HELP LC 101 - STN

Esclarecimentos sobre os Anexos da LC 101 - S.T.N.

ANEXOS DA PORTARIA RREO 249 (Portaria STN nº 249, de 2010)

ANEXO 01 - Balanço Orçamentário

ANEXO 02 - Execução das Despesas por Função e SubFunção

ANEXO 03 - Receita Corrente Líquida

ANEXO 05 - Receitas e Despesas Previdenciárias RPSP.

ANEXO 06 - Resultado Nominal

ANEXO 07 - Resultado Primário

ANEXO 09 - Restos a Pagar por Poder e Orgão

ANEXO 10 - Receitas e Despesas com Manutenção e Desenvolvimento do Ensino

ANEXO 11 - Receitas de Operação de Crédito e Despesas de Capital

ANEXO 13 - Projeção Atuarial do Regime Próprio de Previdência Social dos Servidores Públicos

ANEXO 14 - Receitas de Alienação de Ativos e Aplicações de Recursos

ANEXO 16 - Receita Líquida de Impostos e das Despesas Próprias com Saúde

ANEXO 17 - Relatório Resumido da Execução Orçamentária

ANEXOS DA PORTARIA RGF 249 (Portaria STN nº 249, de 2010)

ANEXO 01 - Despesa com Pessoal

ANEXO 02 - Dívida Consolidada

ANEXO 03 - Garantias e Contragarantias de Valores

ANEXO 04 - Operações de Crédito

ANEXO 05 - Disponibilidade de Caixa

ANEXO 06 - Restos a Pagar


LC 101 STN 249 - RREO - ANEXO I

ANEXO 01 - RELATÓRIO RESUMIDO DA EXECUÇÃO ORÇAMENTÁRIA

Receitas:

O relatório irá calcular as informações das fichas da receita e despesa

que possuam as seguintes classificações.

OBS: Todos os valores são em Milhares (Div 1000).

Referente as receitas:

RECEITAS (EXCETO INTRA-ORÇAMETÁRIA) (I) RECEITA='*' E NÃO SEJA '7*' e '8*' e '2115*' e '2122*'

RECEITAS CORRENTES RECEITA='1*' ou '97*' ou '95*'

TRIBUTARIAS RECEITA='11*'

Impostos RECEITA='111*'

Taxas RECEITA='112*'

Contribuicao de Melhorias RECEITA='113*'

RECEITA DE CONTRIBUICOES RECEITA='12*'

Contribuicoes Sociais RECEITA='121*'

Contribuicoes Econômicas RECEITA='122*' ou RECEITA='123*'

RECEITA PATRIMONIAL RECEITA='13*'

Receitas Imobiliárias RECEITA='131*'

Receitas de Valores Mobiliários RECEITA='132*'

Receitas de Concessões e Permissões RECEITA='133*'

Compensação Financeiras RECEITA='134*'

Outras Receitas Patrimoniais RECEITA='139*

RECEITA AGROPECUARIA RECEITA='14*'

Receita da Produção Vegetal RECEITA='141*'

Receita da Produção Animal e Derivados RECEITA='142*'

Outras Receitas Agropecuárias RECEITA='149*'

RECEITA INDUSTRIAL RECEITA='15*'

Receita da Indústria Extrativa Mineral RECEITA='151*'

Receita da Indústria de Transformação RECEITA='152*'

Receita da Indústria de Construção RECEITA='153*'

RECEITA DE SERVIÇOS RECEITA='16*'

Receita de Serviços RECEITA='16*'

TRANSFERENCIAS CORRENTES RECEITA='17*' ou'97*' ou '95*'

Transferências Intergovernamentais RECEITA='172*' ou'97*' ou '95*'

Transferências de Instituições Privadas RECEITA='173*'

Transferências do Exterior RECEITA='174*'

Transferências de Pessoas RECEITA='175*'

Transferências de Convênios RECEITA='176*'

OUTRAS RECEITAS CORRENTES RECEITA='19*'

Multas e Juros de Mora RECEITA='191*'

Indenizações e Restituições RECEITA='192*'

Receita da Dívida Ativa RECEITA='193*'

Receitas Correntes Diversas RECEITA='199*'

RECEITAS DE CAPITAL(B) RECEITA='2*' E NÃO SEJA '2115*' OU '2122*'

OPERAÇÕES DE CRÉDITO RECEITA='21*' E NÃO SEJA '2115*' OU '2122*'

Operações de Crédito Internas RECEITA='211*' E NÃO SEJA '2115*'

Operações de Crédito Externas RECEITA='212*' E NÃO SEJA '2122*'

ALIENAÇÃO DE BENS RECEITA='22*'

Alienação de Bens Móveis RECEITA='221*'

Alienação de Bens Imóveis RECEITA='222*'

ARMORTIZAÇÃO DE EMPRÉSTIMOS RECEITA='23*'

Armortização de Empréstimos RECEITA='23*'

TRANSFERENCIAS DE CAPITAL RECEITA='24*'

Transferências Intergovernamentais RECEITA='242*'

Transferências de Instituições Privadas RECEITA='243*'

Transferências do Exterior RECEITA='244*'

Transferências de Pessoas RECEITA='245*'

Transferências de Convênios RECEITA='247*'

OUTRAS RECEITAS DE CAPITAL RECEITA='25*'

Integralização do Capital Social RECEITA='252*'

Remuneração das Disponibilidades RECEITA='254*'

Receitas de Capital Diversas RECEITA='259*'

RECEITAS INTRA-ORÇAMENTÁRIAS (II) RECEITA='7*' ou '8*'

SUBTOTAL DAS RECEITAS ( III ) = ( I + II ) SEM REFINANC.DA DÍVIDA(2115*) E (2122*)

OPERAÇÕES DE CRÉDITO - REFINANCIAMENTO ( IV ) RECEITA='2115*' ou '2122*'

Operações de Crédito Internas

Refinanciamento da Dívida Mobiliária RECEITA='2115*'

Refinanciamento de Outras Dívidas nada consta

Operações de Crédito Externas

Refinanciamento da Dívida Mobiliária RECEITA='2122%*'

Refinanciamento de Outras Dívidas nada consta

SUBTOTAL COM REFINANCIAMENTO ( V ) = (III + IV) TOTAL GERAL DE RECEITA

DÉFICIT ( VI )

->Diferença a menor, até o bimestre, entre a receita realizada menos as despesas liquidadas.

TOTAL ( VII ) = ( V + VI )

SALDO DE EXERCÍCIO ANTERIOR -> SUPERAVIT FINANCEIRO(161101) DO EXERCÍCIO ANTERIOR UTILIZADO PARA ABERTURA DE CRÉDITO ADICIONAL NO EXERCÍCIO ATUAL.

Despesas:

Referente as Despesas:

DESPESAS (EXCETO INTRA-ORÇAMENTÁRIAS) (VIII)

DESPESAS CORRENTES CAT. ECONOMICA='3*' "CATEC" <> '_._.91%'

PESSOAL E ENCARGOS SOCIAIS CAT. ECONOMICA='3.1*' "CATEC" <> '_._.91%'

JUROS E ENCARGOS DA DíVIDA CAT. ECONOMICA='3.2*' "CATEC" <> '_._.91%'

OUTRAS DESPESAS CORRENTES CAT. ECONOMICA='3.3*' "CATEC" <> '_._.91%'

DESPESAS DE CAPITAL CAT. ECONOMICA='4*' "CATEC" <> '_._.91%' e "CATEC" <> '4.6.90.76%' e "CATEC" <> '4.6.90.77%'

INVESTIMENTOS CAT. ECONOMICA='4.4*' "CATEC" <> '_._.91%' e "CATEC" <> '4.6.90.76%' e "CATEC" <> '4.6.90.77%'

INVERSÕES FINANCEIRAS CAT. ECONOMICA='4.5*' "CATEC" <> '_._.91%' e "CATEC" <> '4.6.90.76%' e "CATEC" <> '4.6.90.77%'

AMORTIZAÇÃO DA DÍVIDA CAT. ECONOMICA='4.6*' "CATEC" <> '_._.91%' e "CATEC" <> '4.6.90.76%' e "CATEC" <> '4.6.90.77%'

RESERVA DE CONTINGÊNCIA CAT. ECONOMICA='9.9.*' OU CAT. ECONOMICA='7.*'

RESERVA DE RPPS CAT. ECONOMICA='7*'

DESPESAS (INTRA-ORÇAMENTÁRIAS) (IX) CAT. ECONOMICA= '_._.91*'

SUBTOTAL DAS DESPESAS (X) = (VIII+IX) CAT. ECONOMICA= '*' E QUE NÃO SEJA '4.6.90.79*' OU '4.6.90.77*'

AMORTIZAÇÃO DA DÍVIDA - REFINANCIAMENTO (XI) CAT. ECONOMICA='4.6.90.76*'

Amortização da Dívida Interna

REFINANCIAMENTO DA DÍVIDA MOBILIÁRIA CAT. ECONOMICA='4.6.90.76*'

REFINANCIAMENTO DE OUTRAS DÍVIDAS CAT. ECONOMICA='4.6.90.77*'

Amortização da Dívida Externa

REFINANCIAMENTO DA DÍVIDA MOBILIÁRIA nada consta

REFINANCIAMENTO DE OUTRAS DÍVIDAS nada consta

SUBTOTAL COM REFINANCIAMENTO (XII)=(X+XI)

SUPERÁVIT (XIII)->Diferença a maior, até o bimestre, entre a receita realizada menos as despesas liquidadas.

TOTAL (XIV)=(XII + XIII)

Símbolo

<> = Diferente

* = se usado no inicio do filtro ignora os caracteres iniciais se usado no final ignora os caracteres finais


LC 101 STN 249 - RREO - ANEXO II

ANEXO 02 - EXECUÇÃO DAS DESPESAS POR FUNÇÃO E SUBFUNÇÃO

O relatório será calculado de acordo com a Despesa empenhada e liquidada nas fichas

de Despesa classificadas e totalizadas por função e subfunção.


LC 101 STN 249 - RREO - ANEXO III

ANEXO 03 -RECEITA CORRENTE LÍQUIDA

CÂMARA:

O relatório não será calculado e os dados deverão ser digitados manualmente, de acordo com a apuração do relatório efetuado pela Prefeitura.

Na digitação deverá ser digitado para o 1 Bimestre a coluna Total do relatório de receita corrente líquida da prefeitura apurado no primeiro bimestre, que é referente ao acumulado dos ultimos 12 meses.

PREFEITURA:

O relatório será calculado pelas seguintes condições

RECEITAS CORRENTES (I) RECEITA='1*'

Receita Tributária RECEITA='11*'

IPTU RECEITA='1112.02*'

ISS RECEITA='1113.05*'

ITBI RECEITA='1112.08*'

IRRF RECEITA='1112.04*'

Outras Receitas Tributárias RECEITA='11*' E Diferente dos anteriores

Receita de Contribuições RECEITA='12*'

Receita Patrimonial RECEITA='13*'

Receita Agropecuária RECEITA='14*'

Receita Industrial RECEITA='15*'

Receita de Serviço RECEITA='16*'

Transferências Correntes RECEITA='17*'

Cota-Parte do FPM RECEITA='1721.01.02*'

Cota-Parte do ICMS RECEITA='1722.01.01*'

Cota-Parte do IPVA RECEITA='1722.01.02*'

Cota-Parte do ITR RECEITA='1722.01.05*'

Transf. da LC 87/1996 RECEITA=''1721.36*'

Transf. da LC 61/1989 RECEITA='1722.01.04*'

Transferências do FUNDEF RECEITA='1724*'

Outras Transferências Correntes RECEITA='17*' E Diferente das anteriores

Outras Receitas Correntes RECEITA='19*'

DEDUÇÕES (II)

Contrib. Plano de Seg. Social Servidor RECEITA=('1210.29.07*','1210.29.09*','1210.29.11*') ou ('12%' E TIPO FICHA='CS')

Compensação Financ. entre Reg. Previd. RECEITA='1922.10*'

Dedução da Receita p/Formação do FUNDEF RECEITA='97*' ou RECEITA='95*'


LC 101 STN 249 - RREO - ANEXO V

ANEXO 05 - DEMONSTRATIVO DAS RECEITAS E DESPESAS PREVIDENCIÁRIAS

O relatório será calculado de acordo com as seguintes condições

todos os filtros abaixo usam o critério (entidade com o tipo igual a 8 - previdenciária)

RECEITAS PREVIDENCIARIAS |
RECEITAS CORRENTES |
Receita de Contribuições |
Pessoal Civil |
Ativo | RECEITA='1210.29.07*', '1210.29.15*'
Inativo | RECEITA='1210.29.09*'
Pensionista | RECEITA='1210.29.11*'
Pessoal Militar |
Ativo | RECEITA='1210.29.08*'
Inativo | RECEITA='1210.29.10*'
Pensionista | RECEITA='1210.29.12*'
Outras Contribuições Previdenciárias | RECEITA='1210.99*','1210.29.99'
Receita Patrimonial |
Receitas Imobiliárias | RECEITA='1311*','1319*'
Receitas de Valores Mobiliários | RECEITA='1322*','1325*','1329*','1321*','1328*'
Outras Receitas Patrimoniais | RECEITA='1390*'
Receitas de Serviços | RECEITA='1600.02*','1600.13*','1600.99*'
Outras Receitas Correntes |
Compensação Previd. entre RGPS e RPPS | RECEITA='1922.10*'
Demais Receitas Correntes | RECEITA='1914*','1912*','1915*','1918*','1919*','1921*','1922.99*','1932*','1990*'
RECEITAS DE CAPITAL |
Alienação de Bens, Direitos e Ativos | RECEITA='2219','2229*'
Amortização de Empréstimo | RECEITA='2300*'
Outras Receitas de Capital | RECEITA='2*'
(-) DEDUÇÕES DA RECEITA | RECEITA='95*','97*'
RECEITAS PREVIDENCÍARIAS - RPPS (INTRA-ORÇAMENTÁRIAS) (II) | RECEITA='7*','8*'
Despesas cujas fichas da despesas estejam classificadas da seguinte maneira.
DESPESAS PREVIDENCIARIAS |
ADMINISTRAÇÃO |
Despesas Correntes | CATEGORIA='3*' e que seja diferente dos códigos ('3._.90.01%', '3._.90.03%', '3._.90.05%', '3._.90.08%', '3._.90.09%')
Despesas de Capital | CATEGORIA='4.4*','4.5*','4.6*'
PREVIDÊNCIA SOCIAL |
Pessoal Civil | NADA CONSTA
Aposentadorias | CATEGORIA='3._.90.01*'
Pensões | CATEGORIA='3._.90.03*'
Outros Benefícios Previdenciários | CATEGORIA= '3._.90.05*','3._.90.08*','3._.90.09*'
Pessoal Militar |
Reformas | NADA CONSTA
Pensões | NADA CONSTA
Outros Benefícios Previdenciários | NADA CONSTA
Outras Despesas Previdencíarias |
Compensação Previdencíaria do RPPS para o RGPS | CATEGORIA='3.3.20.01.01*', '3.3.20.25.01*'
Demais Despesas Previdencíarias | CATEGORIA='3.3.20.03.01*'
RESERVA ORÇAMENTÁRIA DO RPPS | CÓDIGO DA RECEITA COMEÇANDO COM 7799.99.99% ou 9999.99.99%
BENS E DIREITOS DO RPPS |
Caixa | SALDO DAS CONTAS '3111%'
Bancos Conta Movimento | SALDO DAS CONTAS '3112%', '3113%', '3121%'
Investimentos | SALDO DAS CONTAS '3114%'
Outros Bens de Direitos | SALDO DAS CONTAS '3115%'
RECEITAS CORRENTES (VIII) |
Receitas de Contribuições |
Patronal |
Pessoal Civil |
Ativo | CATEGORIA='7210.29.01*'
Inativo | CATEGORIA='7210.29.03*'
Pensionista | CATEGORIA='7210.29.05*'
Pessoal Militar |
Ativo | CATEGORIA='7210.29.02*'
Inativo | CATEGORIA='7210.29.04*'
Pensionista | CATEGORIA='7210.29.06*'
Para Cobertura de Déficit Atuarial | CATEGORIA='7210.29.13*'
Em Regime de Débitos e Parcelamentos | CATEGORIA='7210.29.15*'
Receita Patrimonial | CATEGORIA='731*' ou '732*'
Receita de Serviços | CATEGORIA='7600*'
Outras Receitas Correntes | CATEGORIA='7*' e não começando com as contas acima...
RECEITAS DE CAPITAL (IX) |
Alienação de Bens | CATEGORIA='82*'
Amortização de Empréstimos | CATEGORIA='8300*
Outras Receitas de Capital | CATEGORIA='8*' e não começando com as contas acima...
ADMINISTRAÇÃO (XII) |
Despesas Correntes | CATEGORIA='3*'
Despesas de Capital | CATEGORIA='34*'


LC 101 STN 249 - RREO - ANEXO VI

ANEXO 06 - RESULTADO NOMINAL

todos os filtros abaixo usam o critério (entidade com o tipo diferente de 8 - previdenciária)

DÍVIDA CONSOLIDADA (I)

EXERCÍCIO ANTERIOR

SALDO DOS LANÇAMENTOS INICIAIS DAS CONTAS DO DÍARIO = '341*','342*'

BIMESTRE ANTERIOR

SALDO ACUMULADO ATÉ O BIMESTRE ANTERIOR DAS CONTAS DO DÍARIO = '341*','342*

BIMESTRE ATUAL

SALDO ACUMULADO ATÉ O BIMESTRE DAS CONTAS DO DÍARIO = '341*','342*

DEDUÇÕES(II)

Disponibilidade de Caixa Bruta

SALDO DAS CONTAS CORRENTES (DISPONÍVEL '311*' CONTAS VINCULADAS '312*')

Demais Haveres Financeiros

EXERCÍCIO ANTERIOR

SALDO DOS LANÇAMENTOS INICIAIS DAS CONTAS DO DÍARIO = '313*','3322*,'3323*'

Tipo da Conta Corrente (Tipo<>'PR')

313000 - Realizável

332200 - Devedores por Emprestimo

332300 - Créditos Diversos

BIMESTRE ANTERIOR

SALDO ACUMULADO ATÉ O BIMESTRE ANTERIOR DAS CONTAS DO DÍARIO = '313*','3322*,'3323*'

Tipo da Conta Corrente (Tipo<>'PR')

BIMESTRE ATUAL

SALDO ACUMULADO ATÉ O BIMESTRE DAS CONTAS DO DÍARIO = '313*','3322*,'3323*'

Tipo da Conta Corrente (Tipo<>'PR')

(-) Restos a Pagar Processados (Exeto Precatórios)

EXERCÍCIO ANTERIOR

SALDO DOS LANÇAMENTOS INICIAIS DAS CONTAS DO DÍARIO = '321101*' e Lançamento do Diario IE <> 35, IE <> 36

3211 - Restos a Pagar

BIMESTRE ANTERIOR

SALDO ACUMULADO ATÉ O BIMESTRE ANTERIOR DAS CONTAS DO DÍARIO = '321101*' e Lançamento do Diario IE <> 35, IE <> 36

BIMESTRE ATUAL

SALDO ACUMULADO ATÉ O BIMESTRE DAS CONTAS DO DÍARIO = '321101*' e Lançamento do Diario IE <> 35, IE <> 36

DÍVIDA CONSOLIDADA LÍQUIDA (III) = (I-II)

Dívida consolidada menos as Deduções

RECEITA DE PRIVATIZAÇÕES (IV)

RECEITAS DE CÓDIGO ='2211.01*'

PASSIVOS RECONHECIDOS (V)

SALDO DOS LANÇAMENTOS DAS CONTAS DO DÍARIO = '342*'

DÍVIDA FISCAL LÍQUIDA (III + IV - V)

(Dívida Consolidada Líquida + Receitas de Privatizações) - Passivos Reconhecidos

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

RESULTADO NOMINAL

BIMESTRE

Se a Dívida Fiscal Líquida Atual (c) for maior que a Dívida Fiscal Líquida do Bim Anterior(b) então

Resultado Nominal=Dívida Fiscal Líquida Atual(c) menos(-) Dívida Fiscal Líquida do Bim Anterior(b)

ACUMULADO

Se a Dívida Fiscal Líquida Atual (c) for maior que a Dívida Fiscal Líquida do Exercício Anterior(a) então

Resultado Nominal=Dívida Fiscal Líquida Atual(c) menos(-) Dívida Fiscal Líquida do Exercício Anterior(a)

META DE RESULTADO NOMINAL FIXADA NO ANEXO DE METAS FISCAIS DA LDO – Essa linha

apresenta o valor do resultado nominal do exercício de referência previsto no Anexo de Metas Fiscais constante na

Lei de Diretrizes Orçamentárias.

====================================================================

todos os filtros abaixo usam o critério (entidade com o tipo igual a 8 - previdenciária)

DÍVIDA CONSOLIDADA (VII)

EXERCÍCIO ANTERIOR

SALDO DOS LANÇAMENTOS INICIAIS DAS CONTAS DO DÍARIO = '341*','342*','343*'

BIMESTRE ANTERIOR

SALDO ACUMULADO ATÉ O BIMESTRE ANTERIOR DAS CONTAS DO DÍARIO = '341*','342*','343*'

BIMESTRE ATUAL

SALDO ACUMULADO ATÉ O BIMESTRE DAS CONTAS DO DÍARIO = '341*','342*','343*'

DEDUÇÕES(VIII)

Disponibilidade de Caixa Bruta

SALDO DAS CONTAS CORRENTES = (DISPONÍVEL '311*' CONTAS VINCULADAS '312*')

Investimentos (sem filtro definido)

Demais Haveres Financeiros

EXERCÍCIO ANTERIOR

SALDO DOS LANÇAMENTOS INICIAIS DAS CONTAS DO DÍARIO = '313*','3322*,'3323*'

313000 - Realizável

332200 - Devedores por Emprestimo

332300 - Créditos Diversos

BIMESTRE ANTERIOR

SALDO ACUMULADO ATÉ O BIMESTRE ANTERIOR DAS CONTAS DO DÍARIO = '313*','3322*,'3323*'

BIMESTRE ATUAL

SALDO ACUMULADO ATÉ O BIMESTRE DAS CONTAS DO DÍARIO = '313*','3322*,'3323*'

(-) Restos a Pagar Processados

EXERCÍCIO ANTERIOR

SALDO DOS LANÇAMENTOS INICIAIS DAS CONTAS DO DÍARIO = '321101*' e Lançamento do Diario IE <> 35, IE <> 36

3211 - Restos a Pagar

BIMESTRE ANTERIOR

SALDO ACUMULADO ATÉ O BIMESTRE ANTERIOR DAS CONTAS DO DÍARIO = '321101*' e Lançamento do Diario IE <> 35, IE <> 36

BIMESTRE ATUAL

SALDO ACUMULADO ATÉ O BIMESTRE DAS CONTAS DO DÍARIO = '321101*' e Lançamento do Diario IE <> 35, IE <> 36

DÍVIDA CONSOLIDADA LÍQUIDA (IX) = (VII-VIII)

Dívida consolidada menos as Deduções

PASSIVOS RECONHECIDOS (X)

SALDO DOS LANÇAMENTOS DAS CONTAS DO DÍARIO = '342%'

DÍVIDA FISCAL LÍQUIDA (XI) =(IX - X)

(Dívida Consolidada Líquida + Receitas de Privatizações) - Passivos Reconhecidos


LC 101 STN 249 - RREO - ANEXO VI - Audesp

ANEXO 06 - RESULTADO NOMINAL

todos os filtros abaixo usam o critério (entidade com o tipo diferente de 8 - previdenciária)

DÍVIDA CONSOLIDADA (I)

Lançamentos do Diario Audesp =

(conta começando com '2121702*') ou (conta começando com '21230*') ou (conta começando com '221*') ou (conta começando com '2221*') ou (conta começando com '2222*') ou (conta começando com '22231*') ou (conta começando com '22232*') ou (conta começando com '22235*') ou (conta começando com '22236*') ou (conta começando com '22239*') ou (conta começando com '22241*') ou (conta começando com '22242*') ou (conta começando com '22244*') ou (conta começando com '22247*') ou (conta começando com '22249*') ou (conta começando com '2225*')

DEDUÇÕES(II)

Disponibilidade de Caixa Bruta

Lançamentos do Diario Audesp = (conta começando com '111*')

Demais Haveres Financeiros

Lançamentos do Diario Audesp = (conta começando com '112*')

(-) Restos a Pagar Processados (Exeto Precatórios)

Lançamentos do Diario Audesp = (conta começando com '212160201*' ou conta começando com '212160203*')

DÍVIDA CONSOLIDADA LÍQUIDA (III) = (I-II)

Dívida consolidada menos as Deduções

RECEITA DE PRIVATIZAÇÕES (IV)

Lançamentos do Diario Audesp = (conta começando com '4221101*')

PASSIVOS RECONHECIDOS (V)

Lançamentos do Diario Audesp = (conta começando com '2224*')

DÍVIDA FISCAL LÍQUIDA (III + IV - V)

(Dívida Consolidada Líquida + Receitas de Privatizações) - Passivos Reconhecidos

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

RESULTADO NOMINAL

BIMESTRE

Se a Dívida Fiscal Líquida Atual (c) for maior que a Dívida Fiscal Líquida do Bim Anterior(b) então

Resultado Nominal=Dívida Fiscal Líquida Atual(c) menos(-) Dívida Fiscal Líquida do Bim Anterior(b)

ACUMULADO

Se a Dívida Fiscal Líquida Atual (c) for maior que a Dívida Fiscal Líquida do Exercício Anterior(a) então

Resultado Nominal=Dívida Fiscal Líquida Atual(c) menos(-) Dívida Fiscal Líquida do Exercício Anterior(a)

META DE RESULTADO NOMINAL FIXADA NO ANEXO DE METAS FISCAIS DA LDO – Essa linha

apresenta o valor do resultado nominal do exercício de referência previsto no Anexo de Metas Fiscais constante na

Lei de Diretrizes Orçamentárias.

====================================================================

todos os filtros abaixo usam o critério (entidade com o tipo igual a 8 - previdenciária)

DÍVIDA CONSOLIDADA (VII)

Lançamentos do Diario Audesp =

(conta começando com '2121702*') ou (conta começando com '21230*') ou (conta começando com '221*') ou (conta começando com '2221*') ou (conta começando com '2222*') ou (conta começando com '22231*') ou (conta começando com '22232*') ou (conta começando com '22235*') ou (conta começando com '22236*') ou (conta começando com '22239*') ou (conta começando com '22241*') ou (conta começando com '22242*') ou (conta começando com '22244*') ou (conta começando com '22247*') ou (conta começando com '22249*')

DEDUÇÕES(VIII)

Disponibilidade de Caixa Bruta

Lançamentos do Diario Audesp = (conta começando com '111*')

Investimentos (sem filtro definido)

Demais Haveres Financeiros

Lançamentos do Diario Audesp = (conta começando com '112*')

(-) Restos a Pagar Processados

Lançamentos do Diario Audesp = (conta começando com '212160201*' ou conta começando com '212160203*') e IE menor que 32 quando não for o ultimo bimestre.

DÍVIDA CONSOLIDADA LÍQUIDA (IX) = (VII-VIII)

Dívida consolidada menos as Deduções

PASSIVOS RECONHECIDOS (X)

Lançamentos do Diario Audesp = (conta começando com '2224*')

DÍVIDA FISCAL LÍQUIDA (XI) =(IX - X)

(Dívida Consolidada Líquida + Receitas de Privatizações) - Passivos Reconhecidos


LC 101 STN 249 - RREO - ANEXO VII

ANEXO 07 - RESULTADO PRIMÁRIO

RECEITAS DE CÓDIGO

RECEITAS PRIMÁRIAS CORRENTES ( I ) RECEITA='1*','97*' e Diferente de '1325*','1328*'

Receita Tributária RECEITA='11*'

IPTU RECEITA='1112.02*'

ISS RECEITA='1113.05*'

ITBI RECEITA='1112.08*'

IRRF RECEITA='1112.04*'

Outras Receitas Tributárias RECEITA='11*' e Diferente das anteriores

Receita de Contribuições RECEITA='12*'

Receita Previdenciária RECEITA='1210.29*','1210.46*','72*'

Outras Contribuições RECEITA='12*' e Diferente de '1210.29*','1210.46*'

Receita Patrimonial Líquida RECEITA='13*' e Diferente de '1325*','1328*'

Receita Patrimonial RECEITA='13*'

Aplicações Financeiras RECEITA='1325*','1328*'

Transferências Correntes RECEITA='17*','97*'

FPM RECEITA='1721.01.02*' e Diferente das Deduções('9721.01.02*' ou '95*')

ICMS RECEITA='1722.01.01*' e Diferente das Deduções('9721.01.02*' ou '95*')

Convênios RECEITA='176*'

Outras Transferências Correntes RECEITA='17*','97*' e Diferente das anteriores

Demais Receitas Correntes RECEITA='19*','14*','15*','16*'

Dívida Ativa RECEITA='193*'

Diversas Receitas Correntes RECEITA='19*','14*','15*','16*' e Diferente de '193*'

RECEITAS DE CAPITAL ( II ) RECEITA='2*'

Operações de Crédito ( III ) RECEITA='21*'

Amortização de Empréstimos ( IV ) RECEITA='23*'

Alienação de Ativos ( V ) RECEITA='221*','222*'

Transferências de Capital RECEITA='24*'

Convênios RECEITA='247*'

Outras Transferências de Capital RECEITA='24*' e Diferente de '247*'

Outras Receitas de Capital RECEITA='25*'

RECEITAS FISCAIS DE CAPITAL (VI)=(II-III-IV-V)

RECEITAS FISCAIS LÍQUIDAS (VII)=(I+VI)

DESPESAS DE CATEGORIA

DESPESAS CORRENTES (VIII) DESPESA='3*'

Pessoal e Encargos Sociais DESPESA='3.1*'

Juros e Encargos da Dívida (IX) DESPESA='3.2*'

Outras Despesas Correntes DESPESA='3.3*'

DESPESAS FISCAIS CORRENTES ( X ) = (VIII - IX) DESPESA='3*' e Diferente de '3.2*'

DESPESAS DE CAPITAL ( XI ) DESPESA='4*'

Investimentos DESPESA='4.4*'

Inversões Financeiras DESPESA='4.5*'

Concessão de Empréstimos (XII) DESPESA='4.5.__.66*'

Aquisição de Título de Capital já Integralizado(XIII) DESPESA='4.5.__.64*'

Demais Inversões Financeiras DESPESA='4.5*' e Diferente de '4.5.__.66*' '4.5.__.64*'

Amortização da Dívida (XIV) DESPESA='4.6*'

DESPESAS PRIMÁRIAS DE CAPITAL (XV)=(XI-XII-XIII-XIV) DESPESA='4*' Diferente de '4.6*' '4.5.__.66*' '4.5.__.64*'

RESERVA DE CONTINGÊNCIA (XVI) DESPESA='9*' e tipo <> PR

RESERVA DO RPPS (XVII) DESPESA=('9*' e tipo = PR) ou '7*'

DESPESAS PRIMÁRIAS TOTAL (XVIII)=(X+XV+XVI+XVII) DESPESA='3*','4*','9*','7*'

Diferente de

'3.2*','4.6*','4.5.__.66*','4.5.__.64*'

RESULTADO PRIMÁRIO (VII - XVIII)

SALDOS DE EXERCÍCIOS ANTERIORES Soma das suplementações por superavit financeiro.

DISCRIMINAÇÃO DA META FISCAL

META DE RESULTADO PRIMÁRIO FIXADA NO ANEXO DE METAS FISCAIS


LC 101 STN 249 - RREO - ANEXO IX

ANEXO 09 - RESTOS A PAGAR POR PODER E ORGÃO

O Demonstrativo dos Restos a Pagar por Poder e Órgão apresenta os valores inscritos, pagos e a pagar. Este

demonstrativo integra o Relatório Resumido da Execução Orçamentária, possibilita o acompanhamento efetivo dos

Restos a Pagar e deverá ser publicado até trinta dias após o encerramento de cada bimestre.

Restos a Pagar são as obrigações assumidas pelos órgãos e/ou entidades e constam do Passivo Financeiro do

Balanço Patrimonial como Restos a Pagar Processados e Não Processados.

Consideram-se Restos a Pagar as despesas empenhadas, mas não pagas, até o dia 31 de dezembro

distinguindo-se as processadas das não processadas. As despesas que ainda não concluíram o estágio da liquidação

são inscritas em restos a pagar não processados.

Os Municípios farão o detalhamento por órgãos dos Poderes Executivo e Legislativo.

1- RP PROCESSADOS

Essa coluna apresenta os saldos dos Restos a Pagar Processados, inscritos, cancelados,

pagos e a pagar. Restos a Pagar Processados são os que já concluíram a fase de liquidação da despesa e que consiste

na verificação do direito adquirido pelo credor, tendo por base os títulos e documentos comprobatórios do respectivo

crédito.

1.1- Inscritos

Nessa coluna registrar os Restos a Pagar inscritos em 31 de dezembro do exercício imediatamente

anterior ao corrente, e os saldos de Restos a Pagar de exercícios anteriores, e que já tiveram sua efetiva liquidação

constatada.

1.1.a- Exercícios Anteriores

Nessa coluna registrar os saldos de Restos a Pagar Processados de exercícios anteriores,

excetuados aqueles inscritos em 31 de dezembro do exercício imediatamente anterior ao corrente.

1.1.b- Em 31 de dezembro de <ano ant.>

Nessa coluna registrar os saldos de Restos a Pagar inscritos ao final do

exercício imediatamente anterior ao corrente.

1.1.c-Cancelados

Nesta coluna registrar os Restos a Pagar inscritos, que por algum motivo, tiveram de ser cancelados

durante o exercício em curso.

1.1.d - Pagos

Nessa coluna registrar os Restos a Pagar inscritos e que já foram pagos, durante o exercício corrente.

1.1.e - A Pagar

Nessa coluna registrar os Restos a Pagar Processados inscritos, pendentes de pagamento.

2 - RP NÃO-PROCESSADOS

Essa coluna apresenta os saldos dos Restos a Pagar Não Processados, inscritos,

cancelados, pagos e a pagar. Restos a Pagar Não Processados são os que ainda não concluíram a fase de liquidação

da despesa.

Os Restos a Pagar Não Processados e liquidados no exercício corrente deverão permanecer demonstrados nas

respectivas colunas de "RP NÃO-PROCESSADOS". Todavia, no exercício seguinte, os saldos liquidados a pagar,

deverão ser demonstrados na coluna "RP PROCESSADOS – Inscritos – Exercícios Anteriores".

2.1.b- Em 31 de dezembro de <ano ant.>

Nessa coluna registrar a totalidade dos Restos a Pagar, inscritos em 31 de dezembro do exercício

imediatamente anterior ao corrente, e que, ainda, não tiveram sua efetiva liquidação constatada.

2.1.c-Cancelados

Nessa coluna registrar os RP Não-Processados inscritos, que por algum motivo, tiveram de ser

cancelados durante o exercício corrente.

2.1.d - Pagos

Nessa coluna registrar os RP Não-Processados inscritos que já foram pagos durante o exercício em curso.

2.1.e - A Pagar

Nessa coluna registrar os RP Não-Processados inscritos, pendentes de pagamento.

EXECUTIVO

No Poder Executivo dos Estados, Distrito Federal e Municípios, para fins deste demonstrativo, poderão ser consideradas as respectivas Secretarias.

LEGISLATIVO

No Poder Legislativo Municipal, a Câmara de Vereadores e o Tribunal de Contas do Município, onde houver.

Especificações Tecnicas:

Pelo fato dos empenhos de restos a pagar estarem classificados na ficha extra orçamentária,

o sistema SCPI utiliza o campo CODLO_ANT para identificar de qual unidade orçamentária os restos a pagar de exercícios anteriores se referem. Para verificar se todos os empenhos de restos a pagar estão com uma unidade orçamentária definida entre na opção.

Módulo contas - Despesa - 7.Listagem Padrão - 9.Situação dos Restos a Pagar

e clique no botão {bml STN_0009.BMP}

a seguinte tela aparecerá.

Caso as informações referente a Unidade Orçamentária não estejam informadas, clique sobre a linha e digite a Unidade Orçamentária na qual o empenho pertença.

OBS: Caso existam empenhos que não estejam com a unidade orçamentária especificada, o relatório não irá trazer as informações corretamente.


LC 101 STN 249 - RREO - ANEXO X

Anexo X - PORTARIA Nº 577, DE 15 DE OUTUBRO DE 2008

Demonstrativo das Receitas e Despesas com Manutenção e Desenvolvimento do Ensino - MDE - Municípios

RECEITAS DO ENSINO

1. RECEITAS DE IMPOSTOS', '', 0, '');
1.1 - Receita Resultante do Imposto sobre a Propriedade Predial e Terrítorial Urbana - IPTU
1.1.1 - IPTU | RECEITA = '1112.02*' e tipo = 'ED'
1.1.2 - Multas, Juros de Mora e Outros Encargos do IPTU | RECEITA = '1911.38*' e tipo = 'ED'
1.1.3 - Dívida Ativa do IPTU | RECEITA = '1931.11*' e tipo = 'ED'
1.1.4 - Multas, Juros de Mora, Atualização Monetária e Outros Encargos da Dívida Ativa do IPT | RECEITA = '1913.11*' e tipo = 'ED'
1.1.5 - (-)Deduções da Receita do IPTU | RECEITA = '1112.02*' e tipo = 'ED'
1.2 - Receitas Resultante do Imposto sobre Transmissão Inter Vivos - ITBI
1.2.1 - ITBI | RECEITA = '1112.08*' e tipo = 'ED'
1.2.2 - Multas, Juros de Mora e Outros Encargos do ITBI | RECEITA = '1911.39*' e tipo = 'ED'
1.2.3 - Dívida Ativa do ITBI | RECEITA = '1931.12*' e tipo = 'ED'
1.2.4 - Multas, Juros de Mora, Atualização Monetária e Outros Encargos da Dívida Ativa do ITBI | RECEITA = '1913.12*' e tipo = 'ED'
1.2.5 - (-) Deduções da Receita do ITBI | nada consta
1.3 - Receitas Resultante do Imposto sobre Serviços de Qualquer Natureza - ISS
1.3.1 - ISS | RECEITA = '1113.05*' e tipo = 'ED'
1.3.2 - Multas, Juros de Mora e Outros Encargos do ISS' | RECEITA = '1911.40*' e tipo = 'ED'
1.3.3 - Dívida Ativa do ISS | RECEITA = '1931.13*' e tipo = 'ED'
1.3.4 - Multas, Juros de Mora, Atualização Monetária e Outros Encargos da Dívida Ativa do ISS | RECEITA = '1913.13*' e tipo = 'ED'
1.3.5 - (-) Deduções da Receita de ISS | nada consta
1.4 - Receitas Resultante do Imposto de Renda Retido na Fonte - IRRF
1.4.1 - IRRF' | RECEITA = '1112.04.31*', '1112.04.34*' e tipo = 'ED'
1.4.2 - Multas, Juros de Mora e Outros Encargos do IRRF | RECEITA = '1911.02.03*' e tipo = 'ED'
1.4.3 - Dívida Ativa do IRRF | RECEITA = '1931.01.03*' e tipo = 'ED'
1.4.4 - Multas, Juros de Mora, Atualização Monetária e Outros Encargos da Dívida Ativa do IRRF | RECEITA = '1913.02.03*' e tipo = 'ED'
1.4.5 - (-) Deduções da Receita do IRRF | nada consta
1.5 - Receitas Resultante do Imposto Territorial Rural - ITR (CF, art. 153, §4º, inciso III)
1.5.1 - ITR | RECEITA = '1112.01*' e tipo = 'ED'
1.5.2 - Multas, Juros de Mora e Outros Encargos do ITR | RECEITA = '1911.08*' e tipo = 'ED'
1.5.3 - Dívida Ativa do ITR | RECEITA = '1931.04*' e tipo = 'ED'
1.5.4 - Multas, Juros de Mora, Atualização Monetária e Outros Encargos da Dívida Ativa do ITR | RECEITA = '1913.08*'e tipo = 'ED'
1.5.5 - (-) Deduções da Receita do ITR | nada consta
2. RECEITAS DE TRANSFERÊNCIAS CONSTITUCIONAIS E LEGAIS
2.1 - Cota-Parte FPM
2.1.1 - Parcela referente à CF, art. 159, I alínea b | RECEITA ='1721.01.02%*' e diferente de '1721.01.02.02*' e tipo = 'ED'
2.1.2 - Parcela referente à CF, art. 159, I alínea d | RECEITA '1721.01.02.02*' e tipo = 'ED'
2.2 - Cota-Parte ICMS | RECEITA '1722.01.01*' e tipo = 'ED'
2.3 - ICMS-Desoneração - L.C. nº87/1996 | RECEITA '1721.36.00*' e tipo = 'ED'
2.4 - Cota-Parte IPI-Exportação | RECEITA '1722.01.04*' e tipo = 'ED'
2.5 - Cota-Parte ITR | RECEITA '1721.01.05*' e tipo = 'ED'
2.6 - Cota-Parte IPVA | RECEITA '1722.01.02*' e tipo = 'ED'
2.7 - Cota-Parte IOF-Ouro | RECEITA '1721.01.32*','1722.22.20*' e tipo = 'ED'
3. TOTAL DA RECEITA DE IMPOSTOS (1+2)
4. RECEITA DA APLICAÇÃO FINANCEIRA DE OUTROS RECURSOS DE IMPOSTOS VINCULADOS AO ENSINO | RECEITA '1325*' TIPO = 'ED','EF','EI','QE' E Tipo do Vinculo = 'Recursos Proprios'
5. RECEITA DE TRANSFERÊNCIA DO FNDE
5.1 - Transferências do Salário-Educação | RECEITA '1721.35.01*' TIPO = 'ED' ou 'EF' ou 'EI' ou 'QE' E Tipo do Vinculo = 'Fundos'
5.2 - Outras Transferências do FNDE | RECEITA deiferente '1721.35.01*' e RECEITA = '1721.35*' TIPO = 'ED' ou 'EF'ou 'EI' ou 'QE' E Tipo do Vinculo = 'Fundos'
5.3 - Aplicação Financeira dos Recursos do FNDE | RECEITA '1325*' TIPO = 'ED' ou 'EF' ou 'EI' ou 'QE' E Tipo do Vinculo = 'Fundos'
6. RECEITA DE TRANSFERÊNCIAS DE CONVÊNIOS
6.1 - Transferências de Convênios | RECEITA '176*' ou '247*' TIPO = ''ED' ou 'EF' ou 'EI' E Tipo do Vinculo = 'Outros Vinculos'
6.2 - Aplicação Financeira dos Recursos de Convênios | RECEITA '1325*' TIPO = ''ED' ou 'EF' ou 'EI' ou 'QE' E Tipo do Vinculo = 'Outros Vinculos'
7. RECEITA DE OPERAÇÕES DE CRÉDITO | RECEITA '2114.01.00*' ou '2123.01.00*' TIPO = 'ED' ou 'EF' ou 'EI' ou 'QE'
8. OUTRAS RECEITAS PARA FINANCIAMENTO DO ENSINO |
9. TOTAL DAS OUTRAS RECEITAS ADICIONAIS DO ENSINO (4+5+6+7+8) |
QUANDO CÓDIGO DA RECEITA DE DEDUÇÕES COMEÇAR COM 97%
10. RECEITAS DESTINADAS AO FUNDEB
10.1 - Cota-Parte FPM Destinada ao FUNDEB - (20% de 2.1.1) | RECEITA '9721.01.02*'
10.2 - Cota-Parte ICMS Destinada ao FUNDEB - (20% de 2.2) | RECEITA '9722.01.01*'
10.3 - ICMS - Desoneração Destinada ao FUNDEB - (20% de 2.3) | RECEITA '9721.36.00*'
10.4 - Cota-Parte IPI-Exportação Destinada ao FUNDEB - (20% de 2.4) | RECEITA '9722.01.04*'
10.5 - Cota-Parte ITR Destinada ao FUNDEB - (20% de (1.5 + 2.5)) | RECEITA '9721.01.05*'
10.6 - Cota-Parte IPVA Destinada ao FUNDEB - (20% de 2.6) | RECEITA '9722.01.02*'
QUANDO CÓDIGO DA RECEITA DE DEDUÇÕES COMEÇAR COM 95%
10. RECEITAS DESTINADAS AO FUNDEB
10.1 - Cota-Parte FPM Destinada ao FUNDEB - (20% de 2.1.1) | RECEITA '1721.01.02*'
10.2 - Cota-Parte ICMS Destinada ao FUNDEB - (20% de 2.2) | RECEITA '1722.01.01*'
10.3 - ICMS - Desoneração Destinada ao FUNDEB - (20% de 2.3) | RECEITA '1721.36.00*'
10.4 - Cota-Parte IPI-Exportação Destinada ao FUNDEB - (20% de 2.4) | RECEITA '1722.01.04*'
10.5 - Cota-Parte ITR Destinada ao FUNDEB - (20% de (1.5 + 2.5)) | RECEITA '1721.01.05*'
10.6 - Cota-Parte IPVA Destinada ao FUNDEB - (20% de 2.6) | RECEITA '1722.01.02*' e FICHA DA DEDUÇÃO COMO CÓDIGO DE RECEITA COMEÇANDO COM 95%
11. RECEITAS RECEBIDAS DO FUNDEB
11.1 - Transferências de Recursos do FUNDEB | RECEITA '1724.01*' TIPO = 'FU'
11.2 - Complementação da União ao FUNDEB' | RECEITA ''1724.02.00*' TIPO = 'FU'
11.3 - Receita de Aplicação Financeira dos Recursos do FUNDEB | RECEITA ''1325*' TIPO = 'FU'
12. RESULTADO LÍQUIDO DAS TRANSFERÊNCIAS DO FUNDEB (11.1 - 10) |
DESPESAS DO FUNDEB
13. PAGAMENTO DOS PROFISSIONAIS DO MAGISTÉRIO
13.1 - Com Educação Infantil | função programatica '12.365*' TIPO 'FM'
13.2 - Com Ensino Fundamental | função programatica '12.361*' TIPO 'FM'
14. OUTRAS DESPESAS
14.1 - Com Educação Infantil | função programatica '12.365*' TIPO 'FO'
14.2 - Com Ensino Fundamental | função programatica '12.361*' TIPO 'FO'
15. TOTAL DAS DESPESAS DO FUNDEB (13+14) |
16. RESTOS A PAGAR INSCRITOS NO EXERCÍCIO SEM DISPONIBILIDADE FINANCEIRA DE RECURSOS DO FUNDEB |
17. DESPESAS VINCULADAS COM O SUPERÁVIT FINANCEIRO, DO EXERCÍCIO ANTERIOR DO FUNDEB |
18. TOTAL DAS DEDUÇÕES CONSIDERADAS PARA FINS DE LIMITE DO FUNDEB (16+17) |
19. MÍNIMO DE 60% DO FUNDEB NA RENUMERAÇÃO DO MAGISTÉRIO COM EDUCAÇÃO INFANTIL E ENSINO FUNDAMENTAL¹ ((13-18)/11)x100%) |
CONTROLE DA UTILIZAÇÃO DE RECURSOS NO EXERCICIO SUBSEQUENTE
20. RECURSOS RECEBIDOS DO FUNDEB EM <EXERCICIO ANTERIOR> QUE NÃO FORAM UTILIZADOS |
21. DESPESAS CUSTEADAS COM O SALDO DO ITEM 20 ATÉ O 1º TRIMESTRE DE <EXERCÍCIO> |
MANUTENÇÃO E DESENVOLVIMENTO DO ENSINO - DEPESAS CUSTEADAS COM A RECEITA RESULTANTE DE IMPOSTOS E RECURSOS DO FUNDEB RECEITAS COM AÇÕES TÍPICAS DE MDE |
22. IMPOSTOS E TRANSFERÊNCIAS DESTINADAS À MDE (25% de 3) |
DESPESAS COM AÇÕES TÍPICAS DE MDE
23. EDUCAÇÃO INFANTIL
23.1 - Despesas Custeadas com Recursos do FUNDEB | funcional programática '12.365*' TIPO = 'FM' ou 'FO'
23.2 - Despesas Custeadas com Outros Recursos de Impostos | funcional programática '12.365*' TIPO = 'EI' ou 'ED' VINCULO TIPO = 'Recurso Proprio' ou não definido
24. ENSINO FUNDAMENTAL
24.1 - Despesas Custeadas com Recursos do FUNDEB | funcional programática '12.361*' TIPO = 'FM' ou 'FO'
24.2 - Despesas Custeadas com Outros Recursos de Impostos | funcional programática '12.361*' TIPO = 'EF' ou 'ED' VINCULO TIPO = 'Recurso Proprio' ou não definido E VINCULO DA DESPESA diferente do VINCULO DA RECEITA '1325.01.05*'
25. ENSINO MÉDIO | funcional programática '12.362*' TIPO = 'NV'
26. ENSINO SUPERIOR | funcional programática '12.364*' TIPO = 'NV'
27. ENSINO PROFISSIONAL NÃO INTEGRADO AO ENSINO REGULAR | funcional programática '12.363*' TIPO = 'NV'
28. OUTRAS' | funcional programática '12*' funcional programática diferente '12.361*' ou diferente '12.362*' ou diferente '12.363*' ou diferente '12.364*' ou diferente '12.365*' TIPO = 'EI' ou 'EF' ou 'ED' VINCULO TIPO = 'Recurso Proprio'
29. TOTAL DAS DESPESAS COM AÇÕES TÍPICAS DE MANUTENÇÃO E DESENVOLVIMENTO (23+24+25+26+27+28)
DEDUÇÕES CONSIDERADAS PARA FINS DE LIMITE CONSTITUCIONAL
30. RESULTADOS LÍQUIDOS DAS TRANSFERÊNCIAS DO FUNDEB = (12) |
31. DESPESAS CUSTEADAS COM A COMPLEMENTAÇÃO DO FUNDEB NO EXERCÍCIO |
32. RECEITA DE APLICAÇÃO FINANCEIRA DOS RECURSOS DO FUNDEB ATÉ O BIMESTRE = (50 h) | RECEITA '1325*' TIPO = 'FA' ou TIPO = 'FU'
33. DESPESAS CUSTEADAS COM O SUPERÁVIT FINANCEIRO, DO EXERCÍCIO ANTERIOR DO FUNDEB |
34. DESPESAS CUSTEADAS COM O SUPERÁVIT FINANCEIRO, DO EXERCÍCIO ANTERIOR, DE OUTROS RECURSOS DE IMPOSTOS |
35. RESTOS A PAGAR INSCRITOS NO EXERCÍCIO SEM DISPONIBILIDADE FINANCEIRA DE RECURSOS DE IMPOSTOS VINCULADOS AO ENSINO² | EMPENHOS com valor menor que 0 (zero) e conta do plano de contas começando com '32110*' e tipo do empenho = 'EI' ou 'EF' RESTORS A PAGAR não processados com o tipo = 'EI' ou 'EF' resultado = empenhos + restos a pagar não processados..
36. CANCELAMENTO, NO EXERCÍCIO, DE RESTOS A PAGAR INSCRITOS COM DISPONIBILIDADE FINANCEIRA DE RECURSOS DE IMPOSTOS VINCULADOS AO ENSINO = (46g) | EMPENHO com valor menor que 0 (zero) e conta do plano de contas começando com '3211*' e tipo da conta 'EI' ou 'EF' ou 'FM' ou 'FO' ou 'ED'
37. TOTAL DAS DEDUÇÕES CONSIDERADAS PARA FINS DE LIMITE CONSTITUCIONAL (30+31+32+33+34+35+36) |
38. TOTAL DAS DESPESAS PARA FINS DE LIMITE ((23+24)-37) |
39. MÍNIMO DE 25% DAS RECEITAS RESULTANTES DE IMPOSTOS NA MDE³ ((38)/(3)x100)% |
OUTRAS INFORMAÇÕES PARA CONTROLE |
OUTRAS DESPESAS CUSTEADAS COM RECEITAS ADICIONAIS PARA FINANCIAMENTO DO ENSINO |
40. DESPESAS CUSTEADAS COM A APLICAÇÃO FINANCEIRA DE OUTROS RECURSOS DE IMPOSTOS VINCULADOS AO ENSINO', | RECEITA começando COM A CONTA '1325.01.05*' E TIPO = 'EF' ou 'EI' ou 'ED' ou 'QE' E VINCULO DA RECEITA IGUAL AO DA DESPESA ONDE O TIPO DO VINCULO SEJA = 'R' (RECURSO PROPRIO)
41. DESPESAS CUSTEADAS COM A CONTRIBUIÇÃO SOCIAL DO SALÁRIO-EDUCAÇÃO | TIPO = 'EF','QE' E FUNCAO = '12' E SUBFUNCAO = '361') E VINCULO DA DESPESA IGUAL AO VINCULO DA RECEITA começando COM A CONTA '1721.35.01*'
42. DESPESAS CUSTEADAS COM OPERAÇÕES DE CRÉDITO', | empenhos que não sejam Extra orçamentários e TIPO = 'EF' ou 'EI' ou 'ED' ou 'NV' FUNCAO = '12' E VINCULO DA DESPESA IGUAL AO VINCULO DA RECEITA começando COM A CONTA '2114.01.00*' ou '2123.01.00*'
43. DESPESAS CUSTEADAS COM OUTRAS RECEITAS PARA FINANCIAMENTO DO ENSINO', | empenhos que não sejam Extra orçamentários e TIPO = 'EF' ou 'EI' ou 'ED' FUNCAO = '12' E TIPO DE VINCULO diferente de 'R' (RECURSO PROPRIO)
44. TOTAL DAS OUTRAS DESPESAS CUSTEADAS COM RECEITAS ADICIONAIS PARA FINANCIAMENTO DO ENSINO (40+41+42+43) |
45. TOTAL GERAL DAS DESPESAS COM MDE (29+44) |


LC 101 STN 249 - RREO - ANEXO XI

ANEXO 11 - Receitas de Operação de Crédito e Despesas de Capital

O Demonstrativo das Receitas de Operações de Crédito e Despesas de Capital apresenta as receitas de operações de crédito em comparação com as despesas de capital líquidas, com a finalidade de demonstrar o cumprimento da "Regra de Ouro", ou seja, a vedação constitucional da realização de receitas das operações de crédito excedentes ao montante das despesas de capital, ressalvadas as autorizadas mediante créditos suplementares ou especiais com finalidade precisa, aprovados pelo Poder Legislativo por maioria absoluta. Os recursos de operações de crédito serão considerados pelo total ingressado no exercício financeiro.

Esse demonstrativo integra o Relatório Resumido da Execução Orçamentária, referente ao último bimestre do exercício e deverá ser publicado até trinta dias após o encerramento do exercício.

Das despesas de capital serão deduzidas as realizadas sob a forma de empréstimo ou financiamento a contribuinte, com o intuito de promover incentivo fiscal, tendo por base tributo de competência do ente da Federação, se resultar a diminuição, direta ou indireta, do ônus do ente.

Especificam-se as operações de crédito relativas às receitas e às aplicações nas despesas de capital, não computando-se aquelas que gerarem dupla contagem, deduzidas as restrições definidas em lei.

RECEITAS

RECEITAS DE OPERAÇÕES DE CRÉDITO (I) RECEITA='21*'

DESPESAS

DESPESAS DE CAPITAL CATEGORIA='4*'

(-) Incentivos Fiscais a Contribuinte nada consta

(-) Incentivos Fiscais a Contribuinte por Instituições Financeiras nada consta

DESPESA DE CAPITAL LÍQUIDA (II) CATEGORIA='4*'

DIFERENÇA (I - II)

(-) Incentivos Fiscais a Contribuinte – Nessa linha registrar as despesas de capital realizadas sob a forma de empréstimo ou financiamento a contribuinte, com o intuito de promover incentivo fiscal, tendo por base tributo de competência do ente da Federação, se resultar a diminuição, direta ou indireta, do ônus do ente.

(-) Incentivos Fiscais a Contribuinte por Instituições Financeiras – Nessa linha registrar as despesas de capital realizadas sob a forma de empréstimo ou financiamento a contribuinte, com o intuito de promover incentivo fiscal, concedido por instituição financeira controlada pelo ente da Federação.


LC 101 STN 249 - RREO - ANEXO XIII

ANEXO 13 - Projeção Atuarial do Regime Próprio de Previdência Social dos Servidores Públicos

O Demonstrativo da Projeção Atuarial do Regime Próprio de Previdência Social dos Servidores Públicos apresenta a projeção atuarial do regime próprio de previdência social dos servidores públicos. Esse demonstrativo integra o Relatório Resumido da Execução Orçamentária, referente ao último bimestre do exercício, e deverá ser publicado até trinta dias após o encerramento do exercício.

Os Estados, o Distrito Federal e os Municípios poderão instituir contribuição, a ser cobrada de seus servidores para o custeio, em benefício destes, de sistemas de previdência e assistência social.

Os valores desse relatórios deverão ser digitados manualmente na tela de parâmetros do anexo 13.


LC 101 STN 249 - RREO - ANEXO XIV

ANEXO 14 - Receitas de Alienação de Ativos e Aplicações de Recursos

O Demonstrativo da Receita de Alienação de Ativos e Aplicação dos Recursos apresenta a receita proveniente da alienação de ativos e a correspondente aplicação dos recursos. Esse demonstrativo integra o Relatório Resumido da Execução Orçamentária, referente ao último bimestre do exercício, e deverá ser publicado até trinta dias após o encerramento do exercício.

É vedada a aplicação da receita de capital derivada da alienação de bens e direitos que integram o patrimônio público, para o financiamento de despesa corrente, salvo se destinada por lei aos regimes de previdência social, geral e próprio dos servidores públicos.

RECEITAS RECEITAS DE CODIGO=

RECEITAS DE CAPITAL

ALIENAÇÃO DE ATIVOS '221*', '222*'

Alienação de Bens Móveis '221*'

Alienação de Bens Imóveis '222*'

DESPESAS

APLICAÇÃO DOS RECURSOS DA ALIENAÇÃO DE ATIVOS

Despesas de Capital Cheques emitidos da conta corrente tipo='AA', para pagamento de empenhos de

categoria= '4.4*','4.5*','4.6*'

Investimentos Cheques emitidos da conta corrente tipo='AA', para pagamento de empenhos de

categoria= '4.4*'

Inversões Financeiras Cheques emitidos da conta corrente tipo='AA', para pagamento de empenhos de

categoria= '4.5*'

Amortização da Dívida Cheques emitidos da conta corrente tipo='AA', para pagamento de empenhos de

categoria= '4.6*'

Despesas Correntes dos Regimes de Previdência

Regime Próprio dos Servidores Públicos Cheques emitidos da conta corrente tipo='AA', para pagamento de

Empenhos de categoria= '3*' das fichas da despesa do tipo='PR'

TOTAL

SALDO FINANCEIRO A APLICAR Saldo inicial e Atual das Contas do Tipo='AA'


LC 101 STN 249 - RREO - ANEXO XVI

ANEXO 16 - Receita Líquida de Impostos e das Despesas Próprias com Saúde

O Demonstrativo da Receita Líquida de Impostos e das Despesas Próprias com Saúde, aplicado aos Estados, ao Distrito Federal e aos Municípios apresenta a receita líquida de impostos e transferências constitucionais e legais, as despesas com saúde por grupo de natureza da despesa e por subfunção, as transferências do Sistema Único de Saúde provenientes de outros entes federados e a participação destas na receita líquida de impostos e transferências constitucionais e legais, com a finalidade de demonstrar o cumprimento da aplicação dos recursos mínimos, nas ações e serviços públicos de saúde de acesso universal, previstos na Constituição Federal.

A parcela da receita destinada ao FUNDEF deverá ser apresentada destacadamente no Demonstrativo,portanto, as receitas de impostos e transferências deverão ser apresentadas pelos valores brutos (100%).

A parcela dos impostos transferida pelos Estados aos respectivos Municípios, referentes à repartição do ICMS, IPI-Exportação e IPVA deverá ser deduzida da base de cálculo da receita para efeito de apuração do cumprimento dos limites mínimos constitucionalmente estabelecidos.

Não poderão ser deduzidas da base de cálculo da receita, para fins de apuração dos percentuais de aplicação em ações e serviços públicos de saúde, a parcela adicional do ICMS vinculada ao Fundo Estadual de Combate e Erradicação da Pobreza, ou qualquer outra parcela de receita vinculada a fundo ou despesa.

Esse demonstrativo integra o Relatório Resumido da Execução Orçamentária para verificação do cumprimento do disposto na Lei de Responsabilidade Fiscal – LRF e deverá ser publicado até trinta dias após o encerramento de cada semestre. No seu preenchimento, deverão ser utilizados os formulários do Sistema de Informações sobre Orçamentos Públicos em Saúde – SIOPS e o Manual desse sistema, obtidos no endereço http://siops.datasus.gov.br.

RECEITAS RECEITAS DE CÓDIGO=

RECEITAS DE IMPOSTOS E TRANSF. CONSTITUCIONAIS E LEGAIS (I)

Impostos 111%

Multas, Juros de Mora e Dívida Ativa dos Impostos ('1911.38*', '1911.39*',

'1911.40*', '1913.11*',

'1913.12*', '1913.13*',

'1931.11*', '1931.12*',

'1931.13*','1931.01*',

'1911.02*','1913.02*') E

Diferente de '1913.09*','1913.16*'

Receitas de Transferências Constitucionais e Legais

Da União '1721.01.02*', '1721.01.05*', '1721.09.01*','1721.36*','1721.01.32*'

Do Estado '1722.01.01*', '1722.01.04*', '1722.01.02*', '1722.01.32*'

TRANSF. DE RECURSOS DO SISTEMA ÚNICO DE SAÚDE-SUS (II)

Da União para o Município '1721*', '1761*', '2121*',

'2171*', '2471*',

e Tipo da Ficha='SD'

e Diferente de '1721.22.30*',

'1721.22.40*', '1721.22.50'

Do Estado para o Município '1722*', '1762*', '2422*', '2472*'

e Tipo da Ficha='SD'

e Diferente de '1722.22.30%

e Diferente de '2472.01%

Demais Municípios para o Município '1723*','1763*','2423*','2473% e Tipo='SD'

Outras Receitas do SUS '16*','19*','2472.01*','2473.01*','1325*'e Tipo='SD'

RECEITAS DE OPERAÇÕES DE CRÉDITO VINC. À SAÚDE (III) '2114.02*','2123.02*'

OUTRAS RECEITAS ORÇAMENTÁRIAS

(TIPO='SD')

e Diferente as Receitas

('1911.38*','1911.39*','1911.40*','1913.11*','1913.12*','1913.13*',

'1931.11*','1931.12*','1931.13*','1931.01*','1911.02*','1913.02*',

'1721*','1761*','2121*','2171*','2471*','1722*','1762*','2422*',

'2472*','1723*','1763*','2423*','2473*','111*','1721.01.02*','1721.01.05*'

'1721.09.01*','1721.36*','1721.01.32*','1722.01.01*','1722.01.04*'

'1722.01.02*','1722.01.32*','16*','19*','2472.01*','2473.01*','1325*'

'2114.02*','2123.02*')

(-) DEDUÇÃO PARA O FUNDEF '97*' ou '95*'

TOTAL

DESPESAS COM SAÚDE (Por Grupo de Despesa) FUNCIONAL E CATEGORIA=

DESPESAS CORRENTES FUNC='10*' e CATEG='3*'

Pessoal e Encargos Sociais FUNC='10*' e CATEG='3.1*'

Juros e Encargos da Dívida FUNC='10*' e CATEG='3.2*'

Outras Despesas Correntes FUNC='10*' e CATEG='3.3*'

DESPESAS DE CAPITAL FUNC='10*' e CATEG='4%

Investimentos FUNC='10*' e CATEG='4.4*'

Inversões Financeiras FUNC='10*' e CATEG='4.5*'

Amortização da Dívida FUNC='10*' e CATEG='4.6*'

TOTAL (IV)

DESPESAS PRÓPRIAS COM SAÚDE

DESPESAS COM SAÚDE FUNC='10*'

(-) DESPESAS COM INATIVOS E PENSIONISTAS FUNC='10*' E CATEG=''_._.__.01*','_._.__.03*'

(-) DESPESAS CUSTEADAS COM RECURSOS VINC. À SAÚDE

Recursos do Sistema Único de Saúde - SUS Igual (II) Calculado acima

Recursos de Operações de Crédito Igual (III) Calculado acima

Outros Recursos Igual a Outras Receitas Orçament. Calculada acima

(-) RESTOS A PAGAR CANCELADOS - VINCULADOS À SAÚDE Empenhos de restos a pagar do Tipo='SD' negativos

(-) RESTOS A PAGAR INSCRITOS SEM

DISPONIBILIDADE DE RECURSOS PRÓPRIOS(*) SOMENTE NO ULTIMO BIMESTRE = SOMATÓRIA DOS EMPENHOS

A PAGAR DA FUNCIONAL '10*' MENOS A DISPONÍBILIDADE

DAS CONTAS DO TIPO='SD'.

TOTAL DAS DESPESAS PRÓPRIAS COM SAÚDE (V)

PARTICIPAÇÃO DAS DESPESAS PRÓPRIAS COM SAÚDE NA RECEITA DE IMPOSTOS E TRANSFERÊNCIAS

CONSTITUCIONAIS E LEGAIS - LIMITE CONSTITUCIONAL % (V / I)

EVOLUÇÃO DO PERCENTUAL MÍNIMO DA DESPESA PRÓPRIA COM SAÚDE / RECEITA DE IMPOSTOS

Ano

% Aplicado DADOS DIGITADOS MANUALMENTE NA TELA DE PARAMETROS DO ANEXO 16.

% Mínimo a Aplicar

DESPESAS COM SAÚDE (Por Subfunção) FUNCÃO E SUBFUNÇAO=

Atenção Básica FUNC='10.301*'

Assistência Hospitalar e Ambulatorial FUNC='10.302*'

Suporte Profilático e Terapêutico FUNC='10.303*'

Vigilância Sanitária FUNC='10.304*'

Vigilância Epidemiológica FUNC='10.305*'

Alimentação e Nutrição FUNC='10.306*'

Outras Subfunções

TOTAL

(-) DESPESAS COM INATIVOS E PENSIONISTAS FUNC='10*' e ELEMENTO='01' e '03'

(-) DESPESAS CUSTEADAS COM RECURSOS VINCULADOS À SAÚDE

Recursos do Sistema Único de Saúde - SUS Igual (II) Calculado acima

Recursos de Operações de Crédito Igual (III) Calculado acima

Outros Recursos Igual a Outras Receitas Orçament. Calculada acima

(-) RESTOS A PAGAR CANCELADOS - VINC. À SAÚDE Empenhos de restos a pagar do Tipo='SD' negativos

(-) RESTOS A PAGAR SEM

DISPONIBILIDADE FINANCEIRA VNCULADA À SAÚDE(*) SOMENTE NO ULTIMO BIMESTRE = SOMATÓRIA DOS EMPENHOS

A PAGAR DA FUNCIONAL '10*' MENOS A DISPONÍBILIDADE

DAS CONTAS DO TIPO='SD'.

DESPESAS PRÓPRIAS COM SAÚDE

(*) (-) RESTOS A PAGAR INSCRITOS SEM DISPONIBILIDADE FINANCEIRA VINCULADA À SAÚDE¹ –

Essa linha apresentará valor somente no Relatório Resumido da Execução Orçamentária do último bimestre do exercício e deverá registrar a parcela dos Restos a Pagar, inscritos no encerramento do exercício, que exceder o valor em 31 de dezembro da disponibilidade financeira vinculada à saúde.

No caso de não haver disponibilidade financeira vinculada à saúde no encerramento do exercício, deverá ser deduzido o valor total dos Restos a Pagar, pois os mesmos não poderão ser considerados como aplicados em ações e serviços públicos de saúde.


LC 101 STN 249 - RREO - ANEXO XVII

ANEXO 18 - Relatório Resumido da Execução Orçamentária

O ente deverá publicar o Demonstrativo Simplificado do Relatório Resumido da Execução Orçamentária. Este demonstrativo visa evidenciar de forma simplificada, e em um único demonstrativo, as execuções orçamentária e de restos a pagar, a apuração dos limites mínimos constitucionalmente estabelecidos de aplicação em saúde e educação, a apuração do limite máximo constitucionalmente permitido para contratação de operações de crédito, as projeções atuariais dos Regimes de Previdência bem como suas receitas e despesas, o valor da Receita Corrente Líquida, o cumprimento das metas de resultado nominal e primário estabelecidas no Anexo de Metas Fiscais da LDO e a aplicação da receita de capital derivada da alienação de ativos.

A elaboração deste demonstrativo far-se-á mediante a extração das informações dos demonstrativos completos que compõem o Relatório Resumido da Execução Orçamentária.

Os valores desse relatório serão extraídos dos relatórios anteriores.


LC 101 STN 249 - RGF - ANEXO I

ANEXO 01 - Despesa com Pessoal

Este demonstrativo visa assegurar a transparência da despesa com pessoal de cada um dos Poderes e órgãos e verificar os limites de que trata a LRF.

Será computada a despesa com Pessoal da Administração Direta e Indireta, inclusive das empresas estatais dependentes. Estas correspondem a empresas controladas que recebam do ente controlador recursos financeiros para pagamento de despesas com pessoal ou de custeio em geral ou de capital, excluídos, no último caso, aqueles provenientes de aumento de participação acionária

A despesa com pessoal ativo e inativo da União, dos Estados, do Distrito Federal e dos Municípios, em cada período de apuração, não poderá exceder os limites percentuais da receita corrente líquida previstos na lei.

O não cumprimento dos limites e a falta de medidas saneadoras, nos prazos e condições estabelecidos em lei,sujeitam o titular do Poder ou órgão a punições que poderão ser:

- impedimento da entidade para o recebimento de transferências voluntárias;

- pagamento de multa com recursos próprios (podendo chegar a 30% dos vencimentos anuais) do agente que lhe der causa;

- inabilitação para o exercício da função pública por um período de até cinco anos;

- perda do cargo público;

- cassação de mandato; e

- prisão, detenção ou reclusão.

Para a elaboração do demonstrativo, considera-se o 2º nível (grupo) da estrutura da natureza de despesa Pessoal e Encargos Sociais. A classificação da despesa, segundo a sua natureza, compõe-se de:

- categoria econômica;

- grupo de natureza da despesa; e

- elemento de despesa.

Entende-se por grupo de natureza de despesa a agregação de elementos de despesa que apresentam as mesmas características quanto ao objeto de gasto.

O elemento de despesa tem por finalidade identificar os objetos de gasto, tais como vencimentos e vantagens fixas, aposentadorias, pensões e outros de que a administração pública se serve para a consecução de seus fins.

A partir de 2002, a estrutura da natureza da despesa a ser observada na execução orçamentária de todas as esferas de Governo será "c.g.mm.ee.dd", onde:

- "c" representa a categoria econômica;

- "g" o grupo de natureza da despesa;

- "mm" a modalidade de aplicação;

- "ee" o elemento de despesa; e

- "dd" o desdobramento, facultativo, do elemento de despesa. 12

As informações de pessoal deverão ser consideradas pelo valor total do Grupo "1 – Pessoal e Encargos Sociais", abrangendo as despesas com Ativos, Inativos e Outras Despesas de Pessoal decorrentes de Contrato de Terceirização, quando houver. Consideram-se Outras Despesas de Pessoal decorrentes de Contrato de Terceirização,

No demonstrativo em referência serão deduzidas (não computadas) as seguintes Despesas de Pessoal:

a) com Indenizações por Demissão e com Programas de Incentivos à Demissão Voluntária, elemento de despesa

"94 – Indenizações Trabalhistas";

b) decorrente de decisão judicial, elemento de despesa

"91 – Sentenças Judiciais"; e

c) com inativos, considerando-se, também, pensionistas, ainda que por intermédio de fundo específico, custeado com recursos vinculados, ou seja, provenientes da arrecadação de contribuições dos segurados e das demais receitas diretamente arrecadadas por fundo vinculado a tal finalidade, inclusive o produto da alienação de bens, direitos e ativos, bem como seu superávit financeiro. Essas despesas vinculadas serão identificadas pelos elementos de despesa

"1 – Aposentadorias e Reformas", "3 – Pensões" e "5 – Outros Benefícios Previdenciários".

As despesas com pessoal inativo custeadas com recursos não vinculados não serão deduzidas no demonstrativo. Não poderão ser deduzidos como recursos vinculados, os valores transferidos a outro ente da federação para fins de compensação financeira, uma vez que esses não são computados como despesas de pessoal.

No demonstrativo do Poder Legislativo, não serão computadas as Despesas de Pessoal relativas à convocação extraordinária do Congresso Nacional, das Assembléias Legislativas, da Câmara Legislativa ou das Câmaras Municipais, nas respectivas esferas. É imprescindível, para tanto, que as referidas convocações estejam adequadamente contabilizadas em contas próprias que as identifiquem.

Considera-se, também, como dedução, a despesa com pessoal de exercícios anteriores, elemento de despesa

"92 – Despesas de Exercícios Anteriores".

OBS: Nas Prefeituras o programa irá calcular somente as despesas de pessoal referentes ao Executivo, não considerando os empenhos da Camara. Para que isso ocorra o programa irá identificar o poder referente a camara e não irá considerar os empenhos das fichas desse poder. O programa irá localizar o poder referente a camara através da Função '01' e não irá considerar os empenhos desse poder.

DESPESA COM PESSOAL |
DESPESA BRUTA COM PESSOAL (I) |
Pessoal Ativo | Categoria começando com '3.1*' e diferente de '3.1.__.01%' e diferente de '3.1.__.03%' e diferente de '3.1.__.05%' e diferente de '3.1.__.34%'
Pessoal Inativo e Pensionistas | Categoria começando com '3.1.__.01%' ou '3.1.__.03%' ou '3.1.__.05%'
Outras desp. de pessoal decorrentes de contr. de terceirização(art.18,§1º da LRF) | Categoria começando com '3.3.__.34%'
(-)Despesas não Computadas (art. 19, §1º da LRF) (II) |
Indenizações por Demissão e Incentivos à Demissão Voluntária | Categoria começando com '3.1.__.94%'
Decorrentes de Decisão Judicial | Categoria começando com '3.1.__.91%'
Despesas de Exercícios Anteriores | Categoria começando com '3.1.__.92%'
Inativos e Pensionistas com Recursos Vinculados | Categoria começando com '3.1.__.01%' ou '3.1.__.03%' ou '3.1.__.05%' e TIPO = 'PR'
Convocação Extraordinária (Inciso II, & 6º, art. 57 da CF) | Categoria começando com '3.1.__.11%' ou '3.1.__.13%' ou '3.1.__.94%' e TIPO = 'CE'
REPASSES PREVIDENCIÁRIOS AO REGIME PRÓPRIO DE PREVIDÊNCIA SOCIAL (III) | Categoria começando com '3236%'

Obs. Para Entidade do Estado de São Paulo que utilizam o plano de contas AUDESP a linha:

Outras desp. de pessoal decorrentes de contr. de terceirização(art.18,§1º da LRF)

terá o seguinte critério:

Categoria começando com '3.3.90.34%'

<ou>

Categoria começando com '3.3.90.34%'

Categoria começando com '3.1.90.16%'

Categoria começando com '3.1.90.67%'

Categoria começando com '3.1.90.96%'

Categoria começando com '3.3.20.01.01%'

Categoria começando com '3.3.20.03.01%'

TOTAL DA DESPESA COM PESSOAL PARA FINS DE APURAÇÃO DO LIMITE - TDP (III) = (I + II)

RECEITA CORRENTE LÍQ UIDA - RCL (IV)

% do TOTAL DA DESPESA COM PESSOAL PARA FINS DE APURAÇÃO DO LIMITE -TDP sobre a RCL (V) = [(III / IV)*100]

LIMITE MÁXIMO (incisos I, II e III, art. 20 da LRF) - %

LIMITE PRUDENCIAL (§ ú n i co, art. 22 da LRF) - %

ESPECIFICAÇÕES:

RECEITA CORRENTE LÍQUIDA – RCL (IV) - Nessa linha registrar o valor da Receita Corrente Líquida dos últimos 12 meses, que deve ser obtido do Anexo III – Demonstrativo da Receita Corrente Líquida do Relatório Resumido da Execução Orçamentária elaborado e publicado pelo Poder Executivo de cada ente da Federação.

A apuração da receita corrente líquida acompanhará o Relatório Resumido da Execução Orçamentária e consiste no somatório das receitas tributárias, de contribuições, patrimoniais, agropecuárias, industriais, de serviços, transferências correntes e outras receitas também correntes, deduzidos:

Na União, nos Estados e nos Municípios, a contribuição dos servidores para o custeio do seu sistema de previdência e assistência social e as receitas provenientes da compensação financeira nos diversos regimes de previdência social.

LIMITE MÁXIMO (incisos I, II e III, art. 20 da LRF) - % - A informação % deverá ser substituída pelo número percentual do Poder ou órgão. Nessa linha registrar o valor apurado pela aplicação do percentual correspondente ao limite máximo sobre a Receita Corrente Líquida dos últimos 12 meses. Este limite estabelece que a despesa total com pessoal, em cada período de apuração e em cada ente da Federação, não poderá exceder os percentuais da receita corrente líquida, a seguir discriminados:

na esfera municipal, 60% assim distribuídos:

- 6% para o Legislativo, incluído o Tribunal de Contas do Município, quando houver;

- 54% para o Executivo.

LIMITE PRUDENCIAL (§ único, art. 22 da LRF) - % - A informação % deverá ser substituída pelo número percentual do Poder ou órgão. Nessa linha registrar o valor apurado pela aplicação do percentual do limite prudencial sobre a Receita Corrente Líquida até o quadrimestre do exercício em referência e dos últimos 12 meses.Esse limite corresponde a 95% do limite máximo. Este refere-se ao percentual da Receita Corrente Líquida que restringe a despesa com pessoal.Se a despesa total com pessoal exceder a esse limite, são vedados ao Poder ou órgão que houver incorrido no excesso:

- concessão de vantagem, aumento, reajuste ou adequação de remuneração a qualquer título, salvo os derivados de sentença judicial ou de determinação legal ou contratual, ressalvada a revisão geral anual, sempre na mesma data e sem distinção de índices;

- criação de cargo, emprego ou função;

- alteração de estrutura de carreira que implique aumento de despesa;

- provimento de cargo público, admissão ou contratação de pessoal a qualquer título, ressalvada a reposição decorrente de aposentadoria ou falecimento de servidores das áreas de educação, saúde e segurança;

- contratação de hora extra, salvo no caso da convocação extraordinária do Congresso Nacional realizada pelo Presidente da República, pelos Presidentes da Câmara dos Deputados e do Senado Federal, ou a requerimento da maioria dos membros de ambas as Casas, em caso de urgência ou interesse público relevante e nas situações previstas na lei de diretrizes orçamentárias.

NOTA:

Na nota deverão conter, dentre outras informações, as medidas corretivas adotadas ou a adotar, se o ente

ultrapassar qualquer dos limites. Além disso, o ente deverá apresentar a tabela 1.12

Se a despesa total com pessoal, do Poder ou órgão ultrapassar o limite máximo, sem prejuízo das medidas restritivas

previstas, o percentual excedente terá de ser eliminado nos dois quadrimestres seguintes, sendo pelo menos um terço

no primeiro, adotando-se, entre outras, as providências a seguir:

- redução em pelo menos vinte por cento das despesas com cargos em comissão e funções de confiança, podendo

ser alcançado tanto pela extinção de cargos e funções quanto pela redução dos valores a eles atribuídos;

- exoneração dos servidores não estáveis;

- possibilidade de o servidor estável perder o cargo, desde que ato normativo motivado de cada um dos Poderes

especifique a atividade funcional, o órgão ou unidade administrativa objeto da redução de pessoal, se as medidas

adotadas anteriormente não forem suficientes para assegurar o cumprimento da determinação de eliminação do

excedente; e

- redução facultativa e temporária da jornada de trabalho com adequação dos vencimentos à nova carga horária.

Não alcançada a redução no prazo estabelecido, e enquanto perdurar o excesso, o ente não poderá:

- receber transferências voluntárias;

- obter garantia, direta ou indereta, de outro ente; e

- contratar operações de crédito, ressalvadas as destinadas ao refinanciamento da dívida mobiliária e as que visem

à redução das despesas com pessoal.

As restrições acima aplicam-se imediatamente se a despesa total com pessoal exceder o limite no primeiro

quadrimestre do último ano do mandato dos titulares de Poder ou órgão.

Caso o Poder ou órgão esteja com a despesa de pessoal acima do limite máximo, deverá apresentar, na nota, a tabela

a seguir:

TRAJETÓRIA DE RETORNO AO LIMITE DA DESPESA TOTAL COM PESSOAL – Título da tabela complementar que comporá a nota do Demonstrativo da Despesa com Pessoal, caso o ente esteja acima do limite máximo. A Tabela 1.12 deverá ser demonstratada, enquanto o ente estiver acima do limite máximo. <Exercício em que o ente excedeu o limite> - A expressão <Exercício em que o ente excedeu o limite> deverá ser substituída pelo exercício correspondente no seguinte formato: aaaa, que se refere ao ano com quatro dígitos. Essa coluna identifica, no quadrimestre correspondente, os percentuais do Limite Máximo, do total da despesa com pessoal para fins de apuração do limite – TDP e do Excedente.

<Quadrimestre> - A expressão <Quadrimestre> deverá ser substituída pelo quadrimestre correspondente, em que se ultrapassou o Limite Máximo: 1º Quadrimestre, 2º Quadrimestre ou 3º Quadrimestre. Essa coluna apresenta, no quadrimestre correspondente, os percentuais do limite máximo, do total da despesa com pessoal para fins de apuração do limite – TDP e do Excedente.

Limite Máximo (a) – Nessa coluna registrar o percentual do limite máximo previsto na LRF.

% TDP (b) – Nessa coluna registrar o percentual do total da despesa com pessoal para fins de apuração do limite

sobre a Receita Corrente Líquida apurado no quadrimestre em que se ultrapassou o limite máximo.

% Excedente (c) = (b – a) – Nessa coluna registrar o percentual do Excedente representado pela diferença entre o

percentual apurado e o limite máximo.

<Exercício do primeiro quadrimestre seguinte> - A expressão <Exercício do primeiro quadrimestre seguinte> deverá ser substituída pelo exercício correspondente no seguinte formato: aaaa, que se refere ao ano com quatro dígitos. Essa coluna identifica, no quadrimestre correspondente, os percentuais do redutor mínimo de 1/3 do excedente, do Limite e do percentual do total da despesa com pessoal para fins de apuração do limite – TDP do primeio quadrimestre seguinte.

<Primeiro quadrimestre seguinte> - A expressão <Primeiro quadrimestre seguinte> deverá ser substituída pelo primeiro quadrimestre seguinte ao quadrimestre em que se ultrapassou o limite máximo: 1º Quadrimestre, 2º Quadrimestre ou 3º Quadrimestre. Essa coluna apresenta, no primeiro quadrimestre seguinte ao quadrimestre em que se ultrapassou o limite máximo, os percentuais do redutor mínimo de 1/3 do excedente, do Limite e do percentual do total da despesa com pessoal para fins de apuração do limite – TDP do primeio quadrimestre seguinte.

Redutor Mínimo de 1/3 do Excedente (d) = (1/3 * c) – Nessa coluna registrar o percentual do redutor mínimo de 1/3 do excedente, apurado no quadrimestre anterior, e que deverá ser observado no primeiro quadrimestre seguinte.

Limite (e) = (b – d) – Nessa coluna registrar o percentual do limite representado pela diferença entre o percentual do total da despesa com pessoal para fins de apuração do limite e o redudor mínimo de 1/3 do excedente, apurado no quadrimestre anterior. Esse limite deve ser observado no primeiro quadrimestre seguinte àquele em que se ultrapassou o limite máximo.

26 RELATÓRIO DE GESTÃO FISCAL – MANUAL DE ELABORAÇÃO

% TDP (f) – Nessa coluna registrar o percentual do total da despesa com pessoal para fins de apuração do limite

sobre a Receita Corrente Líquida apurado no primeiro quadrimestre seguinte àquele em que se ultrapassou o limite

máximo.

<Exercício do segundo quadrimestre seguinte> - A expressão <Exercício do segundo quadrimestre seguinte> deverá ser substituída pelo exercício correspondente no seguinte formato: aaaa, que se refere ao ano com quatro dígitos. Essa coluna identifica, no quadrimestre correspondente, os percentuais do redutor residual, do limite e do percentual do total da despesa com pessoal para fins de apuração do limite – TDP do segundo quadrimestre seguinte.

<Segundo quadrimestre seguinte> - A expressão <Segundo quadrimestre seguinte> deverá ser substituída pelo segundo quadrimestre seguinte ao quadrimestre em que se ultrapassou o limite máximo: 1º Quadrimestre, 2º Quadrimestre ou 3º Quadrimestre. Essa coluna apresenta, no segundo quadrimestre seguinte ao quadrimestre em que se ultrapassou o limite máximo, os percentuais do redutor residual, do limite e do percentual do total da despesa com pessoal para fins de apuração do limite – TDP do segundo quadrimestre seguinte.

Redutor Residual (g) = (f - a) – Nessa coluna registrar o percentual do redutor residual representado pela diferença entre o percentual do total da despesa com pessoal para fins de apuração do limite apurado no <Primeiro quadrimestre seguinte> e o limite máximo. Limite (h) = (a) – Nessa coluna registrar o percentual do limite que deve ser equivalente ao limite máximo. Esse limite deve ser observado no segundo quadrimestre seguinte àquele em que se ultrapassou o limite máximo.

% TDP – Nessa coluna registrar o percentual do total da despesa com pessoal para fins de apuração do limite sobre a Receita Corrente Líquida apurado no segundo quadrimestre seguinte àquele em que se ultrapassou o limite máximo.

Para exemplificação da aplicação da Tabela 1.12, consideremos a seguinte situação hipotética do Poder Exercutivo de um Município que apresente a seguinte situação:

a) no segundo quadrimestre de 2002

- Limite máximo: 54%; e

- % do TDP: 57%.

b) no terceiro quadrimestre de 2002

- % do TDP: 56,5%.

No Demonstrativo da Despesa com Pessoal deverá ser publicada na nota da tabela:

Nesta situação hipotética, o Muncípio ultrapassou o limite máximo no 2º quadrimestre de 2002. O excedente verificado foi de 3% em relação ao limite máximo. De acordo determina a LRF, no primeiro quadrimestre seguinte à quele em que se ultrapassou o limite máximo, o Município deveria ter reduzido em pelo menos um terço do excedente. Assim, no exemplo, o TDP deveria ter sido reduzido para 56% da RCL. Como o Município não observou o limite, ficará sujeito às medidas restritas mencionadas anteriormente.

c) no primeiro quadrimestre de 2003

- % do TDP: 53%.

Conforme determina a LRF, o excedente terá que ser eliminado nos dois quadrimestres seguintes. Portanto, no segundo quadrimestre seguinte àquele em que se ultrapassou o limite máximo, a despesa total com poessoal do Poder ou órgão deve obeder o limite máximo, ou seja, o excedente remanescente terá que ser reduzido, para o enquadramento da despesa no limite.


LC 101 STN 249 - RGF - ANEXO II

ANEXO 02 - Dívida Consolidada

A seguir, são enumeradas as definições relativas à dívida pública que constam da Lei de Responsabilidade Fiscal e da Resolução do Senado Federal nº 40, de 2001.

- Dívida Pública Consolidada ou Fundada: montante total, apurado sem duplicidade, das obrigações financeiras,inclusive as decorrentes de emissão de títulos, do ente da Federação, assumidas em virtude de leis, contratos,convênios ou tratados e da realização de operações de crédito, para amortização em prazo superior a doze meses, dos precatórios judiciais emitidos a partir de 5 de maio de 2000 e não pagos durante a execução do orçamento em que houverem sido incluídos, e das operações de crédito que, embora de prazo inferior a 12

(doze) meses, tenham constado como receitas no orçamento;

- Dívida Pública Mobiliária: dívida pública representada por títulos emitidos pela União, inclusive os do Banco Central do Brasil, dos Estados e Municípios;

- Operação de Crédito: compromisso financeiro assumido em razão de mútuo, abertura de crédito, emissão e aceite de título, aquisição financiada de bens, recebimento antecipado de valores provenientes da venda a termo de bens e serviços, arrendamento mercantil e outras operações assemelhadas, inclusive com o uso de derivativos financeiros. Equipara-se a operação de crédito a assunção, o reconhecimento ou a confissão de dívidas pelo ente da Federação;

- Concessão de Garantia: compromisso de adimplência de obrigação financeira ou contratual assumido por ente da Federação ou entidade a ele vinculada;

- Refinanciamento da Dívida Mobiliária: emissão de títulos para pagamento do principal acrescido da atualização monetária. O refinanciamento do principal da dívida mobiliária não excederá, ao término de cada exercício financeiro, o montante do final do exercício anterior, somado ao das operações de crédito autorizadas no orçamento para este efeito e efetivamente realizadas, acrescido de atualização monetária.

Os limites de endividamento são estabelecidos por Resolução do Senado Federal. Os entes que ultrapassarem os respectivos limites de endividamento, ao final de um quadrimestre, deverão retornar a esse limite até o término dos três quadrimestres seguintes, eliminando o excedente em pelo menos 25% no primeiro período.

Durante o período em que estiver acima dos limites, o ente estará sujeito às seguintes punições fiscais:

- proibição de realizar Operação de Crédito, inclusive por antecipação de receita, excetuado o refinanciamento do principal da dívida mobiliária;

- obrigatoriedade de obter superávit primário para redução do excesso, inclusive por meio de limitação de empenho;

- impedimento de receber transferências voluntárias, caso não eliminado o excesso no prazo previsto e enquanto perdurar essa situação;

- proibição imediata de realizar Operação de Crédito e obrigatoriedade de obter superávit primário, se o ente ultrapassar os limites no primeiro quadrimestre do último ano do mandato do Chefe do Poder Executivo.

SALDO DAS CONTAS DO DIÁRIO/RAZÃO

todos os filtros abaixo usam o critério (entidade com o tipo diferente de 8 - previdenciária)

DÍVIDA CONSOLIDADA - DC (I)

Dívida Mobiliária nada consta

Dívida Contratual '3411' e '34121*' e '3422*'

Interna '3411' e '34121*' e '3422*'

Externa

Precatórios posteriores a 05/05/2000 (inclusive) '3424*' não conter na descrição o texto "<2000"

Demais Dívidas '3411*'

DEDUÇÕES (II)

Disponibilidade de Caixa Bruta '311*','312*'

Haveres Financeiros '313*' e '3322*' e '3323*'

(-) Restos a Pagar Processados '321101'

DÍV. CONSOLID. LÍQUIDA (DCL)=(I - II)

RECEITA CORRENTE LÍQUIDA - RCL

% da DC sobre a RCL

% da DCL sobre a RCL

LIMITE DEFINIDO POR RESOLUÇÃO DO

SENADO FEDERAL: %

DETALHAMENTO DA DÍVIDA CONTRATUAL

DÍVIDA DE PPP

Parcelamentos de Dívidas '3421*'

De Tributos nada consta

De Contribuições Sociais '3421*' e Diferente de '342102'

Previdenciárias '342101'

Demais Contribuições Sociais '3421*' e Diferente de '342101','342102'

Do FGTS '342102*'

DEMAIS DÍVIDA CONTRATUAIS '3422*' e '3411'

OBRIGAÇÕES NÃO INTEGRANTES DA DC

Precatórios anteriores a 05/05/2000 '3424*' quando conter na descrição o texto "<2000"

Insuficiência Financeira se o Total das Deduções for negativo.

Outras Obrigações nada consta

DÍV. CONSOLID. LÍQUIDA (DCL) = (I - II) - Nessa linha registrar os valores do exercício anterior e do exercício em referência até o quadrimestre correspondente, da diferença entre a Dívida Consolidada e as Deduções. Se no cálculo da linha DEDUÇÕES (II) deste demonstrativo, o saldo apurado for negativo, ou seja, se o total do Ativo Disponível mais os Haveres Financeiros for menor que Restos a Pagar Processados, não deverá ser informado nessa linha, mas sim na linha da "Insuficiência Financeira", das Obrigações não integrantes da Dívida Consolidada – DC. Nesse caso, a Dívida Consolidada não terá deduções, ou seja, o valor da DÍV. CONSOLID. LÍQUIDA (DCL)=(I - II) será igual ao valor da DÍVIDA CONSOLIDADA - DC (I).

RECEITA CORRENTE LÍQUIDA - RCL - Nessa linha registrar o valor da Receita Corrente Líquida, do exercício anterior e do exercício em referência até o quadrimestre correspondente, que deve ser obtido do Anexo III – Demonstrativo da Receita Corrente Líquida do Relatório Resumido da Execução Orçamentária elaborado e publicado pelo Poder Executivo de cada ente da Federação.

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL - % – A informação % deverá ser substituída pelo limite percentual do Poder ou órgão estabelecido por Resolução do Senado Federal. Nessa linha registrar o valor apurado, em cada quadrimestre, pela aplicação do limite percentual sobre a Receita Corrente Líquida dos últimos 12 meses. (Informação deverá ser digitada manualmente na tela de parametros)

REGIME DE PREVIDÊNCIA

todos os filtros abaixo usam o critério (entidade com o tipo igual à 8 - previdenciária)

DÍVIDA CONSOLIDADA PREVIDENCÍARIA (IV)

Passivo Atuarial

Dívida Dívidas '341*' e '342*'

DEDUÇÕES (V)

Ativo Disponível '311*' e '312*'

Investimentos

Demais Haveres Financeiros '313*' e '3322*' e '3323*'

(-) Restos à Pagar Processados '321101*'

DÍVIDA CONSOLIDADA LÍQUIDA PREVIDENCIÁRIA (VI)=(IV-V)


LC 101 STN 249 - RGF - ANEXO II - Audesp

ANEXO 02 - Dívida Consolidada

A seguir, são enumeradas as definições relativas à dívida pública que constam da Lei de Responsabilidade Fiscal e da Resolução do Senado Federal nº 40, de 2001.

- Dívida Pública Consolidada ou Fundada: montante total, apurado sem duplicidade, das obrigações financeiras,inclusive as decorrentes de emissão de títulos, do ente da Federação, assumidas em virtude de leis, contratos,convênios ou tratados e da realização de operações de crédito, para amortização em prazo superior a doze meses, dos precatórios judiciais emitidos a partir de 5 de maio de 2000 e não pagos durante a execução do orçamento em que houverem sido incluídos, e das operações de crédito que, embora de prazo inferior a 12

(doze) meses, tenham constado como receitas no orçamento;

- Dívida Pública Mobiliária: dívida pública representada por títulos emitidos pela União, inclusive os do Banco Central do Brasil, dos Estados e Municípios;

- Operação de Crédito: compromisso financeiro assumido em razão de mútuo, abertura de crédito, emissão e aceite de título, aquisição financiada de bens, recebimento antecipado de valores provenientes da venda a termo de bens e serviços, arrendamento mercantil e outras operações assemelhadas, inclusive com o uso de derivativos financeiros. Equipara-se a operação de crédito a assunção, o reconhecimento ou a confissão de dívidas pelo ente da Federação;

- Concessão de Garantia: compromisso de adimplência de obrigação financeira ou contratual assumido por ente da Federação ou entidade a ele vinculada;

- Refinanciamento da Dívida Mobiliária: emissão de títulos para pagamento do principal acrescido da atualização monetária. O refinanciamento do principal da dívida mobiliária não excederá, ao término de cada exercício financeiro, o montante do final do exercício anterior, somado ao das operações de crédito autorizadas no orçamento para este efeito e efetivamente realizadas, acrescido de atualização monetária.

Os limites de endividamento são estabelecidos por Resolução do Senado Federal. Os entes que ultrapassarem os respectivos limites de endividamento, ao final de um quadrimestre, deverão retornar a esse limite até o término dos três quadrimestres seguintes, eliminando o excedente em pelo menos 25% no primeiro período.

Durante o período em que estiver acima dos limites, o ente estará sujeito às seguintes punições fiscais:

- proibição de realizar Operação de Crédito, inclusive por antecipação de receita, excetuado o refinanciamento do principal da dívida mobiliária;

- obrigatoriedade de obter superávit primário para redução do excesso, inclusive por meio de limitação de empenho;

- impedimento de receber transferências voluntárias, caso não eliminado o excesso no prazo previsto e enquanto perdurar essa situação;

- proibição imediata de realizar Operação de Crédito e obrigatoriedade de obter superávit primário, se o ente ultrapassar os limites no primeiro quadrimestre do último ano do mandato do Chefe do Poder Executivo.

SALDO DAS CONTAS DO DIÁRIO/RAZÃO

todos os filtros abaixo usam o critério (entidade com o tipo diferente de 8 - previdenciária)

DÍVIDA CONSOLIDADA - DC (I)

Dívida Mobiliária '22211%' '22221%'

Dívida Contratual

Dívida Contratual de PPP

Demais Dívidas Contratuais '22212%' '22222%'

Precatórios posteriores a 05/05/2000 (inclusive)' '2121702%' '2224702%'

Operações de Crédito Inferiores a 12 meses '21230%'

Parcelamento de Dívidas

De Tributos '22235%'

De Contribuições Sociais

Previdenciárias '2224401%'

Demais Contribuições Sociais '2224403%'

Do FGTS '2224404%'

Outras Dívidas '221%' '22231%' '22232%' '22236%' '22239%' '22241%' '22242%' '2224405%' '2224701%' '22249%' '224%'

DEDUÇÕES (II)

Ativo Disponível '111%'

Haveres Financeiros '112%'

(-) Restos a Pagar Processados '212160201%' '212160203%'

OBRIGAÇÕES NÃO INTEGRANTES DA DC

Precatórios anteriores a 05/05/2000 '2121701%'

Insuficiência Financeira

Outras Obrigações '211%' '214%' '212%' '212160201%' '212160203%' '21217%' '2123%'

DÍV. CONSOLID. LÍQUIDA (DCL) (III)=(I-II)

RECEITA CORRENTE LÍQUIDA - RCL

% da DC sobre a RCL (I/RCL)

% da DCL sobre a RCL (III/RCL)

LIMITE DEFINIDO POR RES. DO SENADO FEDERAL

==============================================================

todos os filtros abaixo usam o critério (entidade com o tipo igual a 8 - previdenciária)

DÍVIDA CONSOLIDADA PREVIDENCIÁRIA (IV)

Passivo Atuarial '2225'

Demais Dívidas '2121702%' '2123%' '221%' '2221%' '2222%' '22231%' '22232%' '22235%' '22236%' '22239%' '22241%' '22242%' '22244%' '22247%' '22249%'

DEDUÇÕES (V)

Ativo Disponivel '111%'

Investimentos

Demais Haveres Financeiros '112%'

(-) Restos a Pagar Processados '212160201%' '212160203%'

DÍVIDA CONSOLIDADA LÍQUIDA PREVIDENCIÁRIA (VI)=(IV-V)

DÍV. CONSOLID. LÍQUIDA (DCL) = (I - II) - Nessa linha registrar os valores do exercício anterior e do exercício em referência até o quadrimestre correspondente, da diferença entre a Dívida Consolidada e as Deduções. Se no cálculo da linha DEDUÇÕES (II) deste demonstrativo, o saldo apurado for negativo, ou seja, se o total do Ativo Disponível mais os Haveres Financeiros for menor que Restos a Pagar Processados, não deverá ser informado nessa linha, mas sim na linha da "Insuficiência Financeira", das Obrigações não integrantes da Dívida Consolidada – DC. Nesse caso, a Dívida Consolidada não terá deduções, ou seja, o valor da DÍV. CONSOLID. LÍQUIDA (DCL)=(I - II) será igual ao valor da DÍVIDA CONSOLIDADA - DC (I).

RECEITA CORRENTE LÍQUIDA - RCL - Nessa linha registrar o valor da Receita Corrente Líquida, do exercício anterior e do exercício em referência até o quadrimestre correspondente, que deve ser obtido do Anexo III – Demonstrativo da Receita Corrente Líquida do Relatório Resumido da Execução Orçamentária elaborado e publicado pelo Poder Executivo de cada ente da Federação.

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL - % – A informação % deverá ser substituída pelo limite percentual do Poder ou órgão estabelecido por Resolução do Senado Federal. Nessa linha registrar o valor apurado, em cada quadrimestre, pela aplicação do limite percentual sobre a Receita Corrente Líquida dos últimos 12 meses. (Informação deverá ser digitada manualmente na tela de parametros)


LC 101 STN 249 - RGF - ANEXO III

ANEXO 03 - Garantias e Contragarantias de Valores

Este demonstrativo visa assegurar a transparência das garantias oferecidas a terceiros por ente da Federação e verificar os limites de que trata a LRF, bem como das contragarantias correspondentes.

A concessão de garantia compreende o compromisso de adimplência de obrigação financeira ou contratual,assumida por ente da Federação ou entidade a ele vinculada.

Os entes poderão conceder garantia em operações de crédito internas ou externas, observado o disposto na LRF acerca das Operações de Crédito. No caso da União serão observados, também, os limites e as condições

estabelecidos pelo Senado Federal.

A garantia estará condicionada ao oferecimento de contragarantia, em valor igual ou superior ao da garantia a ser concedida, e à adimplência da entidade que a pleitear, relativamente a suas obrigações junto ao garantidor e às entidades por este controladas, observado o seguinte:

- não será exigida contragarantia de órgãos e entidades do próprio ente;

- a contragarantia exigida pela União a Estado ou Município, ou pelos Estados aos Municípios, consistirá na vinculação de receitas tributárias diretamente arrecadadas e provenientes de transferências constitucionais, com outorga de poderes ao garantidor para retê-las e empregar o respectivo valor na liquidação da dívida vencida.

No caso de operação de crédito junto a organismo financeiro internacional ou a instituição federal de crédito e fomento para o repasse de recursos externos, a União só prestará garantia a ente que atenda, além da contragarantia citada anteriormente, as exigências legais para o recebimento de transferências voluntárias.

É nula a garantia concedida acima dos limites fixados pelo Senado Federal.

É vedado às entidades da administração indireta, inclusive suas empresas controladas e subsidiárias, conceder garantia, ainda que com recursos de fundos. Esta vedação não se aplica à concessão de garantia:

- por empresa controlada à subsidiária ou controlada sua, nem à prestação de contragarantia nas mesmascondições;

- por instituição financeira à empresa nacional, nos termos da lei.

GARANTIAS

AVAIS (I)

Operações de Crédito Externas

Operações de Crédito Internas

FIANÇAS (II)

Operações de Crédito Externas

Operações de Crédito Internas

TOTAL DAS GARANTIAS (I + II)

RECEITA CORRENTE LÍQUIDA - RCL

% do TOTAL DAS GARANTIAS sobre a RCL

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO

FEDERAL - %

CONTRAGARANTIAS

AVAIS (I)

Operações de Crédito Externas

Operações de Crédito Internas

FIANÇAS (II)

Operações de Crédito Externas

Operações de Crédito Internas

TOTAL CONTRAGARANTIAS (I + II)


LC 101 STN 249 - RGF - ANEXO III - Audesp

ANEXO 03 - Garantias e Contragarantias de Valores

Este demonstrativo visa assegurar a transparência das garantias oferecidas a terceiros por ente da Federação e verificar os limites de que trata a LRF, bem como das contragarantias correspondentes.

A concessão de garantia compreende o compromisso de adimplência de obrigação financeira ou contratual,assumida por ente da Federação ou entidade a ele vinculada.

Os entes poderão conceder garantia em operações de crédito internas ou externas, observado o disposto na LRF acerca das Operações de Crédito. No caso da União serão observados, também, os limites e as condições

estabelecidos pelo Senado Federal.

A garantia estará condicionada ao oferecimento de contragarantia, em valor igual ou superior ao da garantia a ser concedida, e à adimplência da entidade que a pleitear, relativamente a suas obrigações junto ao garantidor e às entidades por este controladas, observado o seguinte:

- não será exigida contragarantia de órgãos e entidades do próprio ente;

- a contragarantia exigida pela União a Estado ou Município, ou pelos Estados aos Municípios, consistirá na vinculação de receitas tributárias diretamente arrecadadas e provenientes de transferências constitucionais, com outorga de poderes ao garantidor para retê-las e empregar o respectivo valor na liquidação da dívida vencida.

No caso de operação de crédito junto a organismo financeiro internacional ou a instituição federal de crédito e fomento para o repasse de recursos externos, a União só prestará garantia a ente que atenda, além da contragarantia citada anteriormente, as exigências legais para o recebimento de transferências voluntárias.

É nula a garantia concedida acima dos limites fixados pelo Senado Federal.

É vedado às entidades da administração indireta, inclusive suas empresas controladas e subsidiárias, conceder garantia, ainda que com recursos de fundos. Esta vedação não se aplica à concessão de garantia:

- por empresa controlada à subsidiária ou controlada sua, nem à prestação de contragarantia nas mesmascondições;

- por instituição financeira à empresa nacional, nos termos da lei.

GARANTIAS CONCEDIDAS

EXTERNAS (I)

Aval ou fiança em Opeções de Crédito

Outras Garantias nor Termos da LRF

INTERNAS (II)

Aval ou fiança em Operações de Crédito '1995102*', '1995302*'

Outras Garantias nos Termos da LRF

TOTAL DAS GARANTIAS (I + II)

RECEITA CORRENTE LÍQUIDA - RCL

% do TOTAL DAS GARANTIAS sobre a RCL

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO

FEDERAL - %

CONTRAGARANTIAS RECEBIDAS

EXTERNAS (V)

Aval ou fiança em Operações de Crédito

INTERNAS (VI)

Aval ou fiança em Operações de Crédito '1995101*', '1995301*', '1995401*'

Outras Garantias nos Termos da LRF

TOTAL CONTRAGARANTIAS (VII) = (V + VI)


LC 101 STN 249 - RGF - ANEXO IV

ANEXO 04 - Operações de Crédito

O Demonstrativo das Operações de Crédito, parte integrante do Relatório de Gestão Fiscal, é elaborado pelo Poder Executivo e abrange as Operações de Crédito internas e externas, inclusive por antecipação da receita de cada ente da respectiva esfera de governo Federal, Estadual ou Municipal.

Este demonstrativo visa assegurar a transparência das operações de crédito efetuadas por ente da Federação e verificar os limites de que trata a LRF.

Operação de crédito corresponde ao compromisso financeiro assumido em razão de mútuo, abertura de crédito, emissão e aceite de título, aquisição financiada de bens, recebimento antecipado de valores provenientes da venda a termo de bens e serviços, arrendamento mercantil e outras operações assemelhadas, inclusive com o uso de derivativos financeiros.

EMPRÉSTIMOS E FINANCIAMENTOS

OPERAÇÕES DE CRÉDITO ( I)

Externas

<Identificação das operações de crédito> Saldo das contas 3411% do Diário Razão

Internas

<Identificação das operações de crédito>

POR ANTECIPAÇÃO DA RECEITA ( II) Saldo das contas 3241% do Diário Razão

TOTAL DAS O PERAÇÕES DE CRÉDITO (I + II)

RECEITA CORRENTE LÍQUIDA - RCL CALCULADA NO ANEXO III

% das OPERAÇÕES DE CRÉDITO INTERNAS E EXTERNAS sobre a RC L

% das OPERAÇÕES DE CRÉDITO POR ANTECIPAÇÃO DA RECEITA sobre a RCL

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL PARA AS OPERAÇÕES DE

CRÉDITO INTERNAS E EXTERNAS

LIMITE DEFINIDO PO R RESO LUÇÃO DO SENADO FEDERAL PARA AS O PERAÇÕ ES DE

CRÉDITO PO R ANTECIPAÇÃO DA RECEITA

Externas - Nessa linha registrar o valor realizado até o quadrimestre das Operações de Crédito Externas.

Considera-se Operações de Crédito Externas o valor total das obrigações decorrentes da colocação de títulos públicos, ou de contratos de empréstimos e/ou financiamentos obtidos junto a organizações estatais ou particulares, sediadas no exterior.

<Identificação das operações de crédito> - A expressão entre <> deverá ser substituída pelas informações correspondentes. A partir dessa linha registrar o valor realizado até o quadrimestre das operações de crédito externas.

Internas - Nessa linha registrar o valor realizado até o quadrimestre das Operações de Crédito Internas.

Considera-se Operações de Crédito Internas o valor total das obrigações decorrentes da colocação no mercado interno de títulos públicos, ou de contratos de empréstimos e/ou financiamentos obtidos junto a entidades estatais ou particulares.

<Identificação das operações de crédito> - A expressão entre <> deverá ser substituída pelas informações correspondentes. A partir dessa linha registrar o valor realizado até o quadrimestre das operações de crédito internas.

POR ANTECIPAÇÃO DA RECEITA - Nessa linha registrar o valor do saldo das obrigações a pagar no quadrimestre, proveniente de Operações de Crédito por Antecipação da Receita.

A operação de crédito por antecipação de receita destina-se a atender insuficiência de caixa durante o exercício financeiro, obedecidas às condições previstas na LRF104. No último quadrimestre, o saldo de obrigações a pagar, proveniente de operações de crédito por antecipação de receita deverá ser liquidado, inclusive com os juros e outros encargos incidentes, até o dia dez de dezembro de cada ano. Além disso, estará proibida nova contratação, enquanto existir operação anterior da mesma natureza não integralmente resgatada e no último ano de mandato do Presidente, Governador ou Prefeito Municipal.

% das OPERAÇÕES DE CRÉDITO INTERNAS E EXTERNAS sobre a RCL - Nessa linha registrar o percentual das operações de crédito internas e externas até o quadrimestre sobre a Receita Corrente Líquida. Quando o resultado obtido for um número fracionário, após a vírgula, esse deve ser apresentado com duas casas.Caso o limite definido na legislação seja um número fracionário com número de casas superior a duas, o resultado obtido deve ser apresentado com o mesmo número de casas do respectivo limite. Para isso, em ambos os casos, o número deve ser arredondado de acordo com o seguinte critério:

- Se o primeiro algarismo a ser abandonado for 0, 1, 2, 3 ou 4, fica inalterado o último algarismo a permanecer; e

- Se o primeiro algarismo a ser abandonado for 5, 6, 7, 8 ou 9, aumenta-se de uma unidade o algarismo a permanecer.

% das OPERAÇÕES DE CRÉDITO POR ANTECIPAÇÃO DA RECEITA sobre a RCL - Nessa linha registrar o percentual das Operações de Crédito Internas e Externas até o quadrimestre sobre a Receita Corrente Líquida.

Quando o resultado obtido for um número fracionário, aplica-se as mesmas regras do item anterior.

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL PARA AS OPERAÇÕES DE CRÉDITO INTERNAS E EXTERNAS - <%> – A informação <%> deverá ser substituída pelo número percentual correspondente ao limite de operações de crédito internas e externas do Poder ou órgão estabelecido por Resolução do Senado Federal. Nessa linha registrar o valor apurado pela aplicação do percentual correspondente sobre a Receita Corrente Líquida até o quadrimestre do exercício em referência. Se não houver limite definido pelo Senado Federal, colocar um "-" (traço). O traço indica que, neste caso, não há valor.

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL PARA AS OPERAÇÕES DE CRÉDITO POR ANTECIPAÇÃO DA RECEITA <%> – A informação <%> deverá ser substituída pelo número percentual correspondente ao limite de operações de crédito por antecipação da receita do Poder ou órgão estabelecido por Resolução do Senado Federal. Nessa linha registrar o valor apurado pela aplicação do percentual correspondente sobre a Receita Corrente Líquida até o quadrimestre do exercício em referência. Se não houver limite definido pelo Senado Federal, colocar um "-" (traço). O traço indica que, neste caso, não há valor.


LC 101 STN 249 - RGF - ANEXO IV - Audesp

ANEXO 04 - Operações de Crédito

O Demonstrativo das Operações de Crédito, parte integrante do Relatório de Gestão Fiscal, é elaborado pelo Poder Executivo e abrange as Operações de Crédito internas e externas, inclusive por antecipação da receita de cada ente da respectiva esfera de governo Federal, Estadual ou Municipal.

Este demonstrativo visa assegurar a transparência das operações de crédito efetuadas por ente da Federação e verificar os limites de que trata a LRF.

Operação de crédito corresponde ao compromisso financeiro assumido em razão de mútuo, abertura de crédito, emissão e aceite de título, aquisição financiada de bens, recebimento antecipado de valores provenientes da venda a termo de bens e serviços, arrendamento mercantil e outras operações assemelhadas, inclusive com o uso de derivativos financeiros.

SUJEITAS AO LIMITE PARA FINS DE CONTRATAÇÃO (I)

Mobiliária

Externas '2123201%' '22221%'

Internas '2122201%' '2123101%' '22211%'

Contratual

Internas

Abertura de Crédito

Aquisição Financiada de Bens e Arrendamento Mercantil Financeiro

Derivadas de PPP

Demais Aquisições Financiadas

Antecipação de Receita

Pela Venda a Termo de Bens e Serviços

Demais Antecipações de Receita '21161%'

Assunção, Reconhecimento e Confissão de Dívidas (LRF, art. 29, § 1º)

Outras Operações de Crédito '212220203%' '212220205%' '21222%' '22212%' '22219%'

Externa '212220204%' '212220206%' '2123102%' '2123202%' '22222%'

NÃO SUJEITAS AO LIMITE PARA FINS DE CONTRATAÇÃO (II)

Parcelamentos de Dívidas

De Tributos

De Contribuições Sociais

Previdenciárias '2224401%'

Demais Contribuições Sociais '2224403%' '2224405%'

Do FGTS '2224404%'

Melhoria da Administração de Receitas e da Gestão Fiscal, Financeira e Patrimonial

Programa de Iluminação Pública - RELUZ

RECEITA CORRENTE LÍQUIDA - RCL

TOTAL CONSIDERADO PARA FINS DA APURAÇÃO DO CUMPRIMENTO DO LIMITE = (Ia)

LIMITE GERAL DEFINIDO POR RESOLUÇÃO DO SENADO FEDEREAL PARA AS OPERAÇÕES DE CRÉDITO INTERNAS E EXTERNAS

OPERAÇÕES DE CRÉDITO POR ANTECIPAÇÃO DA RECEITA ORÇAMENTÁRIA

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL PARA AS OPERAÇÕES DE CRÉDITO POR ANTECIPAÇÃO DA RECEITA ORÇAMENTÁRIA

TOTAL CONSIDERADO PARA CONTRATAÇÃO DE NOVAS OPERAÇÕES DE CRÉDITO III = (Ia + IIa)

POR ANTECIPAÇÃO DA RECEITA - Nessa linha registrar o valor do saldo das obrigações a pagar no quadrimestre, proveniente de Operações de Crédito por Antecipação da Receita.

A operação de crédito por antecipação de receita destina-se a atender insuficiência de caixa durante o exercício financeiro, obedecidas às condições previstas na LRF104. No último quadrimestre, o saldo de obrigações a pagar, proveniente de operações de crédito por antecipação de receita deverá ser liquidado, inclusive com os juros e outros encargos incidentes, até o dia dez de dezembro de cada ano. Além disso, estará proibida nova contratação, enquanto existir operação anterior da mesma natureza não integralmente resgatada e no último ano de mandato do Presidente, Governador ou Prefeito Municipal.

% das OPERAÇÕES DE CRÉDITO INTERNAS E EXTERNAS sobre a RCL - Nessa linha registrar o percentual das operações de crédito internas e externas até o quadrimestre sobre a Receita Corrente Líquida. Quando o resultado obtido for um número fracionário, após a vírgula, esse deve ser apresentado com duas casas.Caso o limite definido na legislação seja um número fracionário com número de casas superior a duas, o resultado obtido deve ser apresentado com o mesmo número de casas do respectivo limite. Para isso, em ambos os casos, o número deve ser arredondado de acordo com o seguinte critério:

- Se o primeiro algarismo a ser abandonado for 0, 1, 2, 3 ou 4, fica inalterado o último algarismo a permanecer; e

- Se o primeiro algarismo a ser abandonado for 5, 6, 7, 8 ou 9, aumenta-se de uma unidade o algarismo a permanecer.

% das OPERAÇÕES DE CRÉDITO POR ANTECIPAÇÃO DA RECEITA sobre a RCL - Nessa linha registrar o percentual das Operações de Crédito Internas e Externas até o quadrimestre sobre a Receita Corrente Líquida.

Quando o resultado obtido for um número fracionário, aplica-se as mesmas regras do item anterior.

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL PARA AS OPERAÇÕES DE CRÉDITO INTERNAS E EXTERNAS - <%> – A informação <%> deverá ser substituída pelo número percentual correspondente ao limite de operações de crédito internas e externas do Poder ou órgão estabelecido por Resolução do Senado Federal. Nessa linha registrar o valor apurado pela aplicação do percentual correspondente sobre a Receita Corrente Líquida até o quadrimestre do exercício em referência. Se não houver limite definido pelo Senado Federal, colocar um "-" (traço). O traço indica que, neste caso, não há valor.

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL PARA AS OPERAÇÕES DE CRÉDITO POR ANTECIPAÇÃO DA RECEITA <%> – A informação <%> deverá ser substituída pelo número percentual correspondente ao limite de operações de crédito por antecipação da receita do Poder ou órgão estabelecido por Resolução do Senado Federal. Nessa linha registrar o valor apurado pela aplicação do percentual correspondente sobre a Receita Corrente Líquida até o quadrimestre do exercício em referência. Se não houver limite definido pelo Senado Federal, colocar um "-" (traço). O traço indica que, neste caso, não há valor.


LC 101 STN 249 - RGF - ANEXO V

ANEXO 05 - Disponibilidade de Caixa

Este demonstrativo visa assegurar a transparência da disponibilidade financeira e verificar a parcela comprometida (limite de que trata a LRF) para inscrição em Restos a Pagar de despesas não liquidadas. Na inscrição, deve-se observar que os recursos legalmente vinculados à finalidade específica serão utilizados exclusivamente para atender ao objeto de sua vinculação.

ATIVO

DISPONIBILIDADE FINANCEIRA

Caixa SALDO DA CONTA 3111*' DO DIÁRIO

DAS ENTIDADES COM TIPO DIFERENTE DE 8

Bancos

Conta Movimento SALDO DAS CONTAS 3112*' DO DIÁRIO

DAS ENTIDADES COM TIPO DIFERENTE DE 8

Contas Vinculadas SALDO DAS CONTAS 3113*','3121*' DO DIÁRIO

DAS ENTIDADES COM TIPO DIFERENTE DE 8

Aplicações Financeiras SALDO DAS CONTAS 3114*' DO DIÁRIO

DAS ENTIDADES COM TIPO DIFERENTE DE 8

Outras Disponibilidades Financeiras SALDO DAS CONTAS 3115*' DO DIÁRIO

DAS ENTIDADES COM TIPO DIFERENTE DE 8

SUBTOTAL

INSUFICIÊNCIA ANTES DA INSCRIÇÃO EM

RESTOS A PAGAR NÃO PROCESSADOS (I)

TOTAL

OBRIGAÇÕES FINANCEIRAS

Plano de Contas SCPI_____________________________

Depósitos SALDO DAS CONTAS '323*' DO DIÁRIO

_________________________________________________DAS ENTIDADES COM TIPO DIFERENTE DE 8

Plano de Contas Audesp___________________________

Depósitos SALDO DAS CONTAS '211*' DO DIÁRIO AUDESP

_________________________________________________DAS ENTIDADES COM TIPO DIFERENTE DE 8

Restos a Pagar Processados

Do Exercicio SALDO DAS CONTAS '321102',

'321104','321105','321106','321107'

DO DIÁRIO DAS ENTIDADES COM TIPO DIFERENTE DE 8

De Exercícios Anteriores SALDO DAS CONTAS '321101' ,'321103' DO DIÁRIO

DAS ENTIDADES COM TIPO DIFERENTE DE 8

Outras Obrigações Financeiras SALDO DAS CONTAS '324*' DO DIÁRIO

DAS ENTIDADES COM TIPO DIFERENTE DE 8

SUBTOTAL

SUFICIÊNCIA ANTES DA INSCRIÇÃO EM

RESTOS A PAGAR NÃO PROCESSADOS (II)

TOTAL

INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (III)

SUFICIÊNCIA APÓS A INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (IV) = (II - III)

===============================================================================

REGIME PRÓPRIO DE PREVIDÊNCIA

ATIVO

DISPONIBILIDADE FINANCEIRA

Caixa SALDO DA CONTA 3111*' DO DIÁRIO

DAS ENTIDADES COM TIPO IGUAL A 8

Bancos

Conta Movimento SALDO DAS CONTAS 3112*' DO DIÁRIO

DAS ENTIDADES COM TIPO IGUAL A 8

Contas Vinculadas SALDO DAS CONTAS 3113*','3121*' DO DIÁRIO

DAS ENTIDADES COM TIPO IGUAL A 8

Aplicações Financeiras SALDO DAS CONTAS 3114*' DO DIÁRIO

DAS ENTIDADES COM TIPO IGUAL A 8

Outras Disponibilidades Financeiras SALDO DAS CONTAS 3115*' DO DIÁRIO

DAS ENTIDADES COM TIPO IGUAL A 8

SUBTOTAL

INSUFICIÊNCIA ANTES DA INSCRIÇÃO EM

RESTOS A PAGAR NÃO PROCESSADOS (I)

TOTAL

OBRIGAÇÕES FINANCEIRAS

Plano de Contas SCPI_____________________________

Depósitos SALDO DAS CONTAS '323*' DO DIÁRIO

_________________________________________________DAS ENTIDADES COM TIPO IGUAL A 8

Plano de Contas Audesp___________________________

Depósitos SALDO DAS CONTAS '211*' DO DIÁRIO AUDESP

_________________________________________________DAS ENTIDADES COM TIPO IGUAL A 8

Restos a Pagar Processados

Do Exercicio SALDO DAS CONTAS '321102',

'321104','321105','321106','321107' DO DIÁRIO

DAS ENTIDADES COM TIPO IGUAL A 8

De Exercícios Anteriores SALDO DAS CONTAS '321101' ,'321103' DO DIÁRIO

DAS ENTIDADES COM TIPO IGUAL A 8

Outras Obrigações Financeiras SALDO DAS CONTAS '324*' DO DIÁRIO

DAS ENTIDADES COM TIPO IGUAL A 8

SUBTOTAL

SUFICIÊNCIA ANTES DA INSCRIÇÃO EM

RESTOS A PAGAR NÃO PROCESSADOS (II)

TOTAL

INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (III)

SUFICIÊNCIA APÓS A INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (IV) = (II - III)

DÉFICIT

SUPERÁVIT

INSUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (I) – Nessa linha registrar a diferença entre as Obrigações Financeiras e o Ativo Disponível, se o total das Obrigações Financeiras for maior que o total do Ativo Disponível. Do contrário, colocar um "-" (traço). O traço indica que, neste caso, não há valor.

SUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (II) – Nessa linha registrar a diferença entre o Ativo Disponível e as Obrigações Financeiras, se o total do Ativo Disponível for maior que o total das Obrigações Financeiras. Do contrário, colocar um "-" (traço). O traço indica que, neste caso, não há valor. O valor apurado servirá de base para inscrição em restos a pagar de despesas não liquidadas e não pagas.

INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (III) - Nessa linha registrar o valor da inscrição em restos a pagar, em 31 de dezembro, proveniente da execução orçamentária da despesa ocorrida no exercício em referência e não liquidada. A inscrição ocorrerá somente se houver suficiência financeira, observando-se que os recursos legalmente vinculados à finalidade específica serão utilizados exclusivamente para atender ao objeto de sua vinculação, ainda que em exercício diverso daquele em que ocorrer o ingresso. Não havendo suficiência financeira, colocar um "-" (traço). O traço indica que, neste caso, não há valor.

SUFICIÊNCIA APÓS A INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (IV) = (II - III) – Nessa linha registrar a diferença entre a suficiência apurada antes da inscrição em restos a pagar não processados e a inscrição em restos a pagar não processados. Colocar um "-" (traço), caso não haja suficiência. O traço indica que, neste caso, não há valor.

DÉFICIT – Nessa linha registrar o déficit financeiro do Poder ou órgão. Indica que o Ativo Disponível total é inferior às Obrigações Financeiras. Se o total do Ativo Disponível for maior que o total das Obrigações Financeiras, colocar um “-“ (traço). O traço indica que, neste caso, não há valor.

O valor pode ser obtido mediante a aplicação da seguinte fórmula: (I + III + V + VII) – (II + VI). Se (I + III + V + VII) > (II + VI) aplicar a fórmula, senão colocar um “-“ (traço). O traço indica que, neste caso, não há valor. A fórmula matemática apresentada abrange qualquer situação em que ocorrerá o déficit financeiro. No entanto, deve-se observar que havendo insuficiência financeira apurada nas etapas anteriores, não haverá, em cada etapa do demonstrativo, a inscrição em restos a pagar não processados.

SUPERÁVIT – Nessa linha registrar o superávit financeiro do Poder ou órgão. Indica que o Ativo Disponível total é superior às Obrigações Financeiras. Se o total do Ativo Disponível for menor que o total das Obrigações Financeiras, colocar um “-“ (traço). O traço indica que, neste caso, não há valor.

O valor pode ser obtido mediante a aplicação da seguinte fórmula: (II + VI) - (I + III + V +VII).

Se (II + VI) > (I + III + V + VII) aplicar a fórmula, senão colocar um “-“ (traço). O traço indica que, neste caso, não há valor. A fórmula matemática apresentada abrange qualquer situação em que ocorrerá o superávit financeiro. No entanto, deve-se observar que havendo insuficiência financeira apurada nas etapas anteriores, não haverá, em cada etapa do demonstrativo, a inscrição em restos a pagar não processados.


LC 101 STN 249 - RGF - ANEXO VI

ANEXO 06 - Restos a Pagar

Este demonstrativo visa assegurar a transparência da inscrição em Restos a Pagar de despesas não liquidadas nos limites de disponibilidade de caixa de que trata a LRF. Na inscrição, deve-se observar que os recursos legalmente destinados ou vinculados à finalidade específica serão utilizados exclusivamente para atender ao objeto de sua vinculação.

Na determinação da disponibilidade de caixa serão considerados os encargos e despesas compromissadas a pagar até o final do exercício.

O demonstrativo evidenciará a inscrição em Restos a Pagar das despesas:

- liquidadas;

- empenhadas e não liquidadas;

- não inscritas por falta de disponibilidade de caixa e cujos empenhos foram cancelados.

No demonstrativo, serão evidenciados, também, os restos a pagar de exercícios anteriores.

É vedado ao titular do Poder ou órgão, nos últimos dois quadrimestres do seu mandato, contrair obrigação de despesa que não possa ser cumprida integralmente dentro desse período, ou que tenha parcelas a serem pagas no exercício seguinte sem que haja suficiente disponibilidade de caixa para este efeito.

<PERÍODO DE REFERÊNCIA> - A expressão <PERÍODO DE REFERÊNCIA> deverá ser substituída pelo

período correspondente, no seguinte formato: JANEIRO a DEZEMBRO/aaaa. A expressão aaaa corresponde ao ano

em referência.

OBS: O relatório de Restos a Pagar do Balanço deve estar calculado para que esse relatório calcule as informações corretamente.

ÓRGÃO - Essa coluna identifica, na Administração Direta e/ou Indireta, o órgão, quando o demonstrativo for específico de um órgão; ou a relação dos respectivos órgãos, quando o demonstrativo for do Poder Executivo,Legislativo ou Judiciário.

RESTOS A PAGAR - Essa coluna apresenta os restos a pagar inscritos processados de exercícios anteriores, os inscritos do exercício (distinguindo-se os restos a pagar de despesas processadas das não processadas), a suficiência antes da inscrição em restos a pagar não processados apurada no Anexo V - Demonstrativo da Disponibilidade de Caixa e os não inscritos por insuficiência financeira.

Consideram-se Restos a Pagar as despesas empenhadas mas não pagas até o dia 31 de dezembro, distinguindo-se as processadas das não processadas.

O empenho de despesa é o ato emanado da autoridade competente que cria para o Estado obrigação de pagamento pendente ou não de implemento de condição.

As despesas não processadas são as não liquidadas até o dia 31 de dezembro. A liquidação da despesa consiste na verificação do direito adquirido pelo credor, tendo por base os títulos e documentos comprobatórios do respectivo crédito.

A verificação do limite para inscrição em restos a pagar deve levar em consideração os seguintes procedimentos:

- os restos a pagar processados deverão constar da respectiva coluna do demonstrativo, independente da existência de disponibilidades financeiras, uma vez que as obrigações já foram computadas e efetivadas;

- os restos a pagar não processados somente deverão ser inscritos e constar da respectiva coluna do demonstrativo obedecidas, inclusive, as respectivas vinculações no limite das disponibilidades financeiras existentes;

- a inscrição dos restos a pagar não processados deverá ter como limite a disponibilidade financeira excluída a parcela já comprometida com os restos a pagar processados.

Inscritos - Essa coluna apresenta os restos a pagar inscritos processados de exercícios anteriores e os inscritos do exercício (distinguindo-se os restos a pagar de despesas processadas das não processadas), por Administração Direta e/ou Indireta, do órgão, quando o demonstrativo for específico de um órgão ou da relação de órgãos do Poder, quando o demonstrativo for do Poder Executivo, Legislativo ou Judiciário.

Processados - Essa coluna apresenta os restos a pagar de despesas liquidadas e não pagas inscritos de exercícios anteriores e os inscritos do exercício, por Destinaçao de Recursos, do Poder ou órgão.

As despesas processadas são aquelas que, embora não tenham sido pagas, já passaram pela etapa da verificação do direito adquirido pelo credor, tendo por base os títulos e documentos comprobatórios do respectivo crédito.

Exercícios Anteriores – Nessa coluna registrar os restos a pagar de exercícios anteriores ao de referência, por Destinação de Recursos, do Poder ou órgão.

Do Exercícios – Nessa coluna registrar os restos a pagar do exercício em referência, por Destinação de Recursos, do Poder ou órgão.

Não Processados - Essa coluna apresenta os restos a pagar inscritos não processados do exercício, por Destinação de Recursos, do Poder ou órgão.

As despesas não processadas são aquelas que não foram liquidadas, ou seja, ainda não passaram pela etapa da verificação do direito adquirido pelo credor, tendo por base os títulos e documentos comprobatórios do respectivo crédito.

Do Exercício – Nessa coluna registrar os restos a pagar de despesas não liquidadas, por Destinação de Recursos, do Poder ou órgão.

Suficiência antes da Inscrição em Restos a Pagar Não Processados – Nessa coluna registrar a suficiência financeira antes da inscrição em restos a pagar não processados apurada no Anexo V - Demonstrativo da Disponibilidade de Caixa, linha SUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (II) e/ou SUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS(VI), por Destinação de Recursos.

A inscrição em restos a pagar não processados do exercício em referência limita-se à suficiência de caixa, que representa a diferença entre o ativo financeiro e as obrigações financeiras. Na inscrição, deve-se observar que os recursos legalmente vinculados à finalidade específica serão utilizados exclusivamente para atender ao objeto de sua

vinculação.

Quando o objeto da inscrição em Restos a Pagar for decorrente de despesa, excluída a do Regime Previdenciário, empenhada, não liquidada e não paga, deve ser observada a suficiência do Regime Previdenciário apurada no Anexo V – Demonstrativo da Disponibilidade de Caixa, linha SUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (II).

Quando o objeto da inscrição em Restos a Pagar for decorrente de despesa empenhada, não liquidada e não paga do Regime Previdenciário, deve ser observada a suficiência do Regime Previdenciário apurada no Anexo V – Demonstrativo da Disponibilidade de Caixa, linha SUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (VI).

Não Inscritos por Insuficiência Financeira – Nessa coluna registrar os restos a pagar não inscritos por insuficiência financeira, por Destinação de Recursos, do Poder ou órgão. É imprescindível, para tanto, que os referidos restos a pagar não inscritos estejam adequadamente contabilizados em contas próprias que os identifiquem.

Os empenhos de despesas já liquidadas, nos termos da lei, não poderão ser cancelados, salvo se for cancelada também a obrigação correspondente junto ao credor, ou seja, não houver mais a dívida por devolução de materiais ou outros motivos semelhantes. Este procedimento reflete a real posição do passivo da entidade em observância à LRF, já que fora realizado o 2º estágio da despesa orçamentária que é a liquidação.

A contabilidade deverá refletir o montante da dívida pública, inclusive, para fins de integrar o Anexo das Metas Fiscais.

<Identificação das Fontes Destinações de Recursos> – A expressão entre < > deverá ser substituída pelas informações correspondentes. A partir dessa linha registrar, por Destinação de Recursos, os restos a pagar inscritos processados de exercícios anteriores, os inscritos do exercício (distinguindo-se os restos a pagar de despesas processadas das não processadas), a suficiência antes da inscrição em restos a pagar não processados apurada no Anexo V - Demonstrativo da Disponibilidade de Caixa e os não inscritos por insuficiência financeira.


Tipo do Vinculo

O tipo do vinculo está localizado no cadastro de vinculo como mostra a figura abaixo, sendo que:

R = Recurso Proprio

U = Fundos

O = Outros Vinculos