Help do SCPI 8.0

.

Arquivo de Ajuda

Fiorilli Sociedade Civil Ltda. - Software
www.fiorilli.com.br


COMPRAS APRESENTACAO

Apresentação do Módulo "COMPRAS"

Inicia e conduz o usuário em todo o processamento de compras, com a simples formalização de um pedido de compra, passando por todo o processo de licitação, todas as fases da despesa, registros de entradas e saídas de almoxarifado e controle de frota.

Portanto é possivel que o usuário trabalhe somente com requisições de entradas e saídas do almoxarifado fazendo o pedido de compras ou trabalhe de maneira mais complexas e organizadas como mostra o diagrama abaixo.

Diagrama de funcionamento do módulo COMPRAS


COMPRAS CADASTROS

Cadastros
 do Módulo Compras

O menu cadastro auxiliares trata da manutenção de tabelas de apoio e abrange
 os seguintes itens:

- Cadastro de Unidade de Medida;
- Cadastro de Grupos;
- Cadastro de Sub-Grupos;
- Cadastro de Atividades de Fornecedor;
- Cadastro de Fornecedores;
- Cadastro de Unidade/Setor;
- Cadastro de Centro de Custo;

- Cadastro de Produtos;


COMPRAS CADASTRO UNIDADE MEDIDA

Cadastro de Unidade de Medida

Informe a sigla e a descrição da unidade de medida.

exemplo de unidade de medida:

CX - CAIXA
UN - UNIDADE
LTR - LITROS


COMPRAS CADASTRO GRUPOS

Cadastro de Grupos

Cadastro de grupos de produto, esse cadastro é relacionado diretamente ao cadastro de produtos, inclusive faz parte da composição do código do produto sendo responsável pelos 3 (três) primeiros dígitos.

exemplo de grupos:

001 - GÊNEROS ALIMENTÍCIOS
002 - FERRAMENTAS
003 - HIGIENE E LIMPEZA
004 - COMBUSTÍVEL

exemplo de aplicação ao código do produto:

|001.001.001 - LEITE PASTEURIZADO TIPO C
|
|_ _ _ Código do Grupo = 001 (GÊNEROS ALIMENTÍCIOS)


COMPRAS CADASTRO SUB GRUPO

Cadastro de Sub Grupos

Cadastro de sub-grupos de produto, esse cadastro composto pelo código do grupo e código do sub-grupo sendo assim relacionado diretamente ao cadastro de grupos, e é tambem relacionado diretamente ao cadastro de produtos, inclusive faz parte da composição do código do produto sendo responsável pelos 6 (seis) primeiros dígitos.

exemplo de sub-grupos :

Obs: código do Grupo = 001 - GÊNEROS ALIMENTÍCIOS

001.001 - DERIVADOS DO LEITE
001.002 - DERIVADOS DA FARINHA
001.003 - ESPECIARIAS
001.004 - DERIVADOS DE DOCE

exemplo de aplicação ao código do produto:

|001.|001.001 - LEITE PASTEURIZADO TIPO C
| |
| |_ _ _ Código do Grupo = 001 (DERIVADOS DO LEITE)
|
|_ _ _ Código do Grupo = 001 (GÊNEROS ALIMENTÍCIOS)


COMPRAS CADASTRO RAMO DE ATIVIDADE

Cadastro de Atividades do Fornecedor

Cadastro de atividades do fornecedor, especificar o tipo do ramo de atividade do fornecedor.

exemplo de ramo de atividade:

1 - ALIMENTAÇÃO
2 - INFORMÁTICA
3 - MECÂNICA
4 - DESENVOLVIMENTO DE SOFTWARE


COMPRAS CADASTRO FORNCEDORES

Cadastro de Fornecedores

Cadastro de fornecedores, reuni todas as informações cadastrais inclusive dados contábeis.

informe nos campos:

Tipo de fornecedor: escolha entre outros os tipos "CNPJ - PESSOAL JURÍDICA", "CPF - PESSOAL FISICA", "IDENTIFICAÇÃO ESPECIAL (SEM CNPJ/CPF)";

Atividade: selecione o ramo de atividade;

Limite de Empenho: preencha esse campo para limitar o valor empenhado do fornecedor;
exemplo caso tenha preenchido o campo com o valor de "8.000,00" o sistema bloqueará avisando que o limite de valor empenho para o fornecedor foi esgotado.


COMPRAS CADASTRO UNIDADE SETOR

Cadastro de Unidade/Setor

Cadastro de unidade/setor, é usado para relacionar os departamentos, setores, unidades da instituição, o cadastro é composto por um código sequencial com 9 dígitos, a descrição do "departamento" e o nome do responsável por aquele "departamento"

como mostra o exemplo:

000000101 - ALMOXARIFADO GABINETE DO PREFEITO - FULANO DE TAL
000000102 - ALMOXARIFADO ADMINISTRAÇÃO - BERTANO DE TAL

Finalidade: O cadastro de unidade/setor é utilizado para unir diversos centros de custo, dessa maneira é possivel saber qual foi a movimentação em um determinado centro de custo e tambem em toda a unidade/setor que ele se encontra.


COMPRAS CADASTRO CENTRO DE CUSTO

Cadastro de Centro de Custo

Cadastro de centro de custo, a arquitetura de centros de custo visa controlar as movimentações efetuadas pelos diversos setores da entidade, sendo assim, uma unidade/setor pode possuir vários centros de custo.

exemplo:

Unidade/Setor: ALMOXARIFADO ADMINISTRAÇÃO

Centros de custo:
1 - PAÇO MUNICIPAL
2 - ADMINISTRAÇÃO
3 - ALMOXARIFADO CENTRAL
4 - COMBI - PLACA WWW9999

Unidade/Setor: ALMOXARIFADO SAÚDE

Centros de custo:
5 - VIGILÂNCIA SANITÁRIA
6 - CENTRO DE SAÚDE MUNICIPAL
7 - COMBI - PLACA WWW9999

Observe que no exemplo acima mostramos duas unidades distintas com centro de custo relacionados, os lançamentos no módulo compras são feitos exclusivamente sobre os centros de custo, assim será possivel saber a movimentação detalhada de cada unidade/setor e tambem será possivel saber a movimentação individual de cada centro de custo.

No cadastro de centro de custo é possivel relacionar um veiculo assim podendo saber detalhadamente todos os gastos do mesmo, para isso é necessário cadastrar um veiculo e criar um centro de custo com as mesmas descrição para cada unidade/setor que o veiculo for utilizado.

No exemplo de cadastros acima note que o veiculo "COMBI" esta relacionado a duas unidades distintas, para isso é necessário criar dois cadastros de centro de custo com as descrições do veiculo, cada cadastro recebe um código individual e são relacionadas com o mesmo cadastro de veiculo (relacionados pela placa do veiculo), assim esse veiculo pode ser usado por mais de uma unidade/setor e será possivel distinguir a movimentação de cada unidade/setor e a movimentação individual desse veiculo.

Preenchimento:

C. Custo: será preenchido automaticamente e é um numero sequencial distinto;
Entidade: selecione a entidade pertencente a esse centro de custo, essa informação será usada no cabeçalho dos relatórios envolvendo o centro de custo;
Poder: selecione o poder;
Orgão: selecione o orgão, as informações de poder e orgão são necessárias para a localização das fichas de despesa;
Unidade/Setor: selecione a unidade/setor pertinente;
Placa: selecione a placa do veiculo;
Responsável: informe o nome do responsável pelo centro de custo.


COMPRAS CADASTRO PRODUTOS

Cadastro de Produtos

Cadastro de produtos, reuni todas as informações necessárias para especificar e discriminar as caracteristicas de um produto como mostra a figura abaixo:

Informações do conteúdo do cadastro:

Grupo: selecione o código correspondente ao cadastro desejado;

Sub-Grupo: selecione o código correspondente ao cadastro desejado;

Código: se a opção "Permitir que o código seja digitado" estiver desmarcada o sistema informará o proximo número sequencial disponível para o grupo e subgrupo selecionado.

Nome do Produto/Serviço: digite a descrição do produto;

Código Patrimonial: se o produto for de natureza permanente e for incomparável aos bens patrimoniais informar o código patrimonial da tabela do plano de contas;

Apresentação do Fabricante: informe a descrição do fabricante;

Unidade: selecione a sigla correspondente ao cadastro desejado;

Quantidade Mínima: informe a quantidade mínima necessária para esse produto em estoque, essa informação será útil para melhor controle do almoxarifado;

Tipo de Produto, divide-se em:

Produto: produtos em geral;

Serviço: serviços em geral é necessário especificar o tipo para serem calculados em estoque os produtos dessa natureza;

Combustível: especificar o tipo para controle de consumo da frota, se essa opção for marcada será ainda necessário especificar o tipo de combustível a ser cadastrado sendo "Álcool", "Gasolina" ou "Óleo Diesel";

Peça: especificar o tipo para controle de consumo da frota;

Óleo/Lubrificantes: especificar o tipo para controle de consumo da frota.

Detalhes sobre o produto / serviço: informar qualquer informação adicional necessária.


COMPRAS CADASTRO DE VEICULOS

Cadastro de Veículos.

Acessando o menu "Frota", item "Cadastro de Veículos".

preenchendo o cadastro de veículo:

Placa: o campo placa é a chave primaria do veiculo no sistema, portanto não será possivel deixar esse campo vazio e nem será possivel repetir o mesmo código, é aconselhável preenche-lo de acordo com a placa do veiculo, sendo assim deve conter três caracteres alfabética e quatro caracteres numéricos, como mostra a imagem a seguir.


SOLCITACAO DE COMPRA

Solicitação de Compra

Solicitação de compra, é o documento usado para iniciar um processo de compra, a solicitação pode ser preenchida por qualquer usuário do sistema que tenha a necessidade de solicitar a compra de um material ou serviço, a solicitação é o primeiro passo para fazer uma cotação de preço ou iniciar uma licitação.

Para fazer uma solicitação acesse o menu "Processo de Compra", "Solicitação de Material" ou "Solicitação de Serviço", ao clicar sobre o botão "Incluir" será exibido as opções para criar uma nova solicitação ou copiar de uma já existente.

Preenchendo uma solicitação, escolhendo a opção para criar uma nova solicitação basta preencher os campo com as informações exigidas:

Número: o sistema se encarregará de gerar um novo numero sequencial e distinto;

Centro de Custo: selecione o centro de custo para qual deseja solicitar material ou serviço;

Data: informe a data da solicitação;

Responsável: o usuário pode informar o nome do responsável ou usar o nome que foi cadastrado no centro de custo, dependendo do parâmetro que foi escolhido;

Prioridade: escolha entre as opções "ALTA", "NORMAL" ou "BAIXA", essas opções servem para ilustrar melhor o monitor de compra;

Descrição: informe a descrição para facilitar a localização posterior;

Obs: se haver a necessidade de inserir alguma outra informação preencha esse campo;

Inserindo os itens da solicitação: clique sobre o "GRID" se preferir o usuário pode digitar o código do produto se não pode localiza-lo usando a pesquisa de produtos, para isso pressione a tecla F2, informe a quantidade solicitada, não será exigido a informação do valor unitário do produto;

Clique em Ok para concluir e salvar a solicitação.


Monitor de Compras

Monitor de compras, pelo monitor é possivel acompanhar o andamento de todas as solicitações circulantes na entidade, as solicitações são diferenciadas por cores e situações como mostra a figura abaixo.

No monitor tambem é possivel executar algumas funções como escolher uma solicitação e iniciar uma cotação ou selecionar uma cotação e iniciar o encerramento da cotação, entre outras funções.


Cotação de Preço

Cotação de preço, no monitor de compras selecione uma solicitação de material ou serviço e clique sobre o botão "Cotação", a tela de cotação será aberta com a solicitação já selecionada, insira um ou mais fornecedores que iram participar da cotação de preço usando a tecla F2 ou clicando sobre o botão "F2 - Incluir Fornecedor" como mostra a figura (1).

figura(1)

Executando uma cotação de preço, na aba "Cotação (F7)" selecione o tipo de Classificação ("Menor Preço Unitário" ou "Menor Preço Global"), digite o valor unitário do produto nas colunas que correspondem aos fornecedores ("Valor_Forn_1248"), lançado os valores clique sobre o botão "Classificar" o sistema irá destacar os itens vencedores nas suas respectivas colunas, totalizando por coluna correspondente ao fornecedor, como mostra a figura (2).

figura(2)

Finalizando uma cotação de preço, clique sobre o botão "Ok" e confirme a liberação dessa cotação para classificação orçamentária.

Encerrando uma cotação de preço, no monitor de compras selecione a cotação que deverá estar com o status de "Encerrada" (significa que esta pendente de encerramento) clique sobre o botão "Encerrar", a tela de encerramento será aberta com a cotação já selecionada, clique no botão "Encerrar" para iniciar o encerramento, insira a informação sobre forma de pagamento, data de encerramento e se preciso alguma observação, insira tambem as informações sobre a ficha de despesa, para isso pressione a tecla F3 (Inserir Ficha) na respectiva linha do "GRID", insira o desdobro dessa ficha pressionando a tecla F4 (Desdobro) se necessário é possivel replicar as informações para as demais linhas do grid, para isso pressione a tecla F5 (Replicar Classificação), clique em "Ok" para encerrar a cotação, o sistema irá gerar automaticamente um pedido de compra

veja como mostra a figura (3).

figura(3)


PEDIDO DE COMPRAS DISPENSA

Pedido de Compra (Dispensa).

Pedido de compra, para fazer um pedido acesse o menu "Processo de Compra", "Manutenção de Pedidos", é possivel fazer um pedido digitando produto a produto com tambem o pedido pode ser gerado atraves do encerramento de uma cotação e ou encerramento de uma licitação.

Iniciando um novo pedido de compra, clique em "Incluir" será exibi as seguinte opções:

Copiar Existente: permite criar um novo pedido copiando as informações de um pedido existente;

Criar Novo: iniciar um novo cadastro de pedido sem nenhuma referência anterior;

Copiar de Licitação: permite criar um pedido parcial contendo as informações de um outro pedido "PAI", esse pedido pode conter só alguns produtos do pedido original e com quantidades inferiores ao pedido original, que por sua vez esta vinculado a uma licitação, assim é possivel fazer pedidos parciais a um fornecedor vencedor de licitação:

Um exemplo:

O fornecedor "FULANO DE TAL LTDA." venceu uma licitação onde ficou determinado a entrega de 500 kl do produto "Batata", consequentemente ele não poderá entregar toda a quantidade licitada de uma só vez, então solicitaremos ao fornecedor por meio de pedido que seja entregue somente 100 kl daquele produto, para isso usaremos essa opção que vinculará o pedido criado a outro pedido com os totais a serem entreguem possibilitando um controle de saldo de produtos com o fornecedor.

Criando um novo pedido de compra, clique sobre o botão "Incluir";

Na aba "Discriminação do Pedido" preencha:

Data do Pedido: informe a data que foi efetuado o pedido de compra;

Data da Entrega: informe a data da entrega do material ou serviço;

Fornecedor: informe o fornecedor;

Selecione a Licitação (Licitação Avulsa): caso queria controlar as movimentação de produto das licitações que não foram feitas pelo sistema informe somente o numero da licitação, o sistema controlará o estoque dessa licitação entendo que a mesma foi feito avulso;

Centro de Custo: informe o centro de custo;

Interessado Responsável: informe o nome do interessado/responsável;

Condição de Pagamento: informe as condições de pagamento;

Local de Entrega: informe o local da entrega;

Observação: informe alguma observação se necessário;

Na aba "Itens do Pedido" preencha:

Pressione a tecla F2 (Produto), para selecionar um produto, se necessário informe a marca do produto digitando no próprio "GRID", informe a quantidade do item e o valor unitário;

Pressione a tecla F3 (Centro de Custo), para selecionar um centro de custo para o pedido de compra;

Pressione a tecla F4 (Excluir Item), caso seja necessário descartar algum item.

Na aba "Fichas de Empenho/Licitação" preencha:

Insira uma ou mais fichas pressionando a tecla F2 (Incluir Ficha), informe o desdobro se necessário pressionando a tecla F7 (Despesa), o valor total das ficha tem que ser igual ao valor total do pedido.

Observação: se parametrizado o sistema irá gerar o empenho automaticamente.


Requisição de Entrada.

São as requisições de entrada e saída que movimentam o estoque do "Almoxarifado", para fazer uma requisição de entrada clique no menu "Requisições" e depois em "Lançamentos de Entrada".

Criando uma requisição de entrada (adicionando produtos ao estoque), clique em "Incluir" será exibido as seguinte opções:

Por Pedido: permite criar uma requisição vinculada a um pedido de compra, dessa maneira é possivel controlar quanto já entrou em estoque de um determinado pedido de compra, podendo assim acompanhar a evolução da entrega dos itens de um pedido;

Por Produto: inicia um novo cadastro de requisição de entrada sem nenhuma referência anterior;

Ped. ao Forncedor: permite criar uma requisição vinculada a um pedido de compra do tipo "Copiar de Licitação", dessa maneira é possivel controlar quanto já entrou em estoque de um determinado pedido de compra e consequentemente de uma licitação pois os pedidos desse tipo são vinculados a uma licitação.

Criando uma nova requisição de entrada, clique sobre o botão "Incluir";

Data Requisição: informe a data que foi efetuada a requisição;

Data Entrada: informe a data da entrega do material ou serviço;

Nota Fiscal: informe o número da nota fiscal se houver mais que uma nota fiscal use o botão ao lado do campo para inserir;

Fornecedor: informe o fornecedor;

Centro de Custo: informe o centro de custo;

Interessado Responsável: informe o nome do interessado/responsável;

Número do Empenho: informe o número do empenho se achar necessário (informação não obrigatória);

Número do Processo: informe o número do processo se achar necessário (informação não obrigatória);;

Para inserir itens na requisição:

Pressione a tecla F2 (Produto), para selecionar um produto, se necessário informe a marca do produto digitando no próprio "GRID", informe a quantidade do item e o valor unitário;

Pressione a tecla F3 (Centro de Custo), para selecionar um centro de custo para o pedido de compra;

Pressione a tecla F8 (Excluir Item), caso seja necessário descartar algum item.


Requisição de Saída.

Criando uma requisição de saída (retirando produtos do estoque), clique em "Incluir" será exibido as seguinte opções:

Por Requisição: permite efetuar uma saída com informações idênticas à requisição de entrada, tambem vinculando a saída com a entrada;

Por Pedido (Licitação): permite criar uma requisição vinculada a um pedido de compra, dessa maneira é possivel controlar quanto saiu do estoque referente a um determinado pedido de compra, podendo assim acompanhar a evolução da saída dos itens de um pedido;

Por Produto: inicia um novo cadastro de requisição de saída sem nenhuma referência anterior;

Transf. Estoque: transfere produtos entre centros de custo, efetuando a saída em um centro de custo e efetuando a entrada em outro;

Para criar uma nova requisição de saída adote os mesmos procedimentos que na requisição de entrada;


CONFIGURNADO O MÓDULO LICITAÇÃO

Configurando o Módulo Licitação.

Configurando e habilitando o controle de Licitações no Módulo Compras.

Primeiro passo, acessar o "Módulo Contas", menu "Parâmetros", item "2 - Gerais":

  • Marque a opção "Licitação" para Liberar o Cadastramento no "Módulo Compras";

  • Marque a opção "Não Gerar Licitação pelo Pedido de Compras" deixe essa opção marcada para o sistema não gerar automaticamente uma licitação quando o valor do pedido de compra for maior que R$ 8.000,00 (oito mil reais);

  • "Classificar Fichas de Empenho no Pedido de Compra", marque essa opção caso deseje fazer a classificação das fichas no cadastro de pedido de compra, caso ficar desmarcado não será possivel gerar os empenhos automaticamente pelo módulo compras;

  • "Informar o desdobro da ficha", marque para que seja exigido a informação de desdobro na classificação das fichas;

  • Escolha as opções: "Gerar Empenho", "Gerar Reserva" ou "Não Gerar", caso marcado a opção "Gerar Reserva" o sistema irá gerar as reservas automaticamente pelo módulo compras, caso marcado a opção "Gerar Empenho" o sistema irá gerar os empenhos automaticamente pelo módulo compras;

  • "Classificar Fichas de Empenho Na Licitação", marque esta opção para fazer a classificação na licitação, se estiver desmarcado não será obrigatório classificar as fichas no encerramento da licitação, assim impossibilitando a criação automática dos empenhos e reservas.

Configurando Opções no Módulo Compras.

Marque as opções como mostra a figura abaixo, assim definindo os tipos de licitação.


LICITAÇÃO

Abertura de Licitação por Solicitação.

O sistema trabalha o cadastro de licitação por meio de solicitações de compra, por tanto o primeiro passo para criarmos uma licitação é acessando o menu "Licitações", item "Abrir Licitação por Solicitação". o sistema permite que seja relacionado a licitação uma ou mais solicitações de compra, por isso é necessário termo ao menos uma solicitação contendo todos os itens que deveremos licitar.

Abertura de Licitação por Solicitação.

Iniciando uma nova licitação, clique em "Incluir":

Preencha os campos com as informações pertinentes;

  • Indique se a licitação se refere a uma obra ou não;

  • Informe o Valor Previsto em Reais, nesse momento o sistema fará automaticamente o enquadramento selecionando a modalidade;

  • O número do processo Licitatório será gerado automaticamente e é composto de quatro caracteres numéricos mais dois dígitos referentes ao ano em execução, esse número deve ser distinto independente da modalidade escolhida;

  • O número da Modalidade, esse número é sequencial por modalidade, podendo assim haver o número "1" para a modalidade convite e o número "1" para a modalidade tomada de preço;

  • O processo administrativo, caso exista preencher com o número;

Proponentes

  • Pressione a tecla F2 para localizar e incluir um proponente, se o mesmo não se encontrar criar um novo registro para o proponente em cadastro de fornecedor, pressione a tecla F3 para excluir um proponente;

  • Observação importante: a inclusão ou remoção de proponentes só pode ser efetuada pela abertura da licitação, mesmo assim o usuário pode abrir uma licitação por solicitação sem informar proponentes.

Comissões / Portarias

  • Pressione a tecla F2 para localizar e incluir uma comissão, se não existir uma comissão acesso o menu "Licitações", item "Cadastro de Comissão de Licitação", pressione a tecla F3 para excluir uma comissão.

Solicitações

  • Pressione a tecla F2 para localizar e incluir uma solicitação, pressione F3 para excluir uma solicitação.

Tela da Abertura da Licitação por Solicitação


Manutenção da Licitação.

Iniciando a manutenção da licitação clique sobre o menu "Licitações", item "Manutenção", selecione a licitação cadastrada.

Na aba "Abertura":

Escolha o critério de julgamento entre;

  • Menor Preço Unitário

  • Menor Preço Global

  • Melhor Técnica

  • Técnica e Preço

Se necessário o usuário poderá desabilitar algum proponente eliminando-o da disputa de preços, para isso basta mudar o status do proponente na lista onde ele se encontra com mostra s figura abaixo:

Na aba "Classific. das Fichas":

Selecione a ficha pressionando a tecla F2 (Ficha), informe o desdobro se necessário pressionando a tecla F4 (Desdobro), pressione F5 (Replica Classificação) para repetir as informações nos demais produtos em comum.

"Atualiza Itens (Pedido)", clique no botão caso essa licitação tenha como origem um pedido de compra, nesse caso se for feito alguma alteração nos itens do pedido esta atualização se fará nos itens da licitação.

"Gravar Classific. Fichas", clique para salvar as informações de classificação das fichas.

Na aba "Propostas":

Selecione o "Fornecedor/Proponente" na caixa de seleção, no "GRID" preencha a coluna "Valor Unitário" destacada em verde, basta digitar o valor para cada item que o sistema salvará essa informação automaticamente, alterne as proposta mudando o fornecedor/proponente.

Na aba "Classific. das Propostas":

Ao acessar a aba classificação das propostas o sistema classificará automaticamente de acordo com o critério de julgamento escolhido, se isso não acontecer clique sobre o botão "Classificar".

Observe que o sistema cria três colunas para cada fornecedor/proponente:

UNIT_FORN_X: valor unitário da proposta do fornecedor para o item;

FORNECEDOR_X: valor total da proposta do fornecedor para o item;

CODFOR_X: código do fornecedor correspondente;

Movendo a barra de rolagem para a direita em direção ao final do "grid" o sistema exibirá o fornecedor/proponente vencedor daquele item, especificando-o nas colunas:

CODFOR_VEN: código do fornecedor/proponente vencedor;

MENOR_PRECO: o menor preço total das propostas para o item;

VENCEDOR: indica o número da proposta vencedora;

NOME: mostra o nome do fornecedor/proponente vencedor.

Clique no botão salvar ilustrado pelo disquete em azul para salvar a classificação, após salvar a classificação o sistema informará que a mesma esta em condições de ser encerrada e fará a seguinte pergunta:

Se a opção "Sim" for escolhida o passo que se segue é o encerramento da licitação (clique para visualizar o link)


Encerrando uma Licitação.

Após escolher a opção de encerramento (Manutenção da Licitação), será apresentado a seguinte tela como mostra a figura (1)

Na aba "Encerramento"

"Classificação Detalhada das Fichas": se necessário será possivel usar mais de uma ficha para realizar a classificação orçamentária de cada item da licitação;

"Gravar Classificação Detalhada das Fichas": clique para salvar a classificação das fichas caso tenha feito alguma alteração;

"Reclassificar Fichas Detalhadas": clique para desfazer qualquer modificação feita na classificação detalhada, e se for preciso modificar a classificação original essa opção atualizará a classificação detalhada;

"Homologação": informe a data da homologação;

"Adjudicação": informe a data da adjudicação;

Clique no botão "Ok" para finalizar o processo, ao finalizar o processo o sistema irá gerar um ou mais pedidos separando-os por fornecedor/proponente e centro de custo, caso seja parametrizado o sistema também poderá gerar os empenho ou as reservas, será exibido uma tela de confirmação possibilitando a impressão com o conteúdo do que foi gerado como mostra a figura (2).

figura(1)

figura (2)


Cancelamento/Anulação da Licitação.

Para cancelar ou anular uma licitação acesso o menu "Licitação", item "Cancelamento/Anulação", o procedimento é bem simples:

Selecione a licitação que deseja cancelar ou anular;

Informe um motivo para efetuar essa operação;

Clique em "Ok" para concluir a operação como mostra a figura abaixo:

O cancelamento implicará na exclusão do pedido de compras, empenhos ou reservas gerados automaticamente.


Imprimindo Documentos Personalizados.

Para imprimi documentos personalizados acesse o menu "Licitações", item "Documentos Personalizados", sub item "Imprimir Documentos para Licitação".

Antes de imprimir documentos personalizados é necessário gera-los.

Para gerar ou imprimir documentos personalizados selecione a licitação desejada e a informando-a no campo "Nº da Licitação".

Gerando documentos personalizados.

Na aba "Modelos p/ Gerar Doc."

"Lista de Modelos", selecione o modelo deixando-o destacado e clique sobre o botão "Gerar Docs." para criar os documentos, os documentos gerados serão exibidos na aba "Documentos Salvos"

Gerando documentos personalizados por fornecedor/proponente.

Ainda na aba "Modelos p/ Gerar Doc.", na "Lista de Modelos", selecione o modelo deixando-o destacado, se no cadastro de modelos personalizados esse documento foi parametrizado para ser gerado por fornecedor, o sistema exibirá uma nova aba chamada "Gerar Docs. por Proponentes", marque os fornecedores/proponentes que deseja gerar os documentos e clique sobre o botão "Gerar Docs.", os documentos gerados serão exibidos na aba "Documentos Salvos"

Imprimir documentos personalizados.

Na aba "Documentos Salvos", na lista "Documentos Gerados e Salvos por Licitação" é apresentado todos os documentos que foram gerados para a licitação selecionada, na coluna "Número" é exibido o código do fornecedor quando o documento não for gerado por fornecedor o número será igual a 1, na coluna "Data Doc." é exibido a data de criação do documento e na coluna "Tipo de Documento" é exibido o título do documento.

Observe que ao selecionar um documento gerado na "Lista em Anexo" opções são marcadas automaticamente, isso foi definido no cadastro de modelos personalizados, essas lista serão impressas logo após a impressão dos documentos personalizado.

Clique sobre o botão "Imprimir" para visualizar o documento, o documento é exibido em um editor de texto semelhante aos de uso habitual, isso proporciona ao usuário uma grande flexibilidade podendo alterar o documento antes de imprimi-lo, essas alterações seram salvas em banco de dados. como mostra a figura abaixo (use os recursos do próprio editor para imprimir e ou configurar página):

Ao fechar o editor de texto, um relatório em lista será exibido de acordo com o parâmetro assinalado, use os recursos da própria visualização para imprimir o relatório como mostra a figura abaixo:

Clique aqui para visualizar o Item: "IMPRIMINDO LISTAS"


Imprimindo Listas.

Para imprimi documentos personalizados acesse o menu "Licitações", item "Documentos Personalizados", sub item "Imprimir Documentos para Licitação".

Para imprimir documentos personalizados selecione a licitação desejada e a informando-a no campo "Nº da Licitação".

Para imprimir uma somente uma lista em anexo acesse a aba "Documentos Salvos", marque a opção "Ignorar Documentos" para imprimir somente o conteúdo das listas em anexo, selecione uma lista em "Lista em Anexo", clique sobre o botão "Imprimir" para visualizar o relatório escolhido.

Visualizando o relatório:


CRIANDO MODELOS PERSONALIZADOS

Criando Modelos Personalizados para Impressão.

Para criar ou editar documentos personalizados acesse o menu "Licitações", item "Documentos Personalizados", sub item "Cadastro de Modelos".

Clique sobre o botão "Incluir", para iniciar um novo registro ou dê um duplo clique na "Lista de Modelos", para abrir e editar um modelo.

sobre o preenchimento:

Código: o sistema se encarregará de localizar um número válido para o cadastro sendo sequencial e distinto;

Modalidade: selecione uma modalidade caso queira que o modelo seja exclusivo para essa modalidade;

Título: defina um título para o modelo;

Imprimir Cabeçalho: opção sim ou não, caso marcado será utilizado o cabeçalho na impressão do documento;

Ver na Lista: opção sim ou não, caso desmarcado será ocultado o modelo na lista de modelos;

Imprimir por Proponente: opção sim ou não, caso marcado será exigido que o modelo seja gerado por proponente;

Lista de Anexo para o Documento: opção sim ou não, caso marcado será impresso automaticamente as lista especificadas ao final da impressão do modelo.

Editando o texto do modelo.

Depois de salvo, localize o modelo e clique sobre o botão "Alterar", o botão "Editar Documento" será habilitado, clique sobre o botão "Editar Documento" para abrir o editor de layout do modelo.

Com esse editor é possivel criar o modelo de documento desejado, basta inserir os parâmetros pré definidos contendo informações do cadastro da licitação.

Os parâmetros são especificados atraves de chaves duplas {{parametro}}, e se encontram na caixa de texto "Selecione o Campo a Ser Inserido", para usa-los basta posicionar o cursor no local desejado, selecionar o parâmetro desejado e clicar sobre o botão que se encontra ao lado direito da caixa de texto com um símbolo de +, dessa forma o usuário pode definir totalmente o seu modelo de documento.

Uma vez definido o modelo ele se aplicará para todas as futuras licitações geradas.


APRESENTAÇÃO PATRIMÔNIO

Guia de referencia de utilização do Módulo Patrimônio.

Permite administrar a área de patrimônio acompanhando a movimentação física e financeira, fazendo uma atualização automática e global dos bens nas variações econômicas e no balanço patrimonial.


PATRIMONIO PARÂMETROS

Configuração dos Parâmetros do Patrimônio

Acesse o Menu "Parâmetros", item "Parâmetros do Sistema".

"Usar Cadastro de Fotos": Se essa opção estiver marcada com "SIM" será habilitado no Cadastro do Bem, na aba "Dados Adicionais" cinco campos para a inserção de imagens referentes ao bem patrimonial como mostra a figura 2.

"Mostrar Destaque na Impressão dos Relatórios": Se essa opção estiver marcadas como SIM" será exibido nos relatórios alguns destaques para melhor visualizar as informações com mostra a figura 3.

Figura 2 - Cadastro de Fotos junto ao Bem Patrimonial.

Figura 3 - Destaque na impressão dos Relatórios.


PATRIMONIO PLANO DE SENHAS

Patrimônio Plano de Senhas.

Acesse o Menu "Plano de Senhas", item "Controle de Usuários".

Controle de Usuário, permite dar permissões detalhadas ao usuário, desde o menu que o usuário terá acesso, até o que ele poderá executar em cada tela de manutenção, um usuário poderá apenas incluir, alterar ou excluir registro de acordo com as permissões que lhe foram concedidas, como mostra a figura abaixo.


PATRIMONIO CADASTROS

Cadastros do Módulo Patrimônio

O menu "Tabelas" trata da manutenção de tabelas de apoio e abrange os seguintes itens:

- Cadastro de Grupos;
- Cadastro de Unidades;
- Cadastro de Sub-Unidades;

- Cadastro de Fornecedores;
- Cadastro de Atividades de Fornecedor;

O menu "Auxiliares" trata da manutenção de tabelas de apoio e abrange os seguintes itens:

- Cadastro de Tipo de Bens;
- Cadastro de Situação de Bens;
- Cadastro de Tipo de Baixa.


PATRIMONIO CADASTRO DE GRUPOS

Patrimônio Cadastro de Grupos.

Acesse o Menu "Tabelas", item "Cadastro de Grupos".

Esse cadastro é relacionado diretamente ao cadastro do bem, inclusive faz parte da composição do número da chapa do bem sendo responsável pelos dígitos que antecedem a / (barra).

exemplo de grupos:

001 - MOBILIÁRIO E INSTALAÇÕES
002 - VEÍCULOS
003 - MÁQUINAS
004 - APARELHOS DIVERSOS

exemplo de aplicação ao código do produto:

|001/000001 - ARQUIVO DE ACO, 6 GAVT.
|001/000002 - ARQUIVO CEREJEIRA, COM 4 GAVETAS.

|002/000003 - VEICULO ESP.TIPO PASS AUTOMOVEL.

|002/000004 - VEICULO MARCA MOD.

|
|_ _ _ Código do Grupo = 001 (MOBILIÁRIO E INSTALAÇÕES)


PATRIMONIO CADASTRO DE UNIDADES

Patrimônio Cadastro de Unidades.

Acesse o Menu "Tabelas", item "Cadastro de Unidades".

Cadastro de Unidades, especificar as unidades existentes na entidade.

preencher os campos:

Código: código sequencial gerado pelo sistema;

Entidade Contábil: selecione a entidade contábil pertencente à essa unidade;

Descrição: descrição da unidade, departamento, setor;

Responsável: Informe o nome do responsável.

exemplo de cadastro de Unidades:

2 - PAÇO MUNICIPAL

3 - DEPARTAMENTO DE SERVIÇOS MUNICIPAIS

4 - PATRIMÔNIO

Obs.: Essas Unidades não são vinculado diretamente com o cadastro de Bem, como nas versões anteriores, agora a Unidade será vinculada somente ao cadastro de Sub-Unidade que por sua vez terá ligação direta com o cadastro do Bem.


PATRIMONIO CADASTRO DE SUB-UNIDADES

Patrimônio Cadastro de Sub-Unidades.

Acesse o Menu "Tabelas", item "Cadastro de Sub-Unidades".

Cadastro de Sub-Unidades, especificar as Sub-Unidades existentes na entidade.

preencher os campos:

Unidade: selecione uma Unidade antes de concluir o cadastro de Sub-Unidade;

Código: código sequencial gerado pelo sistema;

Descrição da Sub-Unidade: descrição da Sub-Unidade;

Responsável da Sub-Unidade: nome do responsável pela Sub-Unidade.

exemplo de cadastro de Sub-Unidades:

na sequência: código da Unidade, código da Sub, Descrição.

|2 - 1 - CONTABILIDADE

| |2 - 2 - SECRETARIA E EXPEDIENTE

| | |3 - 3 - FISCALIZAÇÃO

| | |

| | |_ _ _ Código da Unidade: DEPARTAMENTO DE SERVIÇOS MUNICIPAIS

| |

| |_ _ _ _ _ Código da Unidade: PAÇO MUNICIPAL

|

|_ _ _ _ _ _ _Código da Unidade: PAÇO MUNICIPAL

Obs.: O cadastro da Sub-Unidade é relacionado diretamente com o cadastro de Bens, e tambem relacionado diretamente com o cadastro de Unidade, por tanto no cadastro de Bens não é necessário informar a Unidade, basta informar a Sub-Unidade


PATRIMONIO CADASTRO DE FORNECEDORES

Cadastro de Fornecedores

Acesse o Menu "Tabelas", item "Fornecedores", sub-item "Cadastro de Fornecedores".

Cadastro de fornecedores, reuni todas as informações cadastrais inclusive dados contábeis.

informe nos campos:

Tipo de fornecedor: escolha entre outros os tipos "CNPJ - PESSOAL JURÍDICA", "CPF - PESSOAL FISICA", "IDENTIFICAÇÃO ESPECIAL (SEM CNPJ/CPF)";

Atividade: selecione o ramo de atividade;


PATRIMONIO TIPO DE BENS

Patrimônio Cadastro de Tipos de Bens

Acesse o Menu "Auxiliares", item "Cadastro de Tipos de Bens".

Cadastro de Tipos de Unidades, especificar os Tipos de Bens existentes no patrimônio.

exemplo:

1 - MOVEIS E UTENSILIOS

2 - VEICULOS

3 - FERRAMENTAS

Obs.: Essa informação deverá constar no Cadastro de Bens.


PATRIMONIO SITUAÇÃO DO BEM

Patrimônio Cadastro de Situações de Bens

Acesse o Menu "Auxiliares", item "Cadastro de Situações de Bens".

Cadastro de Situações de Bens, especificar os Tipos de Situação de Bens existentes no patrimônio.

exemplo:

1 - REGULAR

2 - NOVO

3 - PRECARIO

Obs.: Essa informação deverá constar no Cadastro de Bens.


PATRIMONIO TIPO DE BAIXA

Patrimônio Cadastro de Tipos de Baixa

Acesse o Menu "Auxiliares", item "Cadastro de Tipo de Baixa".

Cadastro de Tipos de Baixa, especificar os Tipos de Baixa de Bens existentes no patrimônio.

exemplo:

1 - LEILÃO

2 - DOAÇÃO

3 - INUTILIZAÇÃO

4 - VENDA

Obs.: Essa informação deverá constar no Cadastro de Bens.


PATRIMONIO CADASTRO DO BEM

Patrimônio Cadastro de Bem Patrimonial.

Acesse o Menu "Patrimônio", item "Cadastro de Bens".

Cadastro de Bens Patrimoniais, o cadastro é usado para controlar as informações dos bens patrimoniais, o setor responsável registra as informações relativas a cada bem, descrevendo-lhe a natureza, número de registro patrimonial, valor de compra, localização física e outras informações pertinentes, o bem deve ser identificado por uma plaqueta metálica padronizada, com número sequencial, afixada em local determinado, para o reconhecimento do bem e controle patrimonial. A plaqueta fixada não deve ser retirada, alterada ou reutilizada, permanecendo afixada pelo tempo de vida do material permanente.

Primeira Aba "Dados Cadastrais"

  • "Sequencial": Número sequencial distinto gerado pelo sistema automaticamente;

  • "Nº do Grupo / Chapa": Esse campo guarda a informação da plaqueta e é composto pelo código do grupo com 3 caracteres e um número sequencial por grupo com 6 caracteres, o número sequencial pode ser modificado manualmente;

  • "Descrição do Bem": Descreva detalhadamente o Bem;

  • "Origem": Selecione a opção de origem, compra ou doação;

  • "Código Patrimonial / Natureza": Informe o código do plano de contas;

  • "Código Patrimonial / Natureza (Código TCE)": Informe o código do plano de contas, tabela do tribunal de contas do estado;

  • "Processo": Informe o número do processo administrativo relacionado ao patrimonio;

  • "Tipo do Bem": Selecione o Tipo do Bem, caso não encontre o desejado é possivel cadastrar um novo código;

  • "Situação do Bem": Selecione a Situação do Bem, caso não encontre a desejada é possivel cadastrar um novo código;

  • "Origem": Selecione o local do Bem, a Sub-Unidade que especificara a localização fisica do Bem, deve ser informado no cadastro somente o código da Sub-Unidade já que toda Sub-Unidade tem como vinculo uma Unidade;

  • "Fornecedor": Selecione o fornecedor do Bem;

  • "Data Aquisição": Digite a data de aquisição do Bem;

  • "Última Avaliação": Digite a ultima data de avaliação;

  • "Período da Garantia (Meses)": Informe a quantidade de meses para o sistema calcular automaticamente a da data de vencimento da garantia;

  • "Nota Fiscal": Digite o número da nota fiscal;

  • "Requisição": Digite o número da Requisição de Entrada no estoque;

  • "Empenho": Digite o número do Empenho;

  • "Valor de Aquisição": Informe o valor de aquisição do bem, o valor da nota fiscal.

Segunda Aba "Dados Adicionais"

Preencha o campo "Observações Complementares" se necessário.

Terceira Aba "Bens Imóveis"

A aba Bens Imóveis só será liberada para inserção de dados caso o campo "Código Patrimonial / Natureza" esteja preenchido com os códigos começando com "3312" ("BENS IMOVEIS").

  • "Nº da Escritura": Informe o número do documento;

  • "Escritura": Informe o tipo de escritura, descrição etc;

  • "Nº do Registro": Informe o número do Registro;

  • "Propriedade": Informe a descrição da propriedade;

  • "Tipo de Medida": Informe o tipo da unidade de medida ex: M²;

  • "Área Total": Informe a área total do terreno;

  • "Área Edificada": Informe a área edificada;

  • "Outorgado": Identificar o alugatário;

  • "CPF": CPF do alugatário;

  • "Cônjuge": Informar o Cônjuge;

  • "Outorgante": Identificar o locatário;

  • "CPF": CPF do locatário;

  • "Cônjuge": Informar o Cônjuge


PATRIMONIO ALTERANDO REGISTRO

Alterando um Cadastro de Bem Patrimonial

Acesse o Menu "Patrimônio", item "Cadastro de Bens".

Clique no botão "Pesquisar" para localizar o Bem.

Clique no botão "Alterar", o usuário poderá alterar todos os campos normalmente desde que a data de aquisição do Bem se enquadre no exercício em ocasião e que o Bem não tenha sofrido nenhuma movimentação, caso tenha ocorrido uma destas situação o sistema exibirá as seguintes mensagens:

Caso a data de aquisição não se enquadre ao exercício em execução como mostra a figura(1).

figura(1).

Caso existir movimentações para o Bem Patrimonial como mostra a figura(2).

figura(2).

Obs: todas vez que ocorrer alguma das situações acima, aparecerá algumas instruções sobre como alterar um registro patrimonial, se o usuário optar por não visualizar essas instruções novamente, basta marca selecionando o campo "Não Exibir Esta Mensagem Novamente".


PATRIMONIO LOCALIZANDO REGISTRO

Localizando Cadastro do Bem Patrimonial.

Acesse o Menu "Patrimônio", item "Cadastro de Bens".

Clique no botão "Pesquisar" para abrir a tela de consulta como mostra a imagem abaixo, nessa tela o usuário poderá localizar o Bem pesquisando por:

  • "Chapa": por código identificador do Bem "Grupo/Chapa" no formato "000/000000";

  • "Descrição": por descrição, qualquer parte de texto que contenha na descrição do Bem;

  • "Nº da Nota Fiscal": por número de nota fiscal informado no cadastro do Bem;

  • "Nº do Empenho": por número do empenho informado no cadastro do Bem;

  • "Chapa Anterior": por código identificador do bem "Grupo/Chapa" no formato "000/000000" chapa anterior caso exista;

  • "Código do Bem": por código do Bem, esse código é o numero sequencial distinto gerado automaticamente pelo sistema.

Escolha a opção de filtro, preencha a condição e clique no botão "Pesquisar" para visualizar o resultado, os itens serão exibidos em lista o usuário pode mudar a ordem de exibição de cada coluna clicando com o botão do mouse sobre a mesma, abaixo da lista é exibido a quantidade de registros encontrados, os itens com cor de fonte vermelho são os itens que já foram baixados do patrimonio.

Para selecionar um item posicione o cursor sobre o registro e clique no botão "Ok", ou de um duplo clique com o botão do mouse sobre o item.


PATRIMONIO DUPLICAR CADASTRO

Duplicar Cadastro de Bem Patrimonial

Acesse o Menu "Patrimônio", item "Cadastro de Bens".

Clique no botão "Duplicar" para abrir a tela de duplicação de registros como mostra a imagem abaixo, nessa tela o usuário poderá duplicar o Bem Patrimonial criando uma sequência pré definida para isso proceda:

"Nº do Grupo / Chapa": selecione o Bem Patrimonial que deseja duplicar localizando-o, será exibido o código sequencial do Bem Patrimonial e a sua Descrição;

"Nº da Chapa Inicial": Informe nesse campo o número inicial a ser criado, esse não pode existir no cadastro, a duplicação se iniciará a partir dessa numeração.

"Nº da Chapa Final": Informe nesse campo o número final, os registro serão criados até essa numeração.

Obs: sempre informe uma sequencial inexistente para efetuar as duplicações.

ex: se preenchido os campos chapa inicial e final respectivamente com os valores 000/500080 até 000/500090 será criado os seguintes registros:

000/500081,

000/500082,

000/500083,

000/500084,

000/500085,

000/500086,

000/500087,

000/500088,

000/500089,

000/500090.

os registros criados serão idênticos ao original diferenciados pelo numero sequencial e chapa.


PATRIMONIO TIPOS DE MOVIMENTAÇÕES

Tipos de Movimentações de Bem

A movimentação do Bem deve ocorrer toda vez que houver a necessidade de alterar as informações, de Setor, Unidade e ou Sub-Unidade referente à localização fisica do Bem, de plano de Contas, alterar o plano de contas tanto do SCPI quanto o do TCE, baixa de Bem Patrimonial e ou reavaliação do Bem Patrimonial tanto para depreciação quanto para Valorização se for o caso, fica definido os tipos de movimentação de Bens:

  • "Transf. Unidade/Sub"

  • "Transf. Plano de Contas"

  • "Baixa"

  • "Reavaliação"


PATRIMONIO MOV UNIDADE SETOR

Movimentação de Bem, Tipo Transferência de Unidade/Sub-Unidade.

Para alterar a Localização do Bem Patrimonial é necessário criar um lançamento de movimentação mudando a localização,para isso selecione o item "Transf. Unidade/Sub" em "Tipo de Operação", será preciso informar uma Sub-Unidade a mesma tem que ser diferente da Sub-Unidade atual, informe tambem a data dessa transferência e se necessário informar o número do documento que regulariza essa transferência, observe que o campo "Valor Atualizado" fica desabilitado, isso ocorre porque na transferência de unidade/sub-unidade não deve se mudar o valor atualizado do bem, para mudar o valor atual do bem escolha a opção "Reavaliação", escolha a localização desejada, informe a data e o numero do documento e clique em "Ok" para finalizar a operação criando um registro de movimentação.


PATRIMONIO MOV PLANO CONTAS

Movimentação de Bem, Tipo Transferência de Plano de Contas.

Para alterar o código do plano de contas do Bem Patrimonial é necessário criar um lançamento de movimentação, para isso selecione o item "Transf. Plano Contas" em "Tipo de Operação", será preciso informar um Novo Plano de Contas do SCPI e ou do TCE, ao menos um dos dois campos tem que ser código válido diferente dos códigos anteriores, informe também a data dessa transferência e se necessário informar o número do documento que regulariza essa transferência, observe que o campo "Valor Atualizado" fica desabilitado, isso ocorre porque na transferência de plano de contas não deve se mudar o valor atualizado do bem, para mudar o valor atual do bem escolha a opção "Reavaliação", escolha o plano de contas desejado, informe a data e o numero do documento e clique em "Ok" para finalizar a operação criando um registro de movimentação.


PATRIMONIO MOV BAIXA

Movimentação de Bem, Tipo Baixa de Bem Patrimonial.

Para executar a Baixa de um Bem Patrimonial é necessário criar um lançamento de movimentação, para isso selecione o item "Baixa" em "Tipo de Operação", será necessário informar a data da Baixa, informe o Valor Atualizado caso exista algum valor para registrar essa Baixa, isso pode ocorrer no caso de Baixa por venda de Bem Patrimonial, informe o número do documento.

Informações da Baixa

Selecione o Motivo da Baixa, esse motivo deve descrever as seguintes situações:

  • Bens patrimoniais que forem considerados inservíveis, inadequados ou antieconômicos;

  • Bens patrimoniais perdidos, extraviados, desaparecidos, furtados ou roubados;

  • Bens Patrimoniais a serem utilizados na compra de outros;

  • Bens patrimoniais a serem trocados;

  • Bens patrimoniais a serem doados.

Selecione o Tipo de Operação:

  • Inservível / Doação (Não Entrou na Receita), esses lançamentos não criaram receitas quando incorporados;

  • Venda / Alienação (Entrou na Receita), esses lançamentos criaram receitas ao serem incorporadas, informe o nome no comprador.

Observação Importante: todo Bem Patrimonial deve ficar com o valor zerado após ser baixado, para isso o sistema criará um registro de reavaliação automaticamente toda vez que for feito uma baixa, dessa maneira só informe um valor de baixa quando realmente houver uma venda ou alienação.

Defina a opções necessárias e clique em "Ok", para concluir a operação.


PATRIMONIO MOV REAVALIACAO

Movimentação de Bem, Tipo Reavaliação de Bem Patrimonial.

Para fazer a Reavaliação de um Bem Patrimonial é necessário criar um lançamento de movimentação, para isso selecione o item "Reavaliação" em "Tipo de Operação", será necessário informar a data da Reavaliação, o valor da movimentação e o número do documento se existir.

Existem dois tipos de reavaliações:

Valorização: Quando o valor reavaliado é maior que o valor atual do Bem, um exemplo o valor atual é de R$ 1.000,00 (um mil reais) e o valor após reavaliação do Bem é de R$ 1.050,00 (um mil reais e cinquenta), nesse caso houve uma valorização de R$ 50,00 (cinquenta reais).

Depreciação: Quando o valor reavaliado é menor que o valor atual do Bem, esse caso é o mais comum pois o bem passa por um processo de depreciação anual, um exemplo o valor atual é de R$ 1.000,00 (um mil reais) e o valor após reavaliação do Bem é de R$ 950,00 (novecentos e cinquenta reais), nesse caso houve uma depreciação de R$ 50,00 (cinquenta reais).

Defina o valor e clique em "Ok", para concluir a operação.


PATRIMONIO ALTERAR TCE EM MASSA

Lançar Transferência de Plano de Contas em Massa.

Acesse o Menu "Patrimônio" item "Lançar Transferência de Plano de Contas em Massa".

Nessa tela será possivel inserir o código patrimonial do TCE em todos os registros onde essa informação é inexistente, para isso o usuário pode selecionar opções de filtro como mostra a figura(1), pode escolher um determinado Grupo de Bens, Código Patrimonial, Tipo de Bem, Situação do Bem, filtrar por data de aquisição e por descrição do Bem, escolher tambem as opções de origem do Bem ("Compra", "Doação").

Selecione e ou preencha as opções de filtro e clique em "Visualizar".

Uma lista com as informações encontradas será exibida, a coluna "TCE" representa o Código Patrimonial/Natureza do plano de contas do TCE "AUDESP", a coluna "Conta" representa o Código Patrimonial/Natureza do plano de contas do SCPI, observe que a coluna "TCE" aparece destacada com a cor "azul", essa coluna deverá ser preenchida com os seu códigos correspondentes, para isso clique com o botão invertido do mouse sobre a coluna "TCE" e escolha a opção "Inserir Código", será exibido uma lista com todos os código disponíveis para a execução dessa operação, selecione o código desejado preenchendo a coluna.

Caso os demais registros se enquadrar na mesma classificação, basta clicar com o botão invertido do mouse sobre um campo preenchido e escolher a opção "Replicar Código" essa opção fará com que os demais registros que tenham a mesma conta sejam preenchidos automaticamente, um exemplo:

O usuário preenche a coluna "TCE" do patrimonio de ID "10" com o código "142124200" (MOBILIÁRIO EM GERAL), esse patrimonio tem como "Conta" o código "331101" (MOBILIÁRIO E INSTALAÇÕES) ao escolher a opção para replicar os códigos, todos registros exibidos que tenham a mesma informação na coluna "Conta" terão a coluna "TCE" preenchida automaticamente como mostra a figura(2).

Clique no Botão "Salvar Lançamentos" para finalizar a operação, lembre-se que uma vez executado essa operação os registros afetados não seram exibidos novamente.

figura(1).

figura(2).


PATRIMONIO LANCAR REAVALIACAO EM MASSA

Lançar Reavaliação Geral do Patrimônio em "LOTE".

Acesse o Menu "Patrimônio" item "Lançar Reavaliação Geral do Patrimônio".

Nessa tela será possivel lançar uma grande quantidade de reavaliações ao mesmo tempo, um exemplo de utilização desse recurso seria lançar um determinado percentual de depreciação para um grupo de bens, para isso o usuário pode selecionar opções de filtro como mostra a figura(1), pode escolher um determinado Grupo de Bens, Código Patrimonial, Tipo de Bem, Situação do Bem, filtrar por data de aquisição e por descrição do Bem, escolher tambem as opções de origem do Bem ("Compra", "Doação").

Selecione e ou preencha as opções de filtro;

será necessário informar os "Parâmetros de Lançamentos";

  • "Data": Data que será registrado os lançamentos de reavaliação;

  • "Documento": Caso exista um documento que regularize essa operação informe o numero do mesmo;

  • "Percentual (%)": Digite o percentual que será aplicado sobre o valor atual do Bem, selecione os sinais na caixa ao lado sendo " - " (negativo) para depreciação e o " + " (positivo) para valorização.

Clique no botão "Processar" para exibir os registros das supostas reavaliações;

  • A coluna "REAVALIADO" mostra o valor atual do Bem após reavaliado;

  • A coluna "REAVALIAÇÃO" mostra o valor da reavaliação que será criado, depreciação ou valorização;

  • A coluna "VLR AQUISIÇÃO" mostra o valor que o Bem foi adquirido;

  • A coluna "VLR ATUAL" mostra o valor atual do Bem antes da reavaliação.

Confira todos os lançamentos e se estiver tudo certo clique no Botão "Salvar Lançamentos" para finalizar a operação, lembre-se que esta operação irá gerar um registro de reavaliação na movimentação do bem.

figura(1).


PATRIMONIO LANCAR DE REQUISICAO

Lançar Patrimônio pelas Requisições de Entrada.

Acesse o Menu "Patrimônio" item "Cadastrar pelas Requisições do Compras".

Nessa tela será possivel Importar os Bens Patrimoniais Adquiridos pelo módulo Compras, para isso o produto lançado na Requisição de Entrada tem que ter a informação do Código Patrimonial no seu Cadastro (Cadastro de Produto), sendo assim todos produtos com código patrimonial preenchido, que tiverem registro nas Requisições de Entrada serão exibidos na lista para importação.

Clique no Botão "Carregar Requisições" para exibir os produtos pertinentes.

Descrição as funções da Tela:

  • Na coluna "IMP." mostra os itens que estão marcados ou não, só os itens marcados serão importados;

  • A opção "Marcar Todos" repete o seu status para todos os registros da lista, ou seja se o usuário marcar essa opção todos os itens ficaram marcados;

  • A opção "Gerar Números de Chapa Automaticamente" preenche a coluna "CHAPA" com o valor "000000", isso fará com que o sistema gere um número sequencial distinto para cada bem importado de acordo com o seu "GRUPO";

  • Na coluna "GRUPO" informe o Código do Grupo conforme cadastro;

  • Na coluna "CHAPA" informe a chapa se achar necessário, o numero tem que ser distinto não existente em seus cadastros anteriores e tambem não pode se repetir na lista;

  • Na coluna "UNIDADE/SUB" informe o Código da Sub-Unidade, localização do Bem Patrimonial;

  • Na coluna "PLANO CONTAS" informe o código do plano de contas do SCPI;

Teclas de Atalho: posicione sobre o registro que deseja alterar e use:

  • "Barra de Espaço" para marcar ou desmarcar os itens;

  • "F-2" para selecionar um Grupo existente;

  • "F-3" para selecionar uma Sub-Unidade existente;

  • "F-4" para selecionar um Plano de Contas, Plano de contas do SPCI8;

Obs: os campos que ficarem com o tom de cor avermelhado tem o preenchimento obrigatório caso estejam marcados, siga as instruções da Tela.

Clique em "Concluir Importação" para criar os registros de cadastro de Bens Patrimoniais.


PATRIMONIO IMPRIMIR FICHA

Imprimir Ficha Cadastral.

Acesse o Menu "Patrimônio", item "Impressão de Ficha Cadastral".

Para imprimir a ficha cadastral do Bem Patrimonial, é necessário informar um intervalo de chapas de identificação, para isso digite um número de grupo e um número de chapa ex:.

Nº de Chapa Inicial:

000/000001

Nº de Chapa Final:

000/000099

Selecione tambem um Tipo de Papel, clique em "Imprimir"


PATRIMONIO RELACAO DE BENS

Relação de Bens Patrimoniais

Acesse o Menu "Relatórios", item "Relações de Bens Patrimoniais".

Para imprimir uma relação de Bens Patrimoniais basta selecionar as opção desejadas e clicar sobre o botão "Imprimir", abaixo descreve-se algumas definições sobre as opções de filtros e relatórios.

Filtros:

"Grupo": Selecione ou digite o código referente ao Grupo desejado;

"Código Patrimonial": Selecione ou digite o Código Patrimonial do plano de contas do SCPI;

"Código Patrimonial (TCE)": Selecione ou digite o Código Patrimonial do plano de contas do TCE;

"Tipo de Bem": Selecione ou digite o código referente ao Tipo de Bem desejado;

"Situação do Bem": Selecione ou digite o código referente a Situação do Bem desejada;

"Unidade": Selecione ou digite o código referente a Unidade desejada;

"Sub-Unidade": Selecione ou digite o código referente a Sub-Unidade desejada;

"Tipo de Baixa": Selecione ou digite o código referente ao Tipo de Baixa desejado;

"Fornecedor": Selecione ou digite o código referente ao Fornecedor desejado;

"Número de Processo": Digite um intervalo numérico que especifique uma sequência para selecionar os bens patrimoniais;

"Período": Digite um intervalo de datas que especifique um periodo válido, como mostra a figura (1);

"Filtro Período por":

  • "Aquisições" - exibe o relatório com totalização, usando os valores de aquisições, ou seja se houve alguma reavaliação no período o sistema só levará em conta o valor da aquisição do Bem;

  • "Baixas" - exibe o relatório contendo todas as baixas efetuadas no período, esse relatório deverá mostrar os valores de baixa negativos;

  • "Reavaliações" - exibe o relatório contendo todas as reavaliações efetuadas no período, totalizando todas valorizações e depreciações aplicadas ao Bem Patrimonial;

  • "Saldo Atualizado" - exibe o relatório com totalização, usando o valor atual de cada bem no período, portanto será possivel saber o valor atual de um Bem no período especificado, sempre use essa opção para imprimir o inventário.

"Origem":

  • "Compra" - filtra todos os Bens Patrimoniais que tem como origem o tipo compra;

  • "Doação" - filtra todos os Bens Patrimoniais que tem como origem o tipo Doação;

  • "Todos" - ignora o tipo de origem do Bem Patrimonial.

"Condição":

  • "Em Uso" - mostra somente os bens que estão em uso, ou seja não exibi os bens baixados do período;

  • "Baixados" - mostra somente os bens baixados no período;

  • "Garantia" - mostra somente os bens patrimoniais que estão com datas de garantia dentro do período especificado;

  • "Todos" - ignora as condições do Bem Patrimonial.

"Ordenar":

  • "Chapa" - defini a ordem do relatório, escolhendo essa opção o relatório será ordenado por Grupo/Chapa;

  • "Descrição" - defini a ordem do relatório, escolhendo essa opção o relatório será ordenado por Descrição do Bem.

"Agrupar Itens por"

  • "Grupo" - agrupa os itens do relatório por Grupo de bens;

  • "Código Patrimonial" - agrupa os itens do relatório por Código Patrimonial do plano de contas do SCPI;

  • "Tipo de Baixa" - agrupa os itens do relatório por Tipo de Baixa;

  • "Tipo do Patrimonio" - agrupa os itens do relatório por Tipo de Patrimonio;

  • "Unidade/Sub." - agrupa os itens do relatório por Unidade/Sub;

  • "Fornecedor" - agrupa os itens do relatório por Fornecedor;

  • "Código Patrimonial (TCE)" - agrupa os itens do relatório por Código Patrimonial do plano de contas do TCE;

  • "Situação do Patrimonio" - agrupa os itens do relatório por Situação do Bem;

  • "Sem Agrupamento" - não faz agrupamento dos bens.

"Tipo de Relatório"

  • "Relação do Bens" - exibe o relatório em lista com todas as informações do cadastro do Bem, informações detalhadas de cada bem seguindo as condições de filtro escolhidas.

  • "Inventário" - exibe o relatório em lista demonstrando somente as descrições dos Bens, sendo que existe a possibilidade de ocultar as descrições, mostrando apenas os totais.

"Impressão"

  • "Mostrar todos os Bens" - esse opção é exibida apenas quando a escolha do tipo de relatório for inventário, e fará com que as descrições dos bens sejam exibidas;

  • "Mostrar só os Totais" - esse opção é exibida apenas quando a escolha do tipo de relatório for inventário, e fará com que as descrições dos bens não sejam exibidas, mostrando apenas os totais.

figura(1).


PATRIMONIO TOTALIZAÇÃO DE BENS

Totalização de Bens Patrimoniais.

Acesse o Menu "Relatórios", item "Totalização dos Bens".

Esse relatório tem como objetivo imprimir uma totalização dos Bens Patrimoniais agrupados por Plano de Contas.

"Tipo"

  • "Anual" - essa opção define o tipo de intervalo usado como filtro, será necessário informar o exercício inicial e o exercício final.

  • "Mensal" - essa opção define o tipo de intervalo usado como filtro, será necessário informar a referencia inicial e a referencia final, informe o mês e o ano.

"Informe o Intervalo entre ...": informe o intervalo, podendo ser ano ou referencia de acordo com a opção escolhida anteriormente.

"Totalizar por"

  • "Aquisições" - exibe o relatório com totalização, usando os valores de aquisições, ou seja se houve alguma reavaliação no período o sistema só levará em conta o valor da aquisição do Bem;

  • "Baixas" - exibe o relatório contendo todas as baixas efetuadas no período, esse relatório deverá mostrar os valores de baixa negativos;

  • "Reavaliações" - exibe o relatório contendo todas as reavaliações efetuadas no período, totalizando todas valorizações e depreciações aplicadas ao Bem Patrimonial;

  • "Saldo Atualizado" - exibe o relatório com totalização, usando o valor atual de cada bem no período, portanto será possivel saber o valor atual de um Bem no período especificado, sempre use essa opção para imprimir o inventário.

"Agrupar por"

  • "Plano de Contas (SCPI)": agrupa os itens do relatório por Código Patrimonial do plano de contas do SCPI;

  • "Plano de Contas (TCE)": agrupa os itens do relatório por Código Patrimonial do plano de contas do TCE.


PATRIMONIO TERMO DE RESPONSABILIDADE

Termo de Responsabilidade.

Acesse o Menu "Relatórios", item "Totalização dos Bens".

Esse relatório tem com objetivo imprimir os termos de responsabilidades.

"Selecione a Unidade/Setor"

  • "Unidade": Selecione ou digite o código referente a Unidade desejada;

  • "Sub-Unidade": Selecione ou digite o código referente a Sub-Unidade desejada.

"Nº da Chapa": Informe a Chapa Inicial e a Chapa Final se necessário.

"Imprimir Coluna com o Valor": Essa opção exibi ou não a coluna com os valores.

figura(1).

É possivel também editar o texto do termo de responsabilidade, para isso clique sobre o botão "Texto", configure o texto como desejar, como mostra a figura(2).

figura(2).


PATRIMONIO HISTORICO DE MOVIMENTAÇÃO

Histórico de Movimentação do Bem.

Acesse o Menu "Relatórios", item "Histórico de Movimentação de Bens".

Esse relatório tem com objetivo imprimir todas as movimentações do bem detalhadamente.

"Nº da Chapa Inicial": mostrar as movimentações de todos os bens cadastrados depois da chapa informada;

"Período": Informar um período válido, preencher com datas Inicial e Final;

"Tipo"

  • "Aquisições": mostra todas as movimentações dos bens adquiridos no período;

  • "Reavaliações": mostra apenas as reavaliações no período;

  • "Baixas": mostra apenas as baixas no período;

  • "Transferência Plano Contas": mostra apenas as transferências do plano de contas;

  • "Transferência Unidade/Sub": mostra apenas as transferências de unidade/sub-unidade.


PATRIMONIO HISTORICO DE ALTERAÇÃO DE CHAPAS

Histórico de Alterações de Chapa

Acesse o Menu "Relatórios", item "Histórico de Alteração de Chapa".

Esse relatório tem com objetivo imprimir todas as alterações de chapas do bem detalhadamente.

"Nº da Chapa": mostrar as movimentações do Bem informado;

"Período": Informar um período válido, preencher com datas Inicial e Final;


PATRIMONIO RELAÇÃO DE NUMEROS DISPONIVEIS

Relação de Números Disponíveis.

Acesse o Menu "Relatórios", item "Relação de Números Disponíveis".

Esse relatório tem com objetivo imprimir uma relação mostrando se o item está disponível para cadastro ou não.

"Selecione o Grupo": selecione o grupo para verificar a disponibilidade;

"Intervalo de Numeração de Chapas": informe o intervalo de numeração para checar a disponibilidade,

ex:

do "000001" até o "000100"


HELP ENSINO

Esclarecimentos sobre os Anexos do Ensino.

HELP VÁLIDO PARA VERSÃO IGUAL OU MAIOR QUE 8.0.0.41

ANEXOS TCE-SP - Modelos do Tribunal Contas do Estado de São Paulo.

ESCLARECIMENTO SOBRE OS ANEXOS DO ENSINO.

Quadro 01 - A - Receitas MDE e FUNDEB

Quadro 01 - B - Recursos Adicionais

Quadro 02 - A - Despesas 12.122/ 12.361

Quadro 02 - B - Despesas 12.365/ 12.366/ 12.367

Quadro 02 - C - Despesas com Recursos do FUNDEB

Quadro 02 - D - Despesas com Recursos Adicionais

Quadro 03 - Repasses Financeiros

Quadro 04 - Saldos Financeiros das Contas

Quadro 05 - Relação de Contas Bancárias

Quadro 06 - Análise Financeira das Contas

Quadro 07 - Resumo Consolidado

Quadro 08 - Fundeb/ Fundef Desp. Saldo Anterior

ANEXOS TCE-MA - Modelos do Tribunal de Contas do Estado do Maranhão.

Quadro 01 - Demonstrativo da Receita


ENSINO SP QUADRO 1 A

TCE-SP - Quadro 01 - A
Receitas MDE e FUNDEB

O relatório será calculado pelas seguintes condições:
RECEITAS CUJAS FICHAS TENHAM AS SEGUINTES CLASSIFICAÇÕES:

A)RECEITAS DE IMPOSTOS E TRANSFERÊNCIAS DE IMPOSTOS
    *IMPOSTOS MUNICIPAIS (tipo="ED" percentual diferente 100 ou Nulo)

    Imposto Predial Territorial Urbano IPTU

        [Código da Receita Começando com "1112.02%"]

    Imposto s/ Transmissão de Bens Imóveis

        [Código da Receita Começando com "1112.08%"]

    Imposto s/ Serviços de Qualquer Natureza

        [Código da Receita Começando com "1113.05%"]

    Imposto de Renda Retido na Fonte

        [Código da Receita Começando com "1112.04.31%" ou Código da Receita Começando com "1112.04.34%"]

    Dívida Ativa de Impostos e Atualização de Dívida Ativa de Impostos

        [Código da Receita Começando com "1931%"]

    Multa/Juros provenientes de impostos (fora do prazo e divida ativa)

        [Código da Receita Começando com "1911%" ou Código da Receita Começando com "1913%"]

    Imposto Territorial Rural - ITR (Art. 153, § 4º, III, CF - Redação EC nº42/03)

        [Código da Receita Começando com "1112.01%']

    *TRANSFERÊNCIAS DA UNIÃO (tipo="ED")

    Fundo de Participação dos Municípios

        [Código da Receita Começando com "1721.01.02%"]

    Imposto Territorial Rural

        [Código da Receita Começando com "1721.01.05%"]

    Desoneração de Exportações (LC-87/96)

        [Código da Receita Começando com "1721.3600%"]

    *TRANSFERÊNCIAS DO ESTADO (tipo='ED' percentual diferente de 100 ou Nulo)

    Imposto s/ Circ. de Mercadorias e Serviços

        [Código da Receita Começando com "1722.01.01%"]

    Imposto s/ Propriedade de Veículo Automotor

        [Código da Receita Começando com "1722.01.02%"]

    Imposto s/ Produto Industrial s/ Exportação

        [Código da Receita Começando com "1722.01.04%"]

B)CONTA RETIFICADORA DA RECEITA (CONTRIBUIÇÃO)
    Fundo de Participação dos Municípios

        [Código da Receita Começando com "9721.01.02%"]

    Imposto Territorial Rural

        [Código da Receita Começando com "9721.01.05%"]

    Desoneração de Exportações (LC-87/96)

        [Código da Receita Começando com "9721.36.00%"]

    Imposto s/ Circ. de Mercadorias e Serviços

        [Código da Receita Começando com "9722.01.01%"]

    Imposto s/ Propriedade de Veículo Automotor

        [Código da Receita Começando com "9722.01.02%"]

    Imposto s/ Produto Industrial s/ Exportação

        [Código da Receita Começando com "9722.01.04%"]

C)RECURSOS DO FUNDEB (RETORNO) - (percentual igual 100)
    Recursos recebidos do Fundeb

        [Código da Receita Começando com "1724%"]

    Rendimentos de Aplicação Financeira

        [tipo="FU" e Código da Receita Começando com "1325%"]


ENSINO SP QUADRO 1 B

TCE-SP - Quadro 01 - B
Recursos Adicionais

O relatório será calculado pelas seguintes condições:
RECEITAS CUJAS FICHAS TENHAM AS SEGUINTES CLASSIFICAÇÕES:

A) RECURSOS DO QSE, CONVÊNIOS E OUTROS -  [recdis.perce=100]

    *SALÁRIO EDUCAÇÃO (QSE)
        Cota Estadual []
        Cota Municipal

[Código da Receita Começando com  "1721.35.01%"]

    *CONVÊNIOS E OUTROS RECURSOS ADICIONAIS

        Transporte Escolar

[Código da Receita Começando com  "1721.35.04%" ou "1722.99" ou "176" ou "2421.02" ou "2422.02" ou "247") e (tipo="EF" ou "EI") e Nome da Receita Começando com "%TRANSPORTE%")]

        Construção de Escola

        [(Código da Receita Começando com "2421.02%" ou "2422.02%" ou "2471.02%" ou "2472.02") e (tipo="EF" ou "EI")]

        Dinheiro Direto na Escola

        [(Código da Receita Começando com "1721.35.02%") e (tipo="EF" ou "EI")]

        Demais Transferências do FNDE

[(Percentual=100 e Tipo="EF" ou "EI")

(Código da Receita não Começando com:

  "1721.35.01%" e "1721.35.04%" e "1722.99.02%" e "1721.35.02%" e "176%"

  "2421.02%" e "2422.02%" e "1325%")

 (Código da Receita não Começando com:

  "247%" e Código da Receita Começando com:"2472.99" ou "2471.99")

 (Código da Receita Começando com: "2421.99%" ou "2422.99%")

 (Nome da Receita não Começando com "%TRANSPORTE%")

B) RENDIMENTOS DE APLICAÇÃO FINANCEIRA

    Conta LDB (Ens. Fundamental, Ed. Infantil, EJA e Ed. Especial)

        [(Código da Receita Começando com "1325.01.05.05%" e tipo="EI")]
        [(Código da Receita Começando com "1325.01.05.15%" e tipo="EF")]

    Salário Educação - Cota Estadual

        [(Código da Receita Começando com "1325.01.05.06%" e tipo="EI")]
        [(Código da Receita Começando com "1325.01.05.16%" e tipo="EF")]

    Salário Educação - Cota Municipal []

        [(Código da Receita Começando com "1325.01.05.07%" e tipo="EI")]
        [(Código da Receita Começando com "1325.01.05.17%" e tipo="EF")]

    Transporte Escolar []

        [(Código da Receita Começando com "1325.01.05.08%" e tipo="EI")]
        [(Código da Receita Começando com "1325.01.05.18%" e tipo="EF")]

    Construção de Escola []

        [(Código da Receita Começando com "1325.01.05.09%" e tipo="EI")]
        [(Código da Receita Começando com "1325.01.05.19%" e tipo="EF")]

    Dinheiro Direto na Escola []

        [(Código da Receita Começando com "1325.01.05.10%" e tipo="EI")]
        [(Código da Receita Começando com "1325.01.05.20%" e tipo="EF")]

C) OPERAÇÕES DE CRÉDITO PARA ENSINO

    Recursos Destinados ao Ensino Fundamental

    [(Código da Receita Começando com  "21%") e tipo="EF"]

    Recursos Destinados à Educação Infantil

    [(Código da Receita Começando com  "21%") e tipo="EI"]

    Recursos Destinados à EJA e/ou Educação Especial

    [(Código da Receita Começando com  "21%") e tipo="EI"]


ENSINO SP QUADRO 2 A

TCE-SP - Quadro 02 - A
Despesas da Administração Geral e do Ensino Fundamental

Não Vinculadas ao FUNDEB

O relatório será calculado de acordo com a Despesa das fichas classificadas abaixo e totalizadas por função, subfunção e categoria econômica.

    DESPESAS GERAIS DA EDUCAÇÃO E ENSINO FUNDAMENTAL NÃO VINCULADAS AO FUNDEB

        [TIPO="EF" e Código da Funcional Programática="12.122*"]

    ENSINO FUNDAMENTAL

        [TIPO="EF" e Código da Funcional Programática="12.361*"]

    OBS: Despesa correspondente ao Código ex: "3.1.90.09" = Salário Família


ENSINO SP QUADRO 2 B

TCE-SP - Quadro 02 - B
Despesas da Educação Infantil, de Jovens e Adultos e Especial

Não Vinculadas ao FUNDEB

O relatório será calculado de acordo com a Despesa das fichas classificadas abaixo e totalizadas por função, subfunção e categoria econômica.

    EDUCAÇÃO INFANTIL

        [TIPO="EI" e Código da Funcional Programática="12.365*"]

    EDUCAÇÃO DE JOVENS E ADULTOS

        [TIPO="EF" e Código da Funcional Programática="12.366*"]

    EDUCAÇÃO ESPECIAL

        [TIPO = "EF" ou TIPO = "EI" e Código da Funcional Programática="12.367*"]

OBS: Despesa correspondente ao Código ex: "3.1.90.04" = Contratação por Tempo Determinado


ENSINO SP QUADRO 2 C

TCE-SP - Quadro 02 - C
Despesas Realizadas com Recursos do FUNDEB

O relatório será calculado de acordo com a Despesa das fichas classificadas abaixo e totalizadas por função, subfunção e categoria econômica.

    ENS. FUNDAMENTAL - PROF. MAGISTÉRIO

        [TIPO="FM" e Código da Funcional Programática="12.361*"]

    ENSINO FUNDAMENTAL - DEMAIS DESPESAS

        [TIPO="FO" e Código da Funcional Programática="12.361*"]

    EDUCAÇÃO INFANTIL - PROF. MAGISTÉRIO

        [TIPO="FM" e Código da Funcional Programática="12.365*"]

    EDUCAÇÃO INFANTIL - DEMAIS DESPESAS

        [TIPO="FO" e Código da Funcional Programática="12.365*"]

    ED. ESPECIAL E EJA - PROF. MAGISTÉRIO

       [TIPO="FM"
e Código da Funcional Programática="12.366*" ou Código da Funcional
Programática="12.367*"]

    ED. ESPECIAL E EJA - DEMAIS DESPESAS

       [TIPO="FO"
e Código da Funcional Programática="12.366*" ou Código da Funcional
Programática="12.367*"]

OBS: Despesa correspondente ao Código ex: "3.1.90.09" = Salário Família


ENSINO SP QUADRO 2 D

TCE-SP - Quadro 02 - D
Despesas Realizadas com Recursos Adicionais Dedutíveis da Aplicação

O relatório será calculado de acordo com a Despesa das fichas classificadas abaixo e totalizadas por função, subfunção e categoria econômica.

TIPO CONTENDO ("EF","EI")

FUNCIONAL PROGRAMÁTICA COMEÇANDO COM "12.122%" OU "12.361%" OU "12.365%" OU "12.366%" OU "12.367%

I) DESPESAS COM RECURSOS DO QSE CONVÊNIOS E OUTROS, INCLUSIVE SEUS RENDIMENTOS FINANCEIROS

    SALÁRIO EDUCAÇÃO (QSE)

CATEGORIA ECONÔMICA COMEÇANDO COM "3.3.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "4.4.90%"

VINCULO DA DESPESA IGUAL AO VINCULO DA RECEITA

"1721.35.01%" OU "1325.01.05.06%" OU "1325.01.05.16%" OU "1325.01.05.07%" OU "1325.01.05.17%"

    TRANSPORTE DE ALUNOS

CATEGORIA ECONÔMICA COMEÇANDO COM "3.1.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "3.3.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "4.4.90%"

VINCULO DA DESPESA IGUAL AO VINCULO DA RECEITA

"1325.01.08%" ou  "1325.01.18%" ou  "1721.35.04%" ou  "1722.99%" ou  "176%" ou  "2421.02%" ou  "2422.02%" ou  "247%" e "NOME CONTENDO "%TRANSPORTE%"

    CONSTRUÇÃO DE ESCOLA

CATEGORIA ECONÔMICA COMEÇANDO COM "3.1.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "3.3.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "4.4.90%"

VINCULO DA DESPESA IGUAL AO VINCULO DA RECEITA

"2421.02%" ou "2422.02%" ou "2471.02%" ou "2472.02" ou "1325.01.05.09%" ou "1325.01.19%"

    DINHEIRO DIRETO NA ESCOLA

CATEGORIA ECONÔMICA COMEÇANDO COM "3.1.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "3.3.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "4.4.90%"

VINCULO DA DESPESA DIFERENTE DO VINCULO DA RECEITA "1721.35.02%" E "1721.35.10%" E "1721.35.20%"

    OUTROS RECURSOS ADICIONAIS

CATEGORIA ECONÔMICA COMEÇANDO COM "3.1.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "3.3.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "4.4.90%"

VINCULO DA DESPESA IGUAL AO VINCULO DA RECEITA QUANDO RECEITA FOR DIFERENTE DE:

"1721.35.01%" e "1325.01.05.07%" e "1325.01.05.17%" e "1325.01.05.06%" e "1325.01.05.16%" e "1325.01.08%" e "1325.01.18%" e "1721.35.04%" e "1722.99%" e "176%" e "2421.02%" e "2422.02%" e  "247%" e "2421.02%" e "2422.02%" e "2471.02%" e "2472.02%" e "1325.01.05.09%" e "1325.01.19%" e "1325.01.05.10%" e "1325.01.05.20%" e "1721.35.02%"

II) DESPESAS REALIZADAS COM RENDIMENTOS DE APLICAÇÃO FINANCEIRA (CONTA LDB - ART. 69, § 5° DA LEI 9.394/96)

CATEGORIA ECONÔMICA COMEÇANDO COM "3.1.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "3.3.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "4.4.90%"

VINCULO DA DESPESA IGUAL AO VINCULO DA RECEITA "13.25.01.05.05%" OU "13.25.01.05.15%"

III) DESPESAS REALIZADAS COM OPERAÇÕES DE CRÉDITO

CATEGORIA ECONÔMICA COMEÇANDO COM "3.1.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "3.3.90%"

CATEGORIA ECONÔMICA COMEÇANDO COM "4.4.90%"

VINCULO DA DESPESA IGUAL AO VINCULO DA RECEITA "2114.01%" OU "2123.01%"


ENSINO SP QUADRO 3

TCE-SP - Quadro 03

Repasses Financeiros - Artigo 69, § 5°, LEI 9.394/96 (L.D.B.)

Repasses Obrigatórios.

25.00 % - IPTU/ ITBI/ ISS/ IRRF/ DÍVIDA ATIVA ETC:

    [(Código da Receita Começando com

"1112.02%" ou "1112.04.31%" ou "1112.04.34%" ou "1112.08%" ou "1113.05%" ou "1911%" ou "1913%" ou  "1931%" e TIPO="ED" e percentual maior que 0 e percentual menor <100)]

08.34 % - FPM/ ICMS/ IPI/ LC 87/96:

    [(Código da Receita Começando com

"1721.01.02%" ou "1721.36.00%" ou "1722.01.01%" ou "1722.01.04%" e TIPO="ED" e percentual maior que 0 e percentual menor <100)]

18.34 % - IPVA/ ITR:

    [(Código da Receita Começando com "1722.01.02%" ou "1721.01.05%" e TIPO="ED" e percentual maior que 0 e percentual menor <100)]


ENSINO SP QUADRO 4

TCE-SP - Quadro 04

Saldos Financeiros das Contas

TIPO DE CONTA BANCÁRIA:

    "ED" = CONTAS LDB (ART. 69, § 5º DA LEI 9394/96)

    "FU" = FUNDEB

    "QE" = SALÁRIO EDUCAÇÃO (QSE)

    "TE" = TRANSPORTE ESCOLAR

    "DD" = CONSTRUÇÃO DE ESCOLAS E DINHEIRO DIRETO NA ESCOLA (DDE)

    "CE" = OUTROS RECURSOS ADICIONAIS

    "FA" = FUNDEF

SALDO DO EXERCÍCIO ANTERIOR:

    CAMPO => SALDO INICIAL DA CONTA BANCÁRIA

    TIPO DA CONTA IGUAL "ED"

(-) PAGAMENTOS DE RESTOS A PAGAR DO EXERCÍCIO ANTERIOR:

    CÓDIGO DO PLANO DE CONTAS COMEÇANDO "3211%"
    TIPO DA CONTA IGUAL "ED"

(+) RENDIMENTOS DE APLICAÇÃO FINANCEIRA ATÉ O TRIMESTRE

    FICHA IGUAL AS FICHAS DA RECEITA ONDE O PERCENTUAL FOR IGUAL A 100 E O CÓDIGO DA RECEITA COMEÇANDO COM "1325%" E TIPODA CONTA IGUAL "ED"

(-) DESPESAS ACUMULADAS PAGAS NÃO LANÇADAS NOS QUADROS "2-A" E "2-B":

    TIPO DA CONTA IGUAL "ED" E EXTRA IGUAL A "S"
    CÓDIGO DA FUNCIONAL PROGRAMÁTICA NÃO COMEÇAR COM "12.122%"

    CÓDIGO DA FUNCIONAL PROGRAMÁTICA NÃO COMEÇAR COM "12.361%"
    CÓDIGO DA FUNCIONAL PROGRAMÁTICA NÃO COMEÇAR COM "12.365%"
    CÓDIGO DA FUNCIONAL PROGRAMÁTICA NÃO COMEÇAR COM "12.366%"
    CÓDIGO DA FUNCIONAL PROGRAMÁTICA NÃO COMEÇAR COM "12.367%"


ENSINO SP QUADRO 5

TCE-SP - Quadro 05

Relação de Contas Bancárias

    CONTAS VINCULADAS AO ENSINO DESTINADAS AOS DEPÓSITOS DOS REPASSES DECENDIAIS:

        TIPO DA CONTA BANCÁRIA IGUAL A "ED"

    CONTAS VINCULADAS AO FUNDEB:

        TIPO DA CONTA BANCÁRIA IGUAL A "FU"

    CONTAS VINCULADAS AO ENSINO DECORRENTES DE CONVÊNIOS, QSE E OUTROS:

        TIPO DA CONTA BANCÁRIA IGUAL A "CE" OU TIPO DA CONTA BANCÁRIA IGUAL A "QE"

    CONTAS VINCULADAS AO FUNDEF

        TIPO DA CONTA BANCÁRIA IGUAL A "FA"


ENSINO SP QUADRO 6

TCE-SP - Quadro 06
Análise Financeira das Contas

O demonstrativo analítico será gerado automaticamente, portanto deverão obrigatoriamente ser preenchidos todos os campos referentes aos Repasses Decendiais (Quadro 03), aos Saldos das Contas Vinculadas ao Ensino (Quadro 04) e às Contas Vinculadas ao Ensino (Quadro 05).


ENSINO SP QUADRO 7

TCE-SP - Quadro 07
Resumo Consolidado

Este quadro sintetiza todas as informações, pois demonstra os percentuais aplicados no Ensino e as aplicações dos Recursos do FUNDEB. Todas as informações serão fornecidas automaticamente pelo programa, desde que os dados sejam inseridos corretamente nas planilhas.


ENSINO SP QUADRO 8

TCE-SP - Quadro 08
Despesas da Educação Básica Realizadas com Saldo de Recursos do Fundeb

I) DESPESAS COM RECURSOS DO FUNDEB

    ENS. FUND., INFANTIL, ESP. E EJA (60%)

        TIPO DA DESPESA IGUAL "FM"

    ENS. FUND., INFANTIL, ESP. E EJA (40%)

        TIPO DA DESPESA IGUAL "FO"

I) DESPESAS COM RECURSOS DO FUNDEF

    ENSINO FUNDAMENTAL (60%)

        TIPO DA DESPESA IGUAL "FM"

    ENSINO FUNDAMENTAL (40%)

        TIPO DA DESPESA IGUAL "FO"

OBS: Despesa correspondente ao Código ex: "3.1.90.09" = Salário Família


ENSINO MA QUADRO 1

TCE-MA - Quadro 01

Demonstrativo da Receita

(Instrução Normativa nº 014/2007-TCE-MA)

MDE-FUNDEB

FILTRO = VALOR DA RECEITA NO PERÍODO DE ACORDO COM O CÓDIGO DA RECEITA CORRESPONDENTE.

A) IMPOSTOS E TRANSFERÊNCIAS SEM INCIDÊNCIA DO FUNDEB

A.1 - ISSQN

    [Código da Receita Começando com "1113.05%"];

A.2 - IRF sobre rendimentos pagos pelo Ente

    [Código da Receita Começando com "1112.04%"];

A.3 - IPTU

    [Código da Receita Começando com "1112.02%"];

A.4 - ITBI

    [Código da Receita Começando com "1112.08%"];

A.5 - Receitas Originárias da Divida Ativas de Impostos

    [Código da Receita Começando com "1931.11%'' ou Código da Receita Começando com "1931.12%'' ou  Código da Receita Começando com "1931.13%"];

B) IMPOSTOS E TRANSFEREÊNCIAS C/ INCIDÊNCIA DO FUNDEB

B.1 - Imposto sobre Propriedade de Veículos Automotores-IPVA

    [Código da Receita Começando com "1722.01.02%"];

B.2 - Imposto sobre Transmissão causa mortis e Doação de Quaisquer Bens-ITCMD

    [Código da Receita Começando com "1112.07%"];

B.3 - Competência residual

    [INFORMAR ZERO PARA OS MUNICIPIOS]

B.4 - Imposto sobre a Propriedade Territorial Rural-ITR

    [Código da Receita Começando com "1721.01.05%"];

B.5 - Fundo de Participação dos Municípios-FPM/Fundo de Participação dos Estadas-FPE'

    [Código da Receita Começando com "1721.01.02%"];

B.6 - Quota-Parte do Imposto sobre Produtos ind. distrib. propor. export. IPI-Exp.

    [Código da Receita Começando com "1722.01.12%" ou Código da Receita Começando com "1722.01.03%" ou Código da Receita Começando com "1722.01.04%"]

B.7 - Comp. financ. decorrente desoneração de export. devida ao Estado LC nº87/96

    [Código da Receita Começando com "1721.36%"];

B.8 - Quota-Parte do ICMS

    [Código da Receita Começando com "1722.01.01%"];

C) CRÉDITOS BANCÁRIOS EM FAVOR DO FUNDEB

C.1 - Receita de Impostos para do FUNDEB

    [Código da Receita Começando com "1724.01%"];

C.2 - Complementação da União

    [Código da Receita Começando com "1724.02%"];

C.3 - Rendimentos de aplicações financeiras de recursos do FUNDEB

    [Código da Receita Começando com "1325%" E TIPO="FU"];

D) OUTRAS RECEITAS VINCULADAS A EDUCAÇÃO

D.2 - Quota-parte da Salário-Educação

    [Código da Receita Começando com "1721.01.30%" ou Código da Receita Começando com "1721.35.01%"];

D.3 - Recursos do FNDE

    [Código da Receita Começando com "1721.35%" e Código da Receita Diferente de "1721.35.01%"];

E) RECEITA DA EDUCAÇÃO ORIGINÁRIA DE CONVÊNIOS

E.1 - Receitas de convênios - Educação Básica

    [Código da Receita Começando com "1761.02%" ou Código da Receita Começando com "1762.02%" ou Código da Receita Começando com "2471.02%" ou [Código da Receita Começando com "2472.02%"];

F) CONTRIBUIÇÕES AO FUNDEB

    [Código da Receita Começando com "97%'']

G) Aplicação mínima de 25% de impostos e transferências na Manutenção e

    Desenvolvimento do Ensino (art. 212 da CF) = 25% de A+B

H) Recursos totais vinculados à MDE = D+E+G+resultado positivo de (C-F)

I) Recursos totais vinculados à Educação Básica = E+H+resultado positivo de (C-F)


ENSINO_MA_QUADRO_3

TCE-MA - Quadro 03

Demonstrativo da Aplicação dos Recursos do FUNDEB

(Instrução Normativa nº 014/2007-TCE-MA)

MDE-FUNDEB

1 - RECURSOS: Créditos Bancários em favor de FUNDEB

1.a - Transferências correntes

    [Código da Receita Começando com "1724.01%" e tipo Igual a "FU"];

1.b - Complementação da União

    [Código da Receita Começando com "1724.02%"];

1.c - Rentabilidade de aplicação financeira

    [Código da Receita Começando com "1325%" e tipo Igual a "FU"];

DESPESAS LIQUIDADAS

    [Função da Despesa igual a "12" e tipo da Despesa igual a "FM" ou "FO"]

GASTOS COM PROFISSIONAIS DO MAGISTÉRIO DA EDUCAÇÃO BÁSICA

VALOR LEGAL MÍNIMO:

[Total do Item 1 (hum) x 60%]

VALOR APLICADO:

[Valor Empenhado com o Código da Categoria Economica Começando com "3.1.9%" e

 Tipo da Despesa Igual a "FM"]


HELP LC 101 - STN

Esclarecimentos sobre os Anexos da LC 101 - S.T.N.

ANEXOS DA PORTARIA 633

ANEXO 01 - Balanço Orçamentário

ANEXO 02 - Execução das Despesas por Função e SubFunção

ANEXO 03 - Receita Corrente Líquida

ANEXO 05 - Receitas e Despesas Previdenciárias RPSP.

ANEXO 06 - Resultado Nominal

ANEXO 07 - Resultado Primário

ANEXO 09 - Restos a Pagar por Poder e Orgão

ANEXO 10 - Receitas e Despesas com Manutenção e Desenvolvimento do Ensino

ANEXO 11 - Receitas de Operação de Crédito e Despesas de Capital

ANEXO 13 - Projeção Atuarial do Regime Próprio de Previdência Social dos Servidores Públicos

ANEXO 14 - Receitas de Alienação de Ativos e Aplicações de Recursos

ANEXO 16 - Receita Líquida de Impostos e das Despesas Próprias com Saúde

ANEXO 17 - Relatório Resumido da Execução Orçamentária

ANEXOS DA PORTARIA 632

ANEXO 01 - Despesa com Pessoal

ANEXO 02 - Dívida Consolidada

ANEXO 03 - Garantias e Contragarantias de Valores

ANEXO 04 - Operações de Crédito

ANEXO 05 - Disponibilidade de Caixa

ANEXO 06 - Restos a Pagar

ANEXO 07 - Limites


lc_101_prazo

PRAZOS PARA PUBLICAÇÕES

MUNICIPIOS - Acima de 50.000 (cinquenta mil) habitantes:

MUNICIPIOS - Inferior a 50.000 (cinquenta mil) habitantes:

        É facultado aos Municípios com população inferior a cinqüenta mil habitantes optar pela divulgação semestral de alguns demonstrativos do Relatório Resumido da Execução Orçamentária, conforme os quadros abaixo. Aplica-se o item 4.3 àqueles que não optarem por esse prazo.


Anexo_01_P633

ANEXO 01 - RELATÓRIO RESUMIDO DA EXECUÇÃO ORÇAMENTÁRIA

Receitas:

Despesas:

O relatório irá calcular as informações das fichas da receita e despesa

que possuam as seguintes classificações.

OBS: Todos os valores são em Milhares (Div 1000).

Referente as receitas:

RECEITAS CORRENTES (A)                      CODRE='1*' OU CODRE='97*'

TRIBUTARIAS                                 CODRE='11*'

 Impostos                                   CODRE='111*'

 Taxas                                      CODRE='112*'

 Contribuicao de Melhorias                  CODRE='113*'

RECEITA DE CONTRIBUICOES                    CODRE='12*'

 Contribuicoes Sociais                      CODRE='121*'

 Contribuicoes Econômicas                   CODRE='122*'

RECEITA PATRIMONIAL                         CODRE='13*'

 Receitas Imobiliárias                      CODRE='131*'

 Receitas de Valores Mobiliários            CODRE='132*'

 Receitas de Concessões e Permissões        CODRE='133*'

 Outras Receitas Patrimoniais               CODRE='139*

RECEITA AGROPECUARIA                        CODRE='14*'

 Receita da Produção Vegetal                CODRE='141*'

 Receita da Produção Animal e Derivados     CODRE='142*'

 Outras Receitas Agropecuárias              CODRE='149*'

RECEITA INDUSTRIAL                          CODRE='15*'

 Receita da Indústria Extrativa Mineral     CODRE='151*'

 Receita da Indústria de Transformação      CODRE='152*'

 Receita da Indústria de Construção         CODRE='153*'

RECEITA DE SERVIÇOS                         CODRE='16*'

 Receita de Serviços                        CODRE='16*'

TRANSFERENCIAS CORRENTES                    CODRE='17*'  OU CODRE='19*'

 Transferências Intergovernamentais         CODRE='172*' OU CODRE='19*'

 Transferências de Instituições Privadas    CODRE='173*'

 Transferências do Exterior                 CODRE='174*'

 Transferências de Pessoas                  CODRE='175*'

 Transferências de Convênios                CODRE='176*'

OUTRAS RECEITAS CORRENTES                   CODRE='19*'

 Multas e Juros de Mora                     CODRE='191*'

 Indenizações e Restituições                CODRE='192*'

 Receita da Dívida Ativa                    CODRE='193*'

 Receitas Correntes Diversas                CODRE='199*'

RECEITAS DE CAPITAL(B)                      CODRE='2*'

OPERAÇÕES DE CRÉDITO                        CODRE='21*'

 Operações de Crédito Internas              CODRE='211*' E NÃO SEJA '2115*'-Refin. Dívid.

 Operações de Crédito Externas              CODRE='212*' E NÃO SEJA '2115*'

ALIENAÇÃO DE BENS                           CODRE='22*'

 Alienação de Bens Móveis                   CODRE='221*'

 Alienação de Bens Imóveis                  CODRE='222*'

ARMORTIZAÇÃO DE EMPRÉSTIMOS                 CODRE='23*'

 Armortização de Empréstimos                CODRE='23*'

TRANSFERENCIAS DE CAPITAL                   CODRE='24*'

 Transferências Intergovernamentais         CODRE='242*'

 Transferências de Instituições Privadas    CODRE='243*'

 Transferências do Exterior                 CODRE='244*'

 Transferências de Pessoas                  CODRE='245*'

 Transferências de Convênios                CODRE='247*'

OUTRAS RECEITAS DE CAPITAL                  CODRE='25*'

 Integralização do Capital Social           CODRE='252*'

 Remuneração das Disponibilidades           CODRE='254*'

 Receitas de Capital Diversas               CODRE='259*'

SUBTOTAL DAS RECEITAS ( I )                 TOTAL (A)+(B) SEM REFINANC.DA DÍVIDA(2115*)

OPERAÇÕES DE CRÉDITO - REFINANCIAMENTO ( II )CODRE='2115*'

 Refinanciamento da Dívida Mobiliária       CODRE='2115*'

 Refinanciamento de Outras Dívidas          nada consta

SUBTOTAL COM REFINANCIAMENTO ( III ) = (I + II) TOTAL GERAL DE RECEITA

DÉFICIT ( IV ) ->Diferença a menor, até o bimestre, entre a receita realizada menos as despesas liquidadas.

SALDO DE EXERCÍCIO ANTERIOR -> SUPERAVIT FINANCEIRO(161101) DO EXERCÍCIO ANTERIOR UTILIZADO PARA ABERTURA DE CRÉDITO ADICIONAL NO EXERCÍCIO ATUAL.

Referente as Despesas:

DESPESAS CORRENTES                          CATEC='3*'

 PESSOAL E ENCARGOS SOCIAIS                 CATEC='3.1*'

 JUROS E ENCARGOS DA DíVIDA                 CATEC='3.2*'

 OUTRAS DESPESAS CORRENTES                  CATEC='3.3*'

DESPESAS DE CAPITAL                         CATEC='4*'

 INVESTIMENTOS                              CATEC='4.4*'

 INVERSÕES FINANCEIRAS                      CATEC='4.5*'

 AMORTIZAÇÃO DA DÍVIDA                      CATEC='4.6*'

 RESERVA DE CONTINGÊNCIA                    CATEC='9.9.9*'

SUBTOTAL DAS DESPESAS (VIII)                CATEC='3*','4*' SEM AS CONTAS DE REFINANCIAMENTO ABAIXO.

AMORTIZAÇÃO DA DÍVIDA - REFINANCIAMENTO (IX)CATEC='4.6.90.76*','4.6.90.77*'

 REFINANCIAMENTO DA DÍVIDA MOBILIÁRIA       CATEC='4.6.90.76*'

 REFINANCIAMENTO DE OUTRAS DÍVIDAS          CATEC='4.6.90.77%

SUBTOTAL COM REFINANCIAMENTO (X)=(VIII+IX)  CATEC='3%','4%'

SUPERÁVIT (XI)->Diferença a maior, até o bimestre, entre a receita realizada menos as despesas liquidadas.

TOTAL (XII)=(X + XI)


Anexo_02_P633

ANEXO 02 - EXECUÇÃO DAS DESPESAS POR FUNÇÃO E SUBFUNÇÃO

O relatório será calculado de acordo com a Despesa empenhada e liquidada nas fichas

de Despesa classificadas e totalizadas por função e subfunção.


Anexo_03_P633

ANEXO 03 -RECEITA CORRENTE LÍQUIDA

CÂMARA:

O relatório não será calculado e os dados deverão ser digitados manualmente, de acordo com a apuração do relatório efetuado pela Prefeitura.

Na digitação deverá ser digitado para o 1 Bimestre a coluna Total do relatório de receita corrente líquida da prefeitura apurado no primeiro bimestre, que é referente ao acumulado dos ultimos 12 meses.

PREFEITURA:

O relatório será calculado pelas seguintes condições

RECEITAS CORRENTES (I)                   CODRE='1*'

 Receita Tributária                      CODRE='11*'

  IPTU                                   CODRE='1112.02*'

  ISS                                    CODRE='1113.05*'

  ITBI                                   CODRE='1112.08*'

  Outras Receitas Tributárias            CODRE='11*' E Diferente dos anteriores

 Receita de Contribuições                CODRE='12*'

 Receita Patrimonial                     CODRE='13*'

 Receita Agropecuária                    CODRE='14*'

 Receita Industrial                      CODRE='15*'

 Receita de Serviço                      CODRE='16*'

 Transferências Correntes                CODRE='17*'

  Cota-Parte do FPM                      CODRE='1721.01.02*'

  Cota-Parte do ICMS                     CODRE='1722.01.01*'

  Cota-Parte do IPVA                     CODRE='1722.01.02*'

  Transferências do FUNDEF               CODRE='1724*'

  Outras Transferências Correntes        CODRE='17*' E Diferente das anteriores

 Outras Receitas Correntes               CODRE='19*'

DEDUÇÕES (II)

 Contrib. Plano de Seg. Social Servidor

  Servidor                               CODRE='1210.29.07*','1210.29.09*','1210.29.11*' ou ('12%' E TIPO

                                         FICHA='CS')

  Patronal                               CODRE='1210.29.01*'

 Compensação Financ. entre Reg. Previd.  CODRE='1210.46*' ou ('12%' E TIPO FICHA='CF')

 Dedução da Receita p/Formação do FUNDEF CODRE='97*'


Anexo_05_P633

ANEXO 05 - DEMONSTRATIVO DAS RECEITAS E DESPESAS PREVIDENCIÁRIAS

O relatório será calculado de acordo com as seguintes condições

RECEITAS PREVIDENCIARIAS

RECEITAS CORRENTES

 Receita de Contribuições                  CODRE='1210.29*','1210.46*'

  Pessoal Civil

   Contrib. Patronal Civil                 CODRE='1210.29.01*','1210.29.03*','1210.29.05*'

   Contribuição do Servidor Ativo Civil    CODRE='1210.29.07*'

   Contribuição do Servidor Inativo Civil  CODRE='1210.29.09*'

   Contribuição de Pensionista Civil       CODRE='1210.29.11*'

  Pessoal Militar

   Contribuição Patronal Militar           CODRE='1210.29.02*','1210.29.04*','1210.29.06*'

   Contribuição do Militar Ativo           CODRE='1210.29.08*'

   Contribuição do Militar Inativo         CODRE='1210.29.10*'

   Contribuição de Pensionista Militar     CODRE='1210.29.12*'

  Outras Contribuições Previdenciárias     CODRE='1210.29.99*'

  Compensação Previd. entre RGPS e RPPS    CODRE='1210.46*'

 Receita Patrimonial

  Receitas Imobiliárias                    CODRE='1311*' e Tipo Ficha='PR'

  Receitas de Valores Mobiliários          CODRE='1322*','1324*','1325*','1329*' e 'PR'

  Outras Receitas Patrimoniais             CODRE='1390*' e Tipo da Ficha='PR'

 Outras Receitas Correntes                 CODRE='1914*','1933*','1922*' e Tipo='PR'

RECEITAS DE CAPITAL

 Alienação de Bens                         CODRE='2216.03%','2226.03%'

 Outras Receitas de Capital                CODRE='259*' e Tipo='PR'

TOTAL DAS RECEITAS PREVIDENCIÁRIAS(I)

Despesas cujas fichas da despesas estejam classificadas da seguinte maneira.

DESPESAS PREVIDENCIARIAS

ADMINISTRAÇÃO GERAL                       FUNCIONAL='09.122*'

 Despesas Correntes                       FUNCIONAL='09.122*' E CATEGORIA='3*'

 Despesas de Capital                      FUNCIONAL='09.122*'E CATEGORIA='4.4*','4.5*'

PREVIDÊNCIA SOCIAL

 Pessoal e Encargos Sociais              FUNCIONAL<>'09.122*' E

                                         CATEGORIA='3._.90.01*',

                                                   '3._.90.03*',

                                                   '3._.90.05*',

                                                   '3._.90.09*' E TIPO DA FICHA='PR'

  Pessoal Civil

   Aposentadorias                        FUNCIONAL<>'09.122*' E

                                         CATEGORIA='3._.90.01*' E TIPO='PR'

   Pensões                               FUNCIONAL<>'09.122*' E

                                         CATEGORIA='3._.90.03*' E TIPO='PR'

   Outros Benefícios Previdenciários     FUNCIONAL<>'09.122*' E

                                         CATEGORIA= '3._.90.05*' ,

                                                    '3._.90.09*' E TIPO='PR'

  Pessoal Militar

   Reformas                              FUNCIONAL<>'09.122*' E

                                         CATEGORIA='3._90.01.21*',

                                                   '3._.90.01.26*',

                                                   '3._.90.01.99*' E TIPO='PR'

   Pensões                               FUNCIONAL<>'09.122*'E

                                         CATEGORIA='3._.90.03.02*',

                                                   '3._.90.03.04*',

                                                   '3._.90.03.99*' E TIPO='PR'

   Outros Benefícios Previdenciários     FUNCIONAL<>'09.122*' E

                                         CATEGORIA='3._.90.05.00*' E TIPO='PR'

 Outras Despesas Correntes               FUNCIONAL<>'09.122%' E

                                         CATEGORIA='3.3.20.01.01*',

                                                   '3.3.20.03.01%0' E TIPO='PR'

 Compensação Previdenciária de Aposentadoria Entre o RPPS e o  RGPS

                                         FUNCIONAL<>'09.122%' E

                                         CATEGORIA= '3.3.20.01.01%' E TIPO='PR'

 Compensação Previdenciária de Pensões entre o RPPS e o  RGPS

                                         FUNCIONAL<>'09.122%' E

                                         CATEGORIA='3.3.20.03.01%' E TIPO='PR'

TOTAL DAS DESPESAS PREVIDENCIÁRIAS (II)

RESULTADO PREVIDENCIÁRIO (I)-(II)        RECEITAS MENOS DESPESAS

SALDO DAS DISPONIBILIDADES FINANCEIRAS E INVESTIMENTOS

  Caixa                                  SALDO DAS CONTAS TIPO='PR' E

                                         BALCO='3111%'

  Bancos Conta Movimento                 SALDO DAS CONTAS TIPO='PR' E

                                         BALCO='3112%', '3113%','3121%'

  Aplicacoes Financeiras                 SALDO DE BALANCO CONTA TIPO='PR'

                                         E BALCO='3114%','3115%'

  Investimentos                          NADA CONSTA


Anexo_06_P633

ANEXO 06 - RESULTADO NOMINAL

DÍVIDA CONSOLIDADA (I)

EXERCÍCIO ANTERIOR

SALDO DOS LANÇAMENTOS INICIAIS DAS CONTAS DO DÍARIO = '341*','342*

341000 - Dívida Fundada Interna

342000 - Diversos

BIMESTRE ANTERIOR

SALDO ACUMULADO ATÉ O BIMESTRE ANTERIOR DAS CONTAS DO DÍARIO = '341*','342*

BIMESTRE ATUAL

SALDO ACUMULADO ATÉ O BIMESTRE DAS CONTAS DO DÍARIO = '341*','342*

DEDUÇÕES(II)

Ativo Disponível

SALDO DAS CONTAS CORRENTES (DISPONÍVEL '311*'  CONTAS VINCULADAS '3121*' )

Desconsiderando o saldo das contas vinculadas a previdência (Tipo='PR')

Haveres Financeiros

EXERCÍCIO ANTERIOR

SALDO DOS LANÇAMENTOS INICIAIS DAS CONTAS DO DÍARIO = '313*','3322*,'3323*'

313000 - Realizável

332200 - Devedores por Emprestimo

332300 - Créditos Diversos

BIMESTRE ANTERIOR

SALDO ACUMULADO ATÉ O BIMESTRE ANTERIOR DAS CONTAS DO DÍARIO = '313*','3322*,'3323*'

BIMESTRE ATUAL

SALDO ACUMULADO ATÉ O BIMESTRE DAS CONTAS DO DÍARIO =  '313*','3322*,'3323*'

(-) Restos a Pagar Processados

EXERCÍCIO ANTERIOR

SALDO DOS LANÇAMENTOS INICIAIS DAS CONTAS DO DÍARIO = '321101*'

321101 - Restos a Pagar

BIMESTRE ANTERIOR

SALDO ACUMULADO ATÉ O BIMESTRE ANTERIOR DAS CONTAS DO DÍARIO = '321101*'

BIMESTRE ATUAL

SALDO ACUMULADO ATÉ O BIMESTRE DAS CONTAS DO DÍARIO =  '321101*'

DÍVIDA CONSOLIDADA LÍQUIDA (III) = (I-II)

Dívida consolidada menos as Deduções

RECEITA DE PRIVATIZAÇÕES (IV)

RECEITAS DE CÓDIGO ='2211.01*'

PASSIVOS RECONHECIDOS (V)

SALDO DOS LANÇAMENTOS DAS CONTAS DO DÍARIO = '342*'

342000 - Diversos

DÍVIDA FISCAL LÍQUIDA (III + IV - V)

(Dívida Consolidada Líquida + Receitas de Privatizações) - Passivos Reconhecidos

RESULTADO NOMINAL

BIMESTRE

Se a Dívida Fiscal Líquida Atual (c) for maior que a Dívida Fiscal Líquida do Bim Anterior(b)  então

Resultado Nominal=Dívida Fiscal Líquida Atual(c) menos(-) Dívida Fiscal Líquida do Bim Anterior(b)

ACUMULADO

Se a Dívida Fiscal Líquida Atual (c) for maior que a Dívida Fiscal Líquida do Exercício Anterior(a)  então

Resultado Nominal=Dívida Fiscal Líquida Atual(c) menos(-) Dívida Fiscal Líquida do Exercício Anterior(a)

META DE RESULTADO NOMINAL FIXADA NO ANEXO DE METAS FISCAIS DA LDO – Essa linha

apresenta o valor do resultado nominal do exercício de referência previsto no Anexo de Metas Fiscais constante na

Lei de Diretrizes Orçamentárias.


Anexo_07_P633

ANEXO 07 - RESULTADO PRIMÁRIO

                                                           RECEITAS DE CÓDIGO

RECEITAS FISCAIS CORRENTES ( I )                           '1%','97%' e Diferente de '1325%

   Receita Tributária                                      '11%'

     IPTU                                                  '1112.02%'

     ISS                                                   '1113.05%'

     ITBI                                                  '1112.08%'

     IRRF                                                  '1112.04%'

     Outras Receitas Tributárias                           '11%' e Diferente das anteriores

   Receita de Contribuições                                '12%'

     Receita Previdenciária                                '1210.29%','1210.46%'

     Outras Contribuições                                  '12%' e Diferente de '1210.29%','1210.46%'

   Receita Patrimonial Líquida                             '13%' e Diferente de '1325%'

     Receita Patrimonial                                   '13%'

     Aplicações Financeiras                                '1325%'

   Transferências Correntes                                '17%','97%'

     FPM                                                   '1721.01.02%','9721.01.02%'

     ICMS                                                  '1722.01.01%','9722.01.01%'

     Outras Transferências Correntes                       '17%','97%' e Diferente das anteriores

   Demais Receitas Correntes                               '19%','14%','15%','16%'

     Dívida Ativa                                          '1931%'

     Diversas Receitas Correntes                           '19%','14%','15%','16%' e Diferente de '1931%'

RECEITAS DE CAPITAL ( II )                                 '2%'

  Operações de Crédito ( III )                             '21%'

  Amortização de Empréstimos ( IV )                        '23%'

  Alienação de Ativos ( V )                                '221%','222%'

  Transferências de Capital                                '24%'

    Convênios                                              '247%'

    Outras Transferências de Capital                       '24%' e Diferente de '247%'

  Outras Receitas de Capital                               '25%'

 RECEITAS FISCAIS DE CAPITAL (VI)=(II-III-IV-V)

 RECEITAS FISCAIS LÍQUIDAS (VII)=(I+VI)

                                                           DESPESAS DE CATEGORIA

DESPESAS CORRENTES (VIII)                                  '3%'

 Pessoal e Encargos Sociais                                '3.1%'

 Juros e Encargos da Dívida (IX)                           '3.2%'

 Outras Despesas Correntes                                 '3.3%'

DESPESAS FISCAIS CORRENTES ( X ) = (VIII - IX)             '3%' e Diferente de '3.2%'

DESPESAS DE CAPITAL ( XI )                                 '4%'

 Investimentos                                             '4.4%'

 Inversões Financeiras                                     '4.5%'

 Concessão de Empréstimos (XII)                            '4.5.__.66%'

 Aquisição de Título de Capital já Integralizado(XIII)     '4.5.__.64%'

 Demais Inversões Financeiras                              '4.5%' e Diferente de

                                                           '4.5.__.66%'

                                                           '4.5.__.64%'

 Amortização da Dívida (XIV)                               '4.6%'

DESPESAS FISCAIS DE CAPITAL (XV)=(XI-XII-XIII-XIV)         '4%' Diferente de

                                                           '4.6%'

                                                           '4.5.__.66%'

                                                           '4.5.__.64%'

RESERVA DE CONTINGÊNCIA (XVI)                              '9.9.99%'

DESPESAS FISCAIS LÍQUIDAS (XVII)=(X+XV+XVI)

RESULTADO PRIMÁRIO (VII - XVII)

SALDOS DE EXERCÍCIOS ANTERIORES       Soma das suplementações por superavit financeiro.

META DE RESULTADO PRIMÁRIO FIXADA NO

ANEXO DE METAS FISCAIS DA LDO P/ O EXERCÍCIO DE REFERÊNCIA


Anexo_09_P633

ANEXO 09 - RESTOS A PAGAR POR PODER E ORGÃO

O Demonstrativo dos Restos a Pagar por Poder e Órgão apresenta os valores inscritos, pagos e a pagar. Este

demonstrativo integra o Relatório Resumido da Execução Orçamentária, possibilita o acompanhamento efetivo dos

Restos a Pagar e deverá ser publicado até trinta dias após o encerramento de cada bimestre.

Restos a Pagar são as obrigações assumidas pelos órgãos e/ou entidades e constam do Passivo Financeiro do

Balanço Patrimonial como Restos a Pagar Processados e Não Processados.

Consideram-se Restos a Pagar as despesas empenhadas, mas não pagas, até o dia 31 de dezembro

distinguindo-se as processadas das não processadas. As despesas que ainda não concluíram o estágio da liquidação

são inscritas em restos a pagar não processados.

Os Municípios farão o detalhamento por órgãos dos Poderes Executivo e Legislativo.

1- RP PROCESSADOS

Essa coluna apresenta os saldos dos Restos a Pagar Processados, inscritos, cancelados,

pagos e a pagar. Restos a Pagar Processados são os que já concluíram a fase de liquidação da despesa e que consiste

na verificação do direito adquirido pelo credor, tendo por base os títulos e documentos comprobatórios do respectivo

crédito.

1.1- Inscritos

Nessa coluna registrar os Restos a Pagar inscritos em 31 de dezembro do exercício imediatamente

anterior ao corrente, e os saldos de Restos a Pagar de exercícios anteriores, e que já tiveram sua efetiva liquidação

constatada.

1.1.a- Exercícios Anteriores

Nessa coluna registrar os saldos de Restos a Pagar Processados de exercícios anteriores,

excetuados aqueles inscritos em 31 de dezembro do exercício imediatamente anterior ao corrente.

1.1.b- Em 31 de dezembro de <ano ant.>

Nessa coluna registrar os saldos de Restos a Pagar inscritos ao final do

exercício imediatamente anterior ao corrente.

1.1.c-Cancelados

Nesta coluna registrar os Restos a Pagar inscritos, que por algum motivo, tiveram de ser cancelados

durante o exercício em curso.

1.1.d - Pagos

Nessa coluna registrar os Restos a Pagar inscritos e que já foram pagos, durante o exercício corrente.

1.1.e - A Pagar

Nessa coluna registrar os Restos a Pagar Processados inscritos, pendentes de pagamento.

2 - RP NÃO-PROCESSADOS

Essa coluna apresenta os saldos dos Restos a Pagar Não Processados, inscritos,

cancelados, pagos e a pagar. Restos a Pagar Não Processados são os que ainda não concluíram a fase de liquidação

da despesa.

Os Restos a Pagar Não Processados e liquidados no exercício corrente deverão permanecer demonstrados nas

respectivas colunas de "RP NÃO-PROCESSADOS". Todavia, no exercício seguinte, os saldos liquidados a pagar,

deverão ser demonstrados na coluna "RP PROCESSADOS – Inscritos – Exercícios Anteriores".

2.1.b- Em 31 de dezembro de <ano ant.>

Nessa coluna registrar a totalidade dos Restos a Pagar, inscritos em 31 de dezembro do exercício

imediatamente anterior ao corrente, e que, ainda, não tiveram sua efetiva liquidação constatada.

2.1.c-Cancelados

Nessa coluna registrar os RP Não-Processados inscritos, que por algum motivo, tiveram de ser

cancelados durante o exercício corrente.

2.1.d - Pagos

Nessa coluna registrar os RP Não-Processados inscritos que já foram pagos durante o exercício em curso.

2.1.e - A Pagar

Nessa coluna registrar os RP Não-Processados inscritos, pendentes de pagamento.

EXECUTIVO

No Poder Executivo dos Estados, Distrito Federal e Municípios, para fins deste demonstrativo, poderão ser consideradas as respectivas Secretarias.

LEGISLATIVO

No Poder Legislativo Municipal, a Câmara de Vereadores e o Tribunal de Contas do Município, onde houver.

Especificações Tecnicas:

Pelo fato dos empenhos de restos a pagar estarem classificados na ficha extra orçamentária,

o sistema SCPI  utiliza o campo CODLO_ANT para identificar de qual unidade orçamentária os restos a pagar de exercícios anteriores se referem. Para verificar se todos os empenhos de restos a pagar estão com uma unidade orçamentária definida entre na opção.

Módulo contas - Despesa - 7.Listagem Padrão - 9.Situação dos Restos a Pagar

e clique no botão {bml STN_0009.BMP}

a seguinte tela aparecerá.

Caso as informações referente a Unidade Orçamentária não estejam informadas, clique sobre a linha e digite a Unidade Orçamentária na qual o empenho pertença.

OBS: Caso existam empenhos que não estejam com a unidade orçamentária especificada, o relatório não irá trazer as informações corretamente.


LC 101 STN ANEXO X

Anexo X - Portaria 559 de 21 de Agosto de 2007

Demonstrativo das Receitas e Despesas com Manutenção e Desenvolvimento do Ensino - MDE - Municípios

RECEITAS DO ENSINO

1. RECEITAS DE IMPOSTOS [TIPO DA RECEITA = "ED"]

1.1 - Receitas do Imposto sobre a Propriedade Predial e Terrítorial Urbana - IPTU

Imposto sobre a Propriedade Predial e Territorial Urbana - IPTU
[Código da Receita começando com "1112.02%"]

Multas, Juros de Mora e Outros Encargos do IPTU
[Código da Receita começando com "1911.38%"]

Dívida Ativa do IPTU
[Código da Receita começando com "1931.11%"]

Multas, Juros de Mora, Atualização Monetária e Outros Encargos da Dívida Ativa do IPTU
[Código da Receita começando com "1913.11%"]

1.2 - Receitas Resultante do Imposto sobre Transmissão Inter Vivos - ITBI

Imposto sobre Transmissão Inter Vivos - ITBI
[Código da Receita começando com "1112.08%"]

Multas, Juros de Mora e Outros Encargos do ITBI
[Código da Receita começando com "1911.39.00%"]

Dívida Ativa do ITBI
[Código da Receita começando com "1931.12.00%"]

Multas, Juros de Mora, Atualização Monetária e Outros Encargos da Dívida Ativa do ITBI
[Código da Receita começando com "1913.12.00%"]

1.3 - Receitas Resultante do Imposto sobre Serviços de Qualquer Natureza - ISS

Imposto sobre Serviços de Qualquer Natureza - ISS
[Código da Receita começando com "1113.05%"]

Multas, Juros de Mora e Outros Encargos do ISS
[Código da Receita começando com "1911.40.00%"]

Dívida Ativa do ISS
[Código da Receita começando com "1931.13.00%"]

Multas, Juros de Mora, Atualização Monetária e Outros Encargos da Dívida Ativa do ISS
[Código da Receita começando com "1913.13.00%"]

1.4 - Receitas Resultante do Imposto de Renda Retido na Fonte - IRRF

Imposto de Renda Retido na Fonte - IRRF
[Código da Receita começando com "1112.04.31%" ou Código da Receita começando com "1112.04.34%"]

Multas, Juros de Mora e Outros Encargos do IRRF
[Código da Receita começando com "1911.02.03%"]

Dívida Ativa do IRRF
[Código da Receita começando com "1931.01.03%"]

Multas, Juros de Mora, Atualização Monetária e Outros Encargos da Dívida Ativa do IRRF
[Código da Receita começando com "1913.02.03%"]

2. RECEITAS DE TRANSFERÊNCIAS CONSTITUCIONAIS E LEGAIS

2.1 - Cota-Parte FPM
[Código da Receita começando com "1721.01.02%"]

2.2 - Cota-Parte ICMS
[Código da Receita começando com "1722.01.01%"]

2.3 - ICMS-Desoneração - L.C. nº87/1996
[Código da Receita começando com "1721.36.00%"]

2.4 - Cota-Parte IPI-Exportação
[Código da Receita começando com "1722.01.04%"]

2.5 - Cota-Parte ITR
[Código da Receita começando com "1721.01.05%"]

2.6 - Cota-Parte IPVA
[Código da Receita começando com "1722.01.02%"]

2.7 - Cota-Parte IOF-Ouro
[Código da Receita começando com "1721.01.32%"]

RECEITAS DO ENSINO

4. TRANSFERÊNCIAS DO FNDE

4.1 - Transferências do Salário-Educação [TIPO DA RECEITA = "ED" ou  "EF" ou "EI" ou "QE"]
[Código da Receita começando com "1721.35.01%'')

4.2 - Outras Transferências do FNDE
[Código da Receita não começando com "1721.35.01%" e Código da Receita começando com "1721.35%'')

5. TRANSFERÊNCIAS DE CONVÊNIOS DESTINADAS A PROGRAMAS DE EDUCAÇÃO
Código da Receita começando com "1761.02%" ou Código da Receita começando com "1762.02%" ou Código da Receita começando com "1763.02%" ou Código da Receita começando com "1764%" ou Código da Receita começando com "2471.02%" ou Código da Receita começando com "2472.02%" ou Código da Receita começando com "2473.02%" ou Código da Receita começando com "2474%'') E (TIPO DA RECEITA = "ED" ou TIPO DA RECEITA = "EF" ou TIPO DA RECEITA = "EI" ou TIPO DA RECEITA = "QE")]

6. RECEITA DE OPERAÇÕES DE CRÉDITO DESTINADA À EDUCAÇÃO
[(Código da Receita começando com "2114.01.00%" ou Código da Receita começando com "2123.01.00%") E (TIPO DA RECEITA = "ED" ou TIPO DA RECEITA = "EF" ou TIPO DA RECEITA = "EI" ou TIPO DA RECEITA = "QE")]

7. OUTRAS RECEITAS DESTINADAS À EDUCAÇÃO
[(Código da Receita começando com "1721.99%" ou Código da Receita começando com "1722.99%" ou Código da Receita começando com "1723.99%" ou Código da Receita começando com "2219%" ou Código da Receita começando com "2229%" ou Código da Receita começando com "2421.02%" ou Código da Receita começando com "2422.02%" ou Código da Receita começando com "2423.02%") e
(Código da Receita não começando com "2114.01.00% e Código da Receita não começando com "2123.01.00%" e Código da Receita não começando com "1761.02%" e Código da Receita não começando com "1762.02%" e Código da Receita não começando com "1763.02%" e Código da Receita não começando com "1764%" e Código da Receita não começando com "2471.02%" e Código da Receita não começando com "2472.02%" e Código da Receita não começando com "2473.02%" e Código da Receita não começando com "2474%" e Código da Receita não começando com "1721.35.01%" e Código da Receita não começando com "1721.35%" e Código da Receita não começando com "1721.35.01%") e
(TIPO DA RECEITA = "ED" ou TIPO DA RECEITA = "EF" ou TIPO DA RECEITA = "EI" ou TIPO DA RECEITA = "QE")]

FUNDEB

9. RECEITAS DESTINADAS AO FUNDEB

9.1 - Cota-Parte FPM Destinada ao FUNDEB - (16,66% de 2.1)
[Código da Receita começando com "9721.01.02%"]

9.2 - Cota-Parte ICMS Destinada ao FUNDEB - (16,66% de 2.2)
[Código da Receita começando com "9722.01.01%"]

9.3 - ICMS - Desoneração Destinada ao FUNDEB - (16,66% de 2.3)
[Código da Receita começando com "9721.36.00%"]

9.4 - Cota-Parte IPI-Exportação Destinada ao FUNDEB - (16,66% de 2.4)
[Código da Receita começando com "9722.01.04%"]

9.5 - Cota-Parte ITR Destinada ao FUNDEB - (6,66% de 2.5)
[Código da Receita começando com "9721.01.05%"]

9.6 - Cota-Parte IPVA Destinada ao FUNDEB - (6,66% de 2.6)
[Código da Receita começando com "9722.01.02%"]

10. RECEITAS RECEBIDAS DO FUNDEB [TIPO DA RECEITA = "FU"]

10.1 - Transferências de Recursos do FUNDEB'
[Código da Receita começando com "1724.01.00%"]

10.2 - Complementação da União ao FUNDEB
[Código da Receita começando com "1724.02.00%"]

10.3 - Receita de Aplicação Financeira dos Recursos do FUNDEB
[Código da Receita começando com "1325%"]

FUNDEB

12. PAGAMENTO DOS PROFISSIONAIS DO MAGISTÉRIO [TIPO DA DESPESA = "FM"]

12.1 - Com Educação Infantil
[Código da Funcional Programática Começando com "12.365%"]
12.2 - Com Ensino Fundamental
[Código da Funcional Programática Começando com "12.361%"]

13. OUTRAS DESPESAS [TIPO DA DESPESA = "FO"]

13.1 - Com Educação Infantil
[Código da Funcional Programática Começando com "12.365%"]
13.2 - Com Ensino Fundamental
[Código da Funcional Programática Começando com "12.361%"]

CÁLCULOS DO LIMITE MÍNIMO COM MANUTENÇÃO E DESENVOLVIMENTO DO ENSINO

(25% de 3)

17. EDUCAÇÃO INFANTIL

17.1 - Despesas Custeadas com Recursos do FUNDEB
[Código da Funcional Programática Começando com "12.365%" e (TIPO DA DESPESA = "FM" ou "FO")]
17.2 - Despesas Custeadas com Outros Recursos de Impostos
[Código da Funcional Programática Começando com "12.365%" e TIPO DA DESPESA = "EI" ou "ED") e Tipo da Fonte de Recurso = "R"]

18. ENSINO FUNDAMENTAL

18.1 - Despesas Custeadas com Recursos do FUNDEB
[Código da Funcional Programática Começando com "12.361%" e (TIPO DA DESPESA = "FM" ou  = "FO")]
18.2 - Despesas Custeadas com Outros Recursos de Impostos
[Código da Funcional Programática Começando com "12.361%" e (TIPO DA DESPESA = "EF" ou  = "ED") e Tipo da Fonte de Recurso = "R"]

19. ENSINO MÉDIO
[Código da Funcional Programática Começando com "12.362%" e TIPO DA DESPESA = "NV"]

20. ENSINO SUPERIOR
[Código da Funcional Programática Começando com "12.364%" e TIPO DA DESPESA = "NV"]

21. ENSINO PROFISSIONAL NÃO INTEGRADO AO ENSINO REGULAR
[Código da Funcional Programática Começando com "12.363%" e TIPO DA DESPESA = "NV"]

22. OUTRAS
[Código da Funcional Programática Não Começando com "12.362%" e Código da Funcional Programática Não Começando com "12.363%" e Código da Funcional Programática Não Começando com "12.364%" e TIPO DA DESPESA = "NV" ou "EI" ou "EF" ou "ED"  e Tipo da Fonte de Recurso Diferente de "R"]

26. RESTOS A PAGAR INSCRITOS NO EXERCÍCIO SEM DISPONIBILIDADE FINANCEIRA DE RECURSOS DE IMPOSTOS VINCULADOS AO ENSINO²
Código do Plano de Contas Começando com "32110%" e (TIPO DE EMPENHO "EI" OU "EF")]

32. CONTRIBUIÇÃO SOCIAL DO SALÁRIO-EDUCAÇÃO
[TIPO DA DESPESA IGUAL A "EF" OU "QE" E FUNÇÃO IGUAL A "12" E SUBFUNÇÃO IGUAL A "361"]
[VINCULADAS AO CÓDIGO DE RECEITA COMEÇANDO COM "1721.35.01%"]

33. RECURSOS DE OPERAÇÕES DE CRÉDITO
[DESPESA EXTRA E TIPO DA DESPESA IGUAL A "EF" OU "EI" E FUNÇÃO IGUAL A "12" E SUBFUNÇÃO IGUAL A "365" OU "361"]
[VINCULADAS AO CÓDIGO DE RECEITA COMEÇANDO COM "2114.01.00" OU "2123.01.00%"]

34. OUTROS RECURSOS DESTINADOS À EDUCAÇÃO
[DESPESA EXTRA E TIPO DA DESPESA IGUAL A "EF" OU "EI" OU "ED" OU "NV" E FUNÇÃO IGUAL A "12" E SUBFUNÇÃO IGUAL A "365" OU "361"]
[NÃO VINCULADAS AO CÓDIGO DE RECEITA COMEÇANDO COM "1721.35.01%" E "2114.01.00%" E "2123.01.00%"]

OUTRAS INFORMAÇÕES PARA CONTROLE FINANCEIRO

37. RESTOS A PAGAR DE DESPESAS COM MANUTENÇÃO E DESENVOLVIMENTO DO ENSINO
Código do Plano de Contas Começando com "32110%" e (TIPO DE EMPENHO "EI" ou "EF" ou "FM" ou "FO" ou "ED")]

38. SALDO FINANCEIRO DO FUNDEB EM 31 DE DEZEMBRO DE <EXERCÍCIO ANTERIOR>
SALDO INICIAL DAS CONTAS TIPO "FA" ou "FU"

38.1 - (+) INGRESSO DE RECURSOS DO FUNDEB ATÉ O BIMESTRE
DEPÓSITOS NAS CONTAS TIPO "FA" ou "FU"

38.2 - (-) PAGAMENTOS EFETUADOS ATÉ O BIMESTRE
DÉBITOS DAS CONTAS TIPO "FA" ou "FU"

38.3 - (+) RECEITAS DE APLICAÇÃO FINANCEIRA DOS RECURSOS DO FUNDEB ATÉ O BIMESTRE
CRÉDITOS DE RECEITAS COMEÇANDO COM "1325%"


Anexo_10_P633

ANEXO 10 - RECEITAS E DESPESAS COM MANUTENÇÃO E DESENV. DO ENSINO

        O Demonstrativo das Receitas e Despesas com Manutenção e Desenvolvimento do Ensino apresenta os recursos públicos destinados à educação provenientes da receita resultante de impostos, de receitas vinculadas ao ensino, as despesas com a manutenção e desenvolvimento do ensino por vinculação de receita, as perdas ou ganhos nas transferências do FUNDEF, o cumprimento dos limites constitucionais e as despesas com a manutenção e desenvolvimento do ensino por subfunção.

        Este demonstrativo não está previsto na Lei de Responsabilidade Fiscal, entretanto, a sua publicação, juntamente com o Relatório Resumido da Execução Orçamentária, é prevista pela Lei de Diretrizes e Bases da Educação Nacional, e será publicado até trinta dias após o encerramento de cada bimestre.

        A União aplicará, anualmente, na manutenção e desenvolvimento do ensino, nunca menos de dezoito por cento, e os Estados, o Distrito Federal e os Municípios vinte e cinco por cento, no mínimo, da receita resultante de impostos, compreendida a proveniente de transferências.

        A parcela da arrecadação de impostos transferida pela União aos Estados, ao Distrito Federal e aos Municípios, ou pelos Estados aos respectivos Municípios, não é considerada, para efeito do cálculo previsto no parágrafo anterior, na receita do governo que a transferir.

        Os Estados, o Distrito Federal e os Municípios destinarão não menos de sessenta por cento dos recursos aplicados na manutenção e desenvolvimento do ensino, à manutenção e ao desenvolvimento do ensino fundamental, até o ano de 2006, com o objetivo de assegurar a universalização de seu atendimento e a remuneração condigna do magistério.

        Quando da elaboração do Anexo X - Demonstrativo das Receitas e Despesas com Manutenção e Desenvolvimento do Ensino, o Distrito Federal deverá demonstrar, inclusive, as despesas com educação executada no SIAFI – Sistema Integrado de Administração Financeira do Governo Federal, através do Fundo Constitucional do DF, instituído pela Lei nº 10.633, de 27 de dezembro de 2002, considerando-as, para fins de limite constitucional, no cômputo do percentual de aplicação na manutenção e desenvolvimento do ensino.

        A distribuição de responsabilidades e recursos entre os Estados e seus Municípios, na forma da organização do sistema de ensino, é assegurada mediante a criação, no âmbito de cada Estado e do Distrito Federal, de um Fundo de Manutenção e Desenvolvimento do Ensino Fundamental e de Valorização do Magistério (FUNDEF), de natureza contábil.

        Esse Fundo será constituído por, pelo menos, quinze por cento dos recursos provenientes de ICMS, Transferências de ICMS, Fundo de Participação dos Estados e Distrito Federal, Fundo de Participação dos Municípios e do IPI, e será distribuído entre cada Estado e seus Municípios, proporcionalmente ao número de alunos nas respectivas redes de ensino fundamental.

        Não poderão ser deduzidas da base de cálculo das receitas, para fins de apuração dos percentuais de aplicação na manutenção e desenvolvimento do ensino, a parcela adicional do ICMS vinculada ao Fundo Estadual de Combate e Erradicação da Pobreza, ou qualquer outra parcela de receita vinculada a fundo ou despesa.A União complementará os recursos do FUNDEF, sempre que, em cada Estado e no Distrito Federal, seu valor por aluno não alcançar o mínimo definido nacionalmente.

        Uma proporção não inferior a sessenta por cento dos recursos do FUNDEF de cada ente da Federação será destinada ao pagamento dos profissionais do magistério do ensino fundamental em efetivo exercício.

RELATÓRIO:

Particularidades:

Municípios

Para os Municípios, não se aplicam os itens "Parcela do ICMS Destinada à Formação do FUNDEF", pois o ICMS é tributo de competência dos Estados e o item "(-) Transferências Constitucionais", pois os Municípios não possuem transferências constitucionais e legais concedidas a outro ente.

RECEITA RESULTANTE DE IMPOSTOS ( I )

Receitas de Impostos                                     RECEITAS DE CODIGO

Impostos                                                 '111%'

Dívida Ativa dos Impostos                                '1931.11%', '1931.13%'

Multas, Juros de Mora e  Outros Encargos de

Imp. e da Dívida Ativa de Imp.                           '1911.38%', '1911.39%', '1911.40%',

                                                         '1913.11%', '1913.12%', '1913.13%

Receitas de Transferências Constitucionais e Legais

  Cota-Parte FPM (85%)                                   '1721.01.02%','9721.01.02%

  Transferência Financeira

       ICMS-Desoneração - L.C. nº 87/96 (85%)            '1721.09.01%','9721.09.01%'

  Cota-Parte ICMS (85%)                                  '1722.01.01%','9722.01.01%'

  Cota-Parte IPI-Exportação (85%)                        '1722.01.04%', '9722.01.04%'

  Parcela das Transferências Destinada à

        Formação do FUNDEF ( II )                        '9721%','9722%'

  Cota-Parte ITR (100%)                                  '1721.01.05%'

  Cota-Parte IOF-Ouro (100%)'                            '1721.01.32%'

  Cota-Parte IPVA (100%)                                 '1722.01.02%'

RECEITAS VINCULADAS AO ENSINO ( III )

  Transferências Multigovernamentais do FUNDEF           '1724.01%','1724.02%'

    Transferências de Recursos do FUNDEF (IV )           '1724.01%'

    Complementação da União ao FUNDEF                    '1724.02%'

 Cota-Parte Contribuição Social do Salário-Educação      '1721.01.30%','1722.01.30%'

 Transferências do FNDE                                  '1721.35%' e Tipo=EF,ED,EI

 Transferências de Convênios Destinadas a

              Programas de Educação                      '1761.02%', '1762.02%', '1722.99%' e Tipo=EF,ED,EI

 Receita de Operações de Crédito destinada à Educação    '2114.01.%','2123.01.%'

 Outras Receitas Vinculadas à Educação                   ('2216.01%','2216.99%', '2226.01%', '2226.99%',

                                                          '2421.02%', '2422.02%', '2471.02%', '2472.02%)

                                                          e Tipo=EF,ED,EI

TOTAL DAS RECEITAS ( V ) = ( I + III - II )

DESPESAS COM ENSINO POR VINCULAÇÃO

VINCULADAS ÀS RECEITAS RESULTANTES DE IMPOSTOS                     DESPESAS COM FUNCIONAL

 Despesas com Ensino Fundamental ( VI )                            '12.361% e Tipo='EF'

 Despesas com Educação Infantil em Creches e Pré-Escolas ( VII )   '12.365% e Tipo='EI'

 Outras Despesas com Ensino                                        '12%' e Diferente de EI,EF,FM,FO

VINCULADAS AO FUNDEF, NO ENSINO FUNDAMENTAL ( VIII )

 Pagamento dos Profissionais do Magistério do

                     Ensino Fundamental ( IX )                     '12%' e Tipo='FM'

 Outras Despesas no Ensino Fundamental                             '12%' e Tipo='FO'

VINCULADAS À CONTRIBUIÇÃO SOCIAL DO SALÁRIO-EDUCAÇÃO

                     Total dos cheques da conta corrente TIPO = 'QE' emitidos para pagamento de empenhos.

FINANCIADAS COM RECURSOS DE OPERAÇÕES DE CRÉDITO            RECEITA='21%' e Tipo = 'EI','EF','ED' e Perce=100

FINANCIADAS COM OUTROS RECURSOS VINCULADOS À EDUCAÇÃO       RECEITA=22%','24%' e Tipo='EI','EF','ED'

TOTAL DAS DESPESAS COM ENSINO ( X )

[se II > IV] = PERDA NAS TRANSFERÊNCIAS DO FUNDEF ( XI )

[se II < IV] = GANHO NAS TRANSFERÊNCIAS DO FUNDEF

DEDUÇÕES DA DESPESA

PARCELA DO GANHO/COMPLEMENTAÇÃO DO FUNDEF APLICADA NO EXERCÍCIO ( XII )

Quando ocorre ganho nas tranferências do fundef.

RESTOS A PAGAR CANCELADOS -

 VINCULADOS À EDUCAÇÃO / RP INSCRITOS SEM DISPONIBILIDADE FINANCEIRA VINCULADA¹

  Despesas com Ensino Fundamental (XIII)                            Restos a Pagar Tipo='EF'

  Despesas com Educação Infantil em Creches e Pré-Escolas           Restos a Pagar Tipo='EI'

DESPESAS VINCULADAS AO SUPERÁVIT FINANCEIRO DO

 GANHO/COMPLEMENTAÇÃO DO FUNDEF DO EXERCÍCIO ANTERIOR ( XIV )

TOTAL (XV)

TOTAL DAS DESPESAS CONSIDERADAS P/ FINS DE LIMITE CONSTITUCIONAL ( XVI ) = [ ( VI + VII + VIII + XI ) - ( XV ) ]

TABELA DE CUMPRIMENTO DOS LIMITES CONSTITUCIONAIS    De acordo com as formulas

MÍNIMO 60% DO FUNDEF NA REMUNERAÇÃO DO MAGISTÉRIO ENSINO FUNDAMENTAL - ( IX / VIII )

MÍNIMO DE 25% DAS RECEITAS RESULTANTES DE IMPOSTOS NA MANUTENÇÃO E DESENVOLVIMENTO DO ENSINO - ( XVI / I )

MÍNIMO DE 60% DAS DESPESAS COM MDE NO ENSINO FUNDAMENTAL - [ ( VI + VIII + XI ) - ( XII + XIII + XIV ) ] / ( I x 0,25 )

SALDO FINANCEIRO DO FUNDEF                           Saldo inicial e Atual das contas tipo='FA','FU'

DESPESAS COM MANUTENÇÃO E DESENVOLVIMENTO DO ENSINO POR SUBFUNÇÃO    FUNCIONAL

ENSINO FUNDAMENTAL                                                   '12.361%'

ENSINO MÉDIO                                                         '12.362%'

ENSINO PROFISSIONAL                                                  '12.363%'

ENSINO SUPERIOR                                                      '12.364%'

EDUCAÇÃO INFANTIL                                                    '12.365%'

EDUCAÇÃO DE JOVENS E ADULTOS                                         '12.366%'

EDUCAÇÃO ESPECIAL                                                    '12.367%'

Outras Subfunções

TOTAL DAS DESPESAS


Anexo_11_P633

ANEXO 11 - Receitas de Operação de Crédito e Despesas de Capital

       O Demonstrativo das Receitas de Operações de Crédito e Despesas de Capital apresenta as receitas de operações de crédito em comparação com as despesas de capital líquidas, com a finalidade de demonstrar o cumprimento da "Regra de Ouro", ou seja, a vedação constitucional da realização de receitas das operações de crédito excedentes ao montante das despesas de capital, ressalvadas as autorizadas mediante créditos suplementares ou especiais com finalidade precisa, aprovados pelo Poder Legislativo por maioria absoluta. Os recursos de operações de crédito serão considerados pelo total ingressado no exercício financeiro.

       Esse demonstrativo integra o Relatório Resumido da Execução Orçamentária, referente ao último bimestre do exercício e deverá ser publicado até trinta dias após o encerramento do exercício.

       Das despesas de capital serão deduzidas as realizadas sob a forma de empréstimo ou financiamento a contribuinte, com o intuito de promover incentivo fiscal, tendo por base tributo de competência do ente da Federação, se resultar a diminuição, direta ou indireta, do ônus do ente.

       Especificam-se as operações de crédito relativas às receitas e às aplicações nas despesas de capital, não computando-se aquelas que gerarem dupla contagem, deduzidas as restrições definidas em lei.

RECEITAS

RECEITAS DE OPERAÇÕES DE CRÉDITO (I)                                       CODRE='21%'

DESPESAS

DESPESAS DE CAPITAL                                                        CATEGORIA='4%'

 (-) Incentivos Fiscais a Contribuinte                                     nada consta

 (-) Incentivos Fiscais a Contribuinte por Instituições Financeiras        nada consta

DESPESA DE CAPITAL LÍQUIDA (II)                                            CATEGORIA='4%'

DIFERENÇA (I - II)

(-) Incentivos Fiscais a Contribuinte – Nessa linha registrar as despesas de capital realizadas sob a forma de empréstimo ou financiamento a contribuinte, com o intuito de promover incentivo fiscal, tendo por base tributo de competência do ente da Federação, se resultar a diminuição, direta ou indireta, do ônus do ente.

(-) Incentivos Fiscais a Contribuinte por Instituições Financeiras – Nessa linha registrar as despesas de capital realizadas sob a forma de empréstimo ou financiamento a contribuinte, com o intuito de promover incentivo fiscal, concedido por instituição financeira controlada pelo ente da Federação.


Anexo_13_P633

ANEXO 13 - Projeção Atuarial do Regime Próprio de Previdência Social dos Servidores Públicos

        O Demonstrativo da Projeção Atuarial do Regime Próprio de Previdência Social dos Servidores Públicos apresenta a projeção atuarial do regime próprio de previdência social dos servidores públicos. Esse demonstrativo integra o Relatório Resumido da Execução Orçamentária, referente ao último bimestre do exercício, e deverá ser publicado até trinta dias após o encerramento do exercício.

        Os Estados, o Distrito Federal e os Municípios poderão instituir contribuição, a ser cobrada de seus servidores para o custeio, em benefício destes, de sistemas de previdência e assistência social.

Os valores desse relatórios deverão ser digitados manualmente na tela de parâmetros do anexo 13.


Anexo_14_P633

ANEXO 14 - Receitas de Alienação de Ativos e Aplicações de Recursos

        O Demonstrativo da Receita de Alienação de Ativos e Aplicação dos Recursos apresenta a receita proveniente da alienação de ativos e a correspondente aplicação dos recursos. Esse demonstrativo integra o Relatório Resumido da Execução Orçamentária, referente ao último bimestre do exercício, e deverá ser publicado até trinta dias após o encerramento do exercício.

        É vedada a aplicação da receita de capital derivada da alienação de bens e direitos que integram o patrimônio público, para o financiamento de despesa corrente, salvo se destinada por lei aos regimes de previdência social, geral e próprio dos servidores públicos.

RECEITAS                                                    RECEITAS DE CODIGO=

RECEITAS DE CAPITAL

ALIENAÇÃO DE ATIVOS                                         '221%', '222%'

Alienação de Bens Móveis                                    '221%'

Alienação de Bens Imóveis                                   '222%'

DESPESAS

APLICAÇÃO DOS RECURSOS DA ALIENAÇÃO DE ATIVOS

Despesas de Capital    Cheques emitidos da conta corrente tipo='AA', para pagamento  de empenhos de

                       categoria= '4.4%','4.5%','4.6%'

Investimentos          Cheques emitidos da conta corrente tipo='AA', para pagamento  de empenhos de

                       categoria= '4.4%'

Inversões Financeiras  Cheques emitidos da conta corrente tipo='AA', para pagamento  de empenhos de

                       categoria= '4.5%'

Amortização da Dívida  Cheques emitidos da conta corrente tipo='AA', para pagamento  de empenhos de

                       categoria= '4.6%'

Despesas Correntes dos Regimes de Previdência

  Regime Próprio dos Servidores Públicos     Cheques emitidos da conta corrente tipo='AA', para pagamento  de

                                             Empenhos de categoria= '3%' das fichas da despesa do tipo='PR'

TOTAL

SALDO FINANCEIRO A APLICAR                   Saldo inicial e Atual das Contas do Tipo='AA'


Anexo_16_P633

ANEXO 16 - Receita Líquida de Impostos e das Despesas Próprias com Saúde

       O Demonstrativo da Receita Líquida de Impostos e das Despesas Próprias com Saúde, aplicado aos Estados, ao Distrito Federal e aos Municípios apresenta a receita líquida de impostos e transferências constitucionais e legais, as despesas com saúde por grupo de natureza da despesa e por subfunção, as transferências do Sistema Único de Saúde provenientes de outros entes federados e a participação destas na receita líquida de impostos e transferências constitucionais e legais, com a finalidade de demonstrar o cumprimento da aplicação dos recursos mínimos, nas ações e serviços públicos de saúde de acesso universal, previstos na Constituição Federal.

       A parcela da receita destinada ao FUNDEF deverá ser apresentada destacadamente no Demonstrativo,portanto, as receitas de impostos e transferências deverão ser apresentadas pelos valores brutos (100%).

A parcela dos impostos transferida pelos Estados aos respectivos Municípios, referentes à repartição do ICMS, IPI-Exportação e IPVA deverá ser deduzida da base de cálculo da receita para efeito de apuração do cumprimento dos limites mínimos constitucionalmente estabelecidos.

        Não poderão ser deduzidas da base de cálculo da receita, para fins de apuração dos percentuais de aplicação em ações e serviços públicos de saúde, a parcela adicional do ICMS vinculada ao Fundo Estadual de Combate e Erradicação da Pobreza, ou qualquer outra parcela de receita vinculada a fundo ou despesa.

        Esse demonstrativo integra o Relatório Resumido da Execução Orçamentária para verificação do cumprimento do disposto na Lei de Responsabilidade Fiscal – LRF e deverá ser publicado até trinta dias após o encerramento de cada semestre. No seu preenchimento, deverão ser utilizados os formulários do Sistema de Informações sobre Orçamentos Públicos em Saúde – SIOPS e o Manual desse sistema, obtidos no endereço http://siops.datasus.gov.br.

RECEITAS                                                       RECEITAS DE CÓDIGO=

RECEITAS DE IMPOSTOS E TRANSF. CONSTITUCIONAIS E LEGAIS (I)

Impostos                                                        111%

Multas, Juros de Mora e Dívida Ativa dos Impostos             ('1911.38%', '1911.39%',

                                                               '1911.40%', '1913.11%',

                                                               '1913.12%', '1913.13%',

                                                               '1931.11%', '1931.12%',

                                                               '1931.13%')  E

                                                               Diferente  de '1913.09%','1913.16%'

Receitas de Transferências Constitucionais e Legais

     Da União                                                 '1721.01.02%', '1721.01.05%', '1721.09.01%'

     Do Estado                                                '1722.01.01%', '1722.01.04%',  '1722.01.02%

TRANSF. DE RECURSOS DO SISTEMA ÚNICO DE SAÚDE-SUS (II)

  Da União para o Município                                   '1721%', '1761%', '2121%',

                                                              '2171%', '1325.01.06%', '1325.01.03%'

                                                              e Tipo da Ficha='SD'

                                                              e Diferente de '1721.22.30%',

                                                              '1721.22.40%', '1721.22.50'

  Do Estado para o Município                                  '1722%', '1762%', '2422%', '2472%'

                                                              e Tipo da Ficha='SD'

                                                              e Diferente de '1722.22.30%

  Demais Municípios para o Município                          '1723%','1763%','2423%','2473% e Tipo='SD'

  Outras Receitas do SUS                                      '16%','2472.01%','2473.01% e Tipo='SD'

RECEITAS DE OPERAÇÕES DE CRÉDITO VINC. À SAÚDE (III)          '2114.02%','2123.02%'

OUTRAS RECEITAS ORÇAMENTÁRIAS                                 ('1721.22.30%', '1721.22.40%',

        '1721.22.50%','1722.22.30%'

                                                              e Tipo='SD')

                                                              e Diferente de ( '1325%', '16%',

                                                              '247%', '172%','176%','242%' e tipo='SD')

(-) DEDUÇÃO PARA O FUNDEF                                    '97%'

TOTAL

DESPESAS COM SAÚDE (Por Grupo de Despesa)     FUNCIONAL E CATEGORIA=

DESPESAS CORRENTES

  Pessoal e Encargos Sociais                  FUNC='10%' e CATEG='3.1%'

  Juros e Encargos da Dívida                  FUNC='10%' e CATEG='3.2%'

  Outras Despesas Correntes                   FUNC='10%' e CATEG='3.3%'

DESPESAS DE CAPITAL

  Investimentos                               FUNC='10%' e CATEG='4.4%'

  Inversões Financeiras                       FUNC='10%' e CATEG='4.5%'

  Amortização da Dívida                       FUNC='10%' e CATEG='4.6%'

TOTAL (IV)

DESPESAS PRÓPRIAS COM SAÚDE

DESPESAS COM SAÚDE                                       FUNC='10%'

  (-) DESPESAS COM INATIVOS E PENSIONISTAS               FUNC='10%' e ELEMENTO='01' e '03'

  (-) DESPESAS CUSTEADAS COM RECURSOS VINC. À SAÚDE

       Recursos do Sistema Único de Saúde - SUS          Igual (II) Calculado acima

       Recursos de Operações de Crédito                  Igual (III) Calculado acima

       Outros Recursos                                   Igual a Outras Receitas Orçament. Calculada acima

  (-) RESTOS A PAGAR CANCELADOS - VINCULADOS À SAÚDE     Empenhos de restos a pagar do Tipo='SD' negativos

  (-) RESTOS A PAGAR INSCRITOS SEM

        DISPONIBILIDADE DE RECURSOS PRÓPRIOS(*)         SOMENTE NO ULTIMO BIMESTRE = SOMATÓRIA DOS EMPENHOS

                                                        A PAGAR DA FUNCIONAL '10%' MENOS A DISPONÍBILIDADE

                                                        DAS CONTAS DO TIPO='SD'.

TOTAL DAS DESPESAS PRÓPRIAS COM SAÚDE (V)

PARTICIPAÇÃO DAS DESPESAS PRÓPRIAS COM SAÚDE NA RECEITA DE IMPOSTOS E TRANSFERÊNCIAS

CONSTITUCIONAIS E LEGAIS - LIMITE CONSTITUCIONAL % (V / I)

EVOLUÇÃO DO PERCENTUAL MÍNIMO DA DESPESA PRÓPRIA COM SAÚDE / RECEITA DE IMPOSTOS

Ano

% Aplicado             DADOS DIGITADOS MANUALMENTE NA TELA DE PARAMETROS  DO ANEXO 16.

% Mínimo a Aplicar

DESPESAS COM SAÚDE (Por Subfunção)                          FUNCÃO E SUBFUNÇAO=

Atenção Básica                                              FUNC='10.301%'

Assistência Hospitalar e Ambulatorial                       FUNC='10.302%'

Suporte Profilático e Terapêutico                           FUNC='10.303%'

Vigilância Sanitária                                        FUNC='10.304%'

Vigilância Epidemiológica                                   FUNC='10.305%'

Alimentação e Nutrição                                      FUNC='10.306%'

Outras Subfunções

TOTAL

(-) DESPESAS COM INATIVOS E PENSIONISTAS                    FUNC='10%' e ELEMENTO='01' e '03'

(-) DESPESAS CUSTEADAS COM RECURSOS VINCULADOS À SAÚDE

    Recursos do Sistema Único de Saúde - SUS                Igual (II) Calculado acima

    Recursos de Operações de Crédito                        Igual (III) Calculado acima

    Outros Recursos                                         Igual a Outras Receitas Orçament. Calculada acima

(-) RESTOS A PAGAR CANCELADOS - VINC. À SAÚDE               Empenhos de restos a pagar do Tipo='SD' negativos

(-) RESTOS A PAGAR SEM

     DISPONIBILIDADE FINANCEIRA VNCULADA À SAÚDE(*)         SOMENTE NO ULTIMO BIMESTRE = SOMATÓRIA DOS EMPENHOS

                                                            A PAGAR DA FUNCIONAL '10%' MENOS A DISPONÍBILIDADE

                                                            DAS CONTAS DO TIPO='SD'.

DESPESAS PRÓPRIAS COM SAÚDE

(*) (-) RESTOS A PAGAR INSCRITOS SEM DISPONIBILIDADE FINANCEIRA VINCULADA À SAÚDE¹ –

        Essa linha apresentará valor somente no Relatório Resumido da Execução Orçamentária do último bimestre do exercício e deverá registrar a parcela dos Restos a Pagar, inscritos no encerramento do exercício, que exceder o valor em 31 de dezembro da disponibilidade financeira vinculada à saúde.

        No caso de não haver disponibilidade financeira vinculada à saúde no encerramento do exercício, deverá ser deduzido o valor total dos Restos a Pagar, pois os mesmos não poderão ser considerados como aplicados em ações e serviços públicos de saúde.


Anexo_17_P633

ANEXO 17 - Relatório Resumido da Execução Orçamentária

        O ente deverá publicar o Demonstrativo Simplificado do Relatório Resumido da Execução Orçamentária. Este demonstrativo visa evidenciar de forma simplificada, e em um único demonstrativo, as execuções orçamentária e de restos a pagar, a apuração dos limites mínimos constitucionalmente estabelecidos de aplicação em saúde e educação, a apuração do limite máximo constitucionalmente permitido para contratação de operações de crédito, as projeções atuariais dos Regimes de Previdência bem como suas receitas e despesas, o valor da Receita Corrente Líquida, o cumprimento das metas de resultado nominal e primário estabelecidas no Anexo de Metas Fiscais da LDO e a aplicação da receita de capital derivada da alienação de ativos.

        A elaboração deste demonstrativo far-se-á mediante a extração das informações dos demonstrativos completos que compõem o Relatório Resumido da Execução Orçamentária.

Os valores desse relatório serão extraídos dos relatórios anteriores.


Anexo_01_P632

ANEXO 01 - Despesa com Pessoal

Este demonstrativo visa assegurar a transparência da despesa com pessoal de cada um dos Poderes e órgãos e verificar os limites de que trata a LRF.

Será computada a despesa com Pessoal da Administração Direta e Indireta, inclusive das empresas estatais dependentes. Estas correspondem a empresas controladas que recebam do ente controlador recursos financeiros para pagamento de despesas com pessoal ou de custeio em geral ou de capital, excluídos, no último caso, aqueles provenientes de aumento de participação acionária

A despesa com pessoal ativo e inativo da União, dos Estados, do Distrito Federal e dos Municípios, em cada período de apuração, não poderá exceder os limites percentuais da receita corrente líquida previstos na lei.

O não cumprimento dos limites e a falta de medidas saneadoras, nos prazos e condições estabelecidos em lei,sujeitam o titular do Poder ou órgão a punições que poderão ser:

- impedimento da entidade para o recebimento de transferências voluntárias;

- pagamento de multa com recursos próprios (podendo chegar a 30% dos vencimentos anuais) do agente que lhe der causa;

- inabilitação para o exercício da função pública por um período de até cinco anos;

- perda do cargo público;

- cassação de mandato; e

- prisão, detenção ou reclusão.

Para a elaboração do demonstrativo, considera-se o 2º nível (grupo) da estrutura da natureza de despesa Pessoal e Encargos Sociais. A classificação da despesa, segundo a sua natureza, compõe-se de:

- categoria econômica;

- grupo de natureza da despesa; e

- elemento de despesa.

Entende-se por grupo de natureza de despesa a agregação de elementos de despesa que apresentam as mesmas características quanto ao objeto de gasto.

O elemento de despesa tem por finalidade identificar os objetos de gasto, tais como vencimentos e vantagens fixas, aposentadorias, pensões e outros de que a administração pública se serve para a consecução de seus fins.

A partir de 2002, a estrutura da natureza da despesa a ser observada na execução orçamentária de todas as esferas de Governo será "c.g.mm.ee.dd", onde:

- "c" representa a categoria econômica;

- "g" o grupo de natureza da despesa;

- "mm" a modalidade de aplicação;

- "ee" o elemento de despesa; e

- "dd" o desdobramento, facultativo, do elemento de despesa. 12

As informações de pessoal deverão ser consideradas pelo valor total do Grupo "1 – Pessoal e Encargos Sociais", abrangendo as despesas com Ativos, Inativos e Outras Despesas de Pessoal decorrentes de Contrato de Terceirização, quando houver. Consideram-se Outras Despesas de Pessoal decorrentes de Contrato de Terceirização,

No demonstrativo em referência serão deduzidas (não computadas) as seguintes Despesas de Pessoal:

a) com Indenizações por Demissão e com Programas de Incentivos à Demissão Voluntária, elemento de despesa

   "94 – Indenizações Trabalhistas";

b) decorrente de decisão judicial, elemento de despesa

   "91 – Sentenças Judiciais"; e

c) com inativos, considerando-se, também, pensionistas, ainda que por intermédio de fundo específico, custeado com recursos vinculados, ou seja, provenientes da arrecadação de contribuições dos segurados e das demais receitas diretamente arrecadadas por fundo vinculado a tal finalidade, inclusive o produto da alienação de bens, direitos e ativos, bem como seu superávit financeiro. Essas despesas vinculadas serão identificadas pelos elementos de despesa

   "1 – Aposentadorias e Reformas", "3 – Pensões" e "5 – Outros Benefícios Previdenciários".

As despesas com pessoal inativo custeadas com recursos não vinculados não serão deduzidas no demonstrativo. Não poderão ser deduzidos como recursos vinculados, os valores transferidos a outro ente da federação para fins de compensação financeira, uma vez que esses não são computados como despesas de pessoal.

No demonstrativo do Poder Legislativo, não serão computadas as Despesas de Pessoal relativas à convocação extraordinária do Congresso Nacional, das Assembléias Legislativas, da Câmara Legislativa ou das Câmaras Municipais, nas respectivas esferas. É imprescindível, para tanto, que as referidas convocações estejam adequadamente contabilizadas em contas próprias que as identifiquem.

Considera-se, também, como dedução, a despesa com pessoal de exercícios anteriores, elemento de despesa

   "92 – Despesas de Exercícios Anteriores".

OBS: Nas Prefeituras o programa irá calcular somente as despesas de pessoal referentes ao Executivo, não considerando os empenhos da Camara. Para que isso ocorra o programa irá identificar o poder referente a camara e não irá considerar os empenhos das fichas desse poder. O programa irá localizar o poder referente a camara através da Função '01' e não irá considerar os empenhos desse poder.

DESPESA COM PESSOAL                                                   CATEGORIA=

DESPESA LÍQUIDA COM PESSOAL (I)     Pessoal  Ativo                    '3.1%' e Diferente de

                                                                      '3.1.__.01%', '3.1.__.03%',

                                                                      '3.1.__.05%'

  Pessoal Inativo e Pensionista                                       '3.1.__.01%', '3.1.__.03%',

                                                                      '3.1.__.05%'

  (-) Despesas não Computadas  (a rt. 19, § 1º da LRF )

        Indenizações por Demissão e Incentivo à Demissão Voluntária   '3.1.__.94%'

        Decorrentes de Decisão Judicial                               '3.1.__.91%'

        Despesas de Exercícios Anteriores                             '3.1.__.92%'

        Inativos e Pensionistas com Recursos Vinculados               '3.1.__.01%','3.1.__.03%',

                                                                      '3.1.__.05% e Tipo='PR'

        Convocação Extraordinária (Inciso II, & 6º, art. 57 da CF)    Quando Câmara

                                                                      '3.1.__.11%','3.1.__.13%'

                                                                      e Tipo Empenho='CE'

OUTRAS DESPESAS DE PESSOAL DECORRENTES

    DE CONTRATOS DE TERCEIRIZAÇÃO (art . 18 , § 1º d a LRF) (II)      '3.1.__.34%

TOTAL DA DESPESA COM PESSOAL PARA FINS DE APURAÇÃO DO LIMITE - TDP (III) = (I + II)

RECEITA CORRENTE LÍQ UIDA - RCL (IV)

% do TOTAL DA DESPESA COM PESSOAL PARA FINS DE APURAÇÃO DO LIMITE -TDP sobre a RCL (V) = [(III / IV)*100]

LIMITE MÁXIMO (incisos I, II e III, art. 20 da LRF) - %

LIMITE PRUDENCIAL (§ ú n i co, art. 22 da LRF) - %

ESPECIFICAÇÕES:

RECEITA CORRENTE LÍQUIDA – RCL (IV) - Nessa linha registrar o valor da Receita Corrente Líquida dos últimos 12 meses, que deve ser obtido do Anexo III – Demonstrativo da Receita Corrente Líquida do Relatório Resumido da Execução Orçamentária elaborado e publicado pelo Poder Executivo de cada ente da Federação.

A apuração da receita corrente líquida acompanhará o Relatório Resumido da Execução Orçamentária  e consiste no somatório das receitas tributárias, de contribuições, patrimoniais, agropecuárias, industriais, de serviços, transferências correntes e outras receitas também correntes, deduzidos:

Na União, nos Estados e nos Municípios, a contribuição dos servidores para o custeio do seu sistema de previdência e assistência social e as receitas provenientes da compensação financeira nos diversos regimes de previdência social.

LIMITE MÁXIMO (incisos I, II e III, art. 20 da LRF) - % - A informação % deverá ser substituída pelo número percentual do Poder ou órgão. Nessa linha registrar o valor apurado pela aplicação do percentual correspondente ao limite máximo sobre a Receita Corrente Líquida dos últimos 12 meses. Este limite estabelece que a despesa total com pessoal, em cada período de apuração e em cada ente da Federação, não poderá exceder os percentuais da receita corrente líquida, a seguir discriminados:

na esfera municipal, 60% assim distribuídos:

- 6% para o Legislativo,  incluído o Tribunal de Contas do Município, quando houver;

- 54% para o Executivo.

LIMITE PRUDENCIAL (§ único, art. 22 da LRF) - % - A informação % deverá ser substituída pelo número percentual do Poder ou órgão. Nessa linha registrar o valor apurado pela aplicação do percentual do limite prudencial sobre a Receita Corrente Líquida até o quadrimestre do exercício em referência e dos últimos 12 meses.Esse limite corresponde a 95% do limite máximo. Este refere-se ao percentual da Receita Corrente Líquida que restringe a despesa com pessoal.Se a despesa total com pessoal exceder a esse limite, são vedados ao Poder ou órgão que houver incorrido no excesso:

- concessão de vantagem, aumento, reajuste ou adequação de remuneração a qualquer título, salvo os derivados de sentença judicial ou de determinação legal ou contratual, ressalvada a revisão geral anual, sempre na mesma data e sem distinção de índices;

- criação de cargo, emprego ou função;

- alteração de estrutura de carreira que implique aumento de despesa;

- provimento de cargo público, admissão ou contratação de pessoal a qualquer título, ressalvada a reposição decorrente de aposentadoria ou falecimento de servidores das áreas de educação, saúde e segurança;

- contratação de hora extra, salvo no caso da convocação extraordinária do Congresso Nacional realizada pelo Presidente da República, pelos Presidentes da Câmara dos Deputados e do Senado Federal, ou a requerimento da maioria dos membros de ambas as Casas, em caso de urgência ou interesse público relevante e nas situações previstas na lei de diretrizes orçamentárias.

NOTA:

Na nota deverão conter, dentre outras informações, as medidas corretivas adotadas ou a adotar, se o ente

ultrapassar qualquer dos limites. Além disso, o ente deverá apresentar a tabela 1.12

Se a despesa total com pessoal, do Poder ou órgão ultrapassar o limite máximo, sem prejuízo das medidas restritivas

previstas, o percentual excedente terá de ser eliminado nos dois quadrimestres seguintes, sendo pelo menos um terço

no primeiro, adotando-se, entre outras, as providências a seguir:

- redução em pelo menos vinte por cento das despesas com cargos em comissão e funções de confiança, podendo

ser alcançado tanto pela extinção de cargos e funções quanto pela redução dos valores a eles atribuídos;

- exoneração dos servidores não estáveis;

- possibilidade de o servidor estável perder o cargo, desde que ato normativo motivado de cada um dos Poderes

especifique a atividade funcional, o órgão ou unidade administrativa objeto da redução de pessoal, se as medidas

adotadas anteriormente não forem suficientes para assegurar o cumprimento da determinação de eliminação do

excedente; e

- redução facultativa e temporária da jornada de trabalho com adequação dos vencimentos à nova carga horária.

Não alcançada a redução no prazo estabelecido, e enquanto perdurar o excesso, o ente não poderá:

- receber transferências voluntárias;

- obter garantia, direta ou indereta, de outro ente; e

- contratar operações de crédito, ressalvadas as destinadas ao refinanciamento da dívida mobiliária e as que visem

à redução das despesas com pessoal.

As restrições acima aplicam-se imediatamente se a despesa total com pessoal exceder o limite no primeiro

quadrimestre do último ano do mandato dos titulares de Poder ou órgão.

Caso o Poder ou órgão esteja com a despesa de pessoal acima do limite máximo, deverá apresentar, na nota, a tabela

a seguir:

TRAJETÓRIA DE RETORNO AO LIMITE DA DESPESA TOTAL COM PESSOAL – Título da tabela complementar que comporá a nota do Demonstrativo da Despesa com Pessoal, caso o ente esteja acima do limite máximo. A Tabela 1.12 deverá ser demonstratada, enquanto o ente estiver acima do limite máximo. <Exercício em que o ente excedeu o limite> - A expressão <Exercício em que o ente excedeu o limite> deverá ser substituída pelo exercício correspondente no seguinte formato: aaaa, que se refere ao ano com quatro dígitos. Essa coluna identifica, no quadrimestre correspondente, os percentuais do Limite Máximo, do total da despesa com pessoal para fins de apuração do limite – TDP e do Excedente.

<Quadrimestre> - A expressão <Quadrimestre> deverá ser substituída pelo quadrimestre correspondente, em que se ultrapassou o Limite Máximo: 1º Quadrimestre, 2º Quadrimestre ou 3º Quadrimestre. Essa coluna apresenta, no quadrimestre correspondente, os percentuais do limite máximo, do total da despesa com pessoal para fins de apuração do limite – TDP e do Excedente.

Limite Máximo (a) – Nessa coluna registrar o percentual do limite máximo previsto na LRF.

% TDP (b) – Nessa coluna registrar o percentual do total da despesa com pessoal para fins de apuração do limite

sobre a Receita Corrente Líquida apurado no quadrimestre em que se ultrapassou o limite máximo.

% Excedente (c) = (b – a) – Nessa coluna registrar o percentual do Excedente representado pela diferença entre o

percentual apurado e o limite máximo.

<Exercício do primeiro quadrimestre seguinte> - A expressão <Exercício do primeiro quadrimestre seguinte> deverá ser substituída pelo exercício correspondente no seguinte formato: aaaa, que se refere ao ano com quatro dígitos. Essa coluna identifica, no quadrimestre correspondente, os percentuais do redutor mínimo de 1/3 do excedente, do Limite e do percentual do total da despesa com pessoal para fins de apuração do limite – TDP do primeio quadrimestre seguinte.

<Primeiro quadrimestre seguinte> - A expressão <Primeiro quadrimestre seguinte> deverá ser substituída pelo primeiro quadrimestre seguinte ao quadrimestre em que se ultrapassou o limite máximo: 1º Quadrimestre, 2º Quadrimestre ou 3º Quadrimestre. Essa coluna apresenta, no primeiro quadrimestre seguinte ao quadrimestre em que se ultrapassou o limite máximo, os percentuais do redutor mínimo de 1/3 do excedente, do Limite e do percentual do total da despesa com pessoal para fins de apuração do limite – TDP do primeio quadrimestre seguinte.

Redutor Mínimo de 1/3 do Excedente (d) = (1/3 * c) – Nessa coluna registrar o percentual do redutor mínimo de 1/3 do excedente, apurado no quadrimestre anterior, e que deverá ser observado no primeiro quadrimestre seguinte.

Limite (e) = (b – d) – Nessa coluna registrar o percentual do limite representado pela diferença entre o percentual do total da despesa com pessoal para fins de apuração do limite e o redudor mínimo de 1/3 do excedente, apurado no quadrimestre anterior. Esse limite deve ser observado no primeiro quadrimestre seguinte àquele em que se ultrapassou o limite máximo.

26 RELATÓRIO DE GESTÃO FISCAL – MANUAL DE ELABORAÇÃO

% TDP (f) – Nessa coluna registrar o percentual do total da despesa com pessoal para fins de apuração do limite

sobre a Receita Corrente Líquida apurado no primeiro quadrimestre seguinte àquele em que se ultrapassou o limite

máximo.

<Exercício do segundo quadrimestre seguinte> - A expressão <Exercício do segundo quadrimestre seguinte> deverá ser substituída pelo exercício correspondente no seguinte formato: aaaa, que se refere ao ano com quatro dígitos. Essa coluna identifica, no quadrimestre correspondente, os percentuais do redutor residual, do limite e do percentual do total da despesa com pessoal para fins de apuração do limite – TDP do segundo quadrimestre seguinte.

<Segundo quadrimestre seguinte> - A expressão <Segundo quadrimestre seguinte> deverá ser substituída pelo segundo quadrimestre seguinte ao quadrimestre em que se ultrapassou o limite máximo: 1º Quadrimestre, 2º Quadrimestre ou 3º Quadrimestre. Essa coluna apresenta, no segundo quadrimestre seguinte ao quadrimestre em que se ultrapassou o limite máximo, os percentuais do redutor residual, do limite e do percentual do total da despesa com pessoal para fins de apuração do limite – TDP do segundo quadrimestre seguinte.

Redutor Residual (g) = (f - a) – Nessa coluna registrar o percentual do redutor residual representado pela diferença entre o percentual do total da despesa com pessoal para fins de apuração do limite apurado no <Primeiro quadrimestre seguinte> e o limite máximo. Limite (h) = (a) – Nessa coluna registrar o percentual do limite que deve ser equivalente ao limite máximo. Esse limite deve ser observado no segundo quadrimestre seguinte àquele em que se ultrapassou o limite máximo.

% TDP – Nessa coluna registrar o percentual do total da despesa com pessoal para fins de apuração do limite sobre a Receita Corrente Líquida apurado no segundo quadrimestre seguinte àquele em que se ultrapassou o limite máximo.

Para exemplificação da aplicação da Tabela 1.12, consideremos a seguinte situação hipotética do Poder Exercutivo de um Município que apresente a seguinte situação:

a) no segundo quadrimestre de 2002

- Limite máximo: 54%; e

- % do TDP: 57%.

b) no terceiro quadrimestre de 2002

- % do TDP: 56,5%.

No Demonstrativo da Despesa com Pessoal deverá ser publicada na nota da tabela:

Nesta situação hipotética, o Muncípio ultrapassou o limite máximo no 2º quadrimestre de 2002. O excedente verificado foi de 3% em relação ao limite máximo. De acordo determina a LRF, no primeiro quadrimestre seguinte à quele em que se ultrapassou o limite máximo, o Município deveria ter reduzido em pelo menos um terço do excedente. Assim, no exemplo, o TDP deveria ter sido reduzido para 56% da RCL. Como o Município não observou o limite, ficará sujeito às medidas restritas mencionadas anteriormente.

c) no primeiro quadrimestre de 2003

- % do TDP: 53%.

Conforme determina a LRF, o excedente terá que ser eliminado nos dois quadrimestres seguintes. Portanto, no segundo quadrimestre seguinte àquele em que se ultrapassou o limite máximo, a despesa total com poessoal do Poder ou órgão deve obeder o limite máximo, ou seja, o excedente remanescente terá que ser reduzido, para o enquadramento da despesa no limite.


Anexo_02_P632

ANEXO 02 - Dívida Consolidada

        A seguir, são enumeradas as definições relativas à dívida pública que constam da Lei de Responsabilidade Fiscal e da Resolução do Senado Federal nº 40, de 2001.

        - Dívida Pública Consolidada ou Fundada: montante total, apurado sem duplicidade, das obrigações financeiras,inclusive as decorrentes de emissão de títulos, do ente da Federação, assumidas em virtude de leis, contratos,convênios ou tratados e da realização de operações de crédito, para amortização em prazo superior a doze meses, dos precatórios judiciais emitidos a partir de 5 de maio de 2000 e não pagos durante a execução do orçamento em que houverem sido incluídos, e das operações de crédito que, embora de prazo inferior a 12

(doze) meses, tenham constado como receitas no orçamento;

        - Dívida Pública Mobiliária: dívida pública representada por títulos emitidos pela União, inclusive os do Banco Central do Brasil, dos Estados e Municípios;

        - Operação de Crédito: compromisso financeiro assumido em razão de mútuo, abertura de crédito, emissão e aceite de título, aquisição financiada de bens, recebimento antecipado de valores provenientes da venda a termo de bens e serviços, arrendamento mercantil e outras operações assemelhadas, inclusive com o uso de derivativos financeiros. Equipara-se a operação de crédito a assunção, o reconhecimento ou a confissão de dívidas pelo ente da Federação;

        - Concessão de Garantia: compromisso de adimplência de obrigação financeira ou contratual assumido por ente da Federação ou entidade a ele vinculada;

        - Refinanciamento da Dívida Mobiliária: emissão de títulos para pagamento do principal acrescido da atualização monetária. O refinanciamento do principal da dívida mobiliária não excederá, ao término de cada exercício financeiro, o montante do final do exercício anterior, somado ao das operações de crédito autorizadas no orçamento para este efeito e efetivamente realizadas, acrescido de atualização monetária.

        Os limites de endividamento são estabelecidos por Resolução do Senado Federal. Os entes que ultrapassarem os respectivos limites de endividamento, ao final de um quadrimestre, deverão retornar a esse limite até o término dos três quadrimestres seguintes, eliminando o excedente em pelo menos 25% no primeiro período.

        Durante o período em que estiver acima dos limites, o ente estará sujeito às seguintes punições fiscais:

        - proibição de realizar Operação de Crédito, inclusive por antecipação de receita, excetuado o refinanciamento do principal da dívida mobiliária;

        - obrigatoriedade de obter superávit primário para redução do excesso, inclusive por meio de limitação de empenho;

        - impedimento de receber transferências voluntárias, caso não eliminado o excesso no prazo previsto e enquanto perdurar essa situação;

        - proibição imediata de realizar Operação de Crédito e obrigatoriedade de obter superávit primário, se o ente ultrapassar os limites no primeiro quadrimestre do último ano do mandato do Chefe do Poder Executivo.

SALDO DAS CONTAS DO DIÁRIO/RAZÃO

DÍVIDA CONSOLIDADA - DC (I)                             '341%','342%

Dívida Mobiliária                                       nada consta

Dívida Contratual                                       '3411%'

Precatórios posteriores a 05/05/2000 (inclusive)        '3424%'

Operações de Crédito inferiores a 12 meses

Parcelamentos de Dívidas                                '3421%'

   De Tributos                                          nada consta

   De Contribuições Sociais                             '3421%' e Diferente de '342102'

     Previdenciárias                                    '342101'

     Demais Contribuições Sociais                       '3421%' e Diferente de '342101','342102'

   Do FGTS                                              '342102%'

 Outras Dívidas                                         '3422%'

DEDUÇÕES (II)

 Ativo Disponível                                       '311%','312%'  e Conta Corrente Diferente de 'PR'

 Haveres Financeiros                                    '313%'

 (-) Restos a Pagar Processados                         '321101'

OBRIGAÇÕES NÃO INTEGRANTES DA DC

 Precatórios anteriores a 05/05/2000                    nada consta

 Insuficiência Financeira                               se o Total das Deduções for negativo.

 Outras Obrigações                                      nada consta

DÍV. CONSOLID. LÍQUIDA (DCL)=(I - II)

RECEITA CORRENTE LÍQUIDA - RCL

% da DC sobre a RCL

% da DCL sobre a RCL

LIMITE DEFINIDO POR RESOLUÇÃO DO

SENADO FEDERAL: %

DÍV. CONSOLID. LÍQUIDA (DCL) = (I - II) - Nessa linha registrar os valores do exercício anterior e do exercício em referência até o quadrimestre correspondente, da diferença entre a Dívida Consolidada e as Deduções. Se no cálculo da linha DEDUÇÕES (II) deste demonstrativo, o saldo apurado for negativo, ou seja, se o total do Ativo Disponível mais os Haveres Financeiros for menor que Restos a Pagar Processados, não deverá ser informado nessa linha, mas sim na linha da "Insuficiência Financeira", das Obrigações não integrantes da Dívida Consolidada – DC. Nesse caso, a Dívida Consolidada não terá deduções, ou seja, o valor da DÍV. CONSOLID. LÍQUIDA (DCL)=(I - II) será igual ao valor da DÍVIDA CONSOLIDADA - DC (I).

RECEITA CORRENTE LÍQUIDA - RCL - Nessa linha registrar o valor da Receita Corrente Líquida, do exercício anterior e do exercício em referência até o quadrimestre correspondente, que deve ser obtido do Anexo III – Demonstrativo da Receita Corrente Líquida do Relatório Resumido da Execução Orçamentária elaborado e publicado pelo Poder Executivo de cada ente da Federação.

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL - % – A informação % deverá ser substituída pelo limite percentual do Poder ou órgão estabelecido por Resolução do Senado Federal. Nessa linha registrar o valor apurado, em cada quadrimestre, pela aplicação do limite percentual sobre a Receita Corrente Líquida dos últimos 12 meses. (Informação deverá ser digitada manualmente na tela de parametros)


Anexo_03_P632

ANEXO 03 - Garantias e Contragarantias de Valores

Este demonstrativo visa assegurar a transparência das garantias oferecidas a terceiros por ente da Federação e verificar os limites de que trata a LRF, bem como das contragarantias correspondentes.

A concessão de garantia compreende o compromisso de adimplência de obrigação financeira ou contratual,assumida por ente da Federação ou entidade a ele vinculada.

Os entes poderão conceder garantia em operações de crédito internas ou externas, observado o disposto na LRF acerca das Operações de Crédito. No caso da União serão observados, também, os limites e as condições

estabelecidos pelo Senado Federal.

A garantia estará condicionada ao oferecimento de contragarantia, em valor igual ou superior ao da garantia a ser concedida, e à adimplência da entidade que a pleitear, relativamente a suas obrigações junto ao garantidor e às entidades por este controladas, observado o seguinte:

- não será exigida contragarantia de órgãos e entidades do próprio ente;

- a contragarantia exigida pela União a Estado ou Município, ou pelos Estados aos Municípios, consistirá na vinculação de receitas tributárias diretamente arrecadadas e provenientes de transferências constitucionais, com outorga de poderes ao garantidor para retê-las e empregar o respectivo valor na liquidação da dívida vencida.

No caso de operação de crédito junto a organismo financeiro internacional ou a instituição federal de crédito e fomento para o repasse de recursos externos, a União só prestará garantia a ente que atenda, além da contragarantia citada anteriormente, as exigências legais para o recebimento de transferências voluntárias.

É nula a garantia concedida acima dos limites fixados pelo Senado Federal.

É vedado às entidades da administração indireta, inclusive suas empresas controladas e subsidiárias, conceder garantia, ainda que com recursos de fundos. Esta vedação não se aplica à concessão de garantia:

- por empresa controlada à subsidiária ou controlada sua, nem à prestação de contragarantia nas mesmascondições;

- por instituição financeira à empresa nacional, nos termos da lei.

GARANTIAS

AVAIS (I)

  Operações de Crédito Externas

  Operações de Crédito Internas

FIANÇAS (II)

  Operações de Crédito Externas

  Operações de Crédito Internas

TOTAL DAS GARANTIAS (I + II)

RECEITA CORRENTE LÍQUIDA - RCL

% do TOTAL DAS GARANTIAS sobre a RCL

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO

FEDERAL - %

CONTRAGARANTIAS

AVAIS (I)

  Operações de Crédito Externas

  Operações de Crédito Internas

FIANÇAS (II)

  Operações de Crédito Externas

  Operações de Crédito Internas

TOTAL CONTRAGARANTIAS (I + II)


Anexo_04_P632

ANEXO 04 - Operações de Crédito

O Demonstrativo das Operações de Crédito, parte integrante do Relatório de Gestão Fiscal, é elaborado pelo Poder Executivo e abrange as Operações de Crédito internas e externas, inclusive por antecipação da receita de cada ente da respectiva esfera de governo Federal, Estadual ou Municipal.

Este demonstrativo visa assegurar a transparência das operações de crédito efetuadas por ente da Federação e verificar os limites de que trata a LRF.

Operação de crédito corresponde ao compromisso financeiro assumido em razão de mútuo, abertura de crédito, emissão e aceite de título, aquisição financiada de bens, recebimento antecipado de valores provenientes da venda a termo de bens e serviços, arrendamento mercantil e outras operações assemelhadas, inclusive com o uso de derivativos financeiros.

EMPRÉSTIMOS E FINANCIAMENTOS

OPERAÇÕES DE CRÉDITO ( I)

Externas

<Identificação das operações de crédito>               Saldo das contas 3411% do Diário Razão

Internas

<Identificação das operações de crédito>

POR ANTECIPAÇÃO DA RECEITA ( II)                      Saldo das contas 3241% do Diário Razão

TOTAL DAS O PERAÇÕES DE CRÉDITO (I + II)

RECEITA CORRENTE  LÍQUIDA - RCL                      CALCULADA NO ANEXO III

% das OPERAÇÕES DE CRÉDITO INTERNAS E EXTERNAS sobre a RC L

% das OPERAÇÕES DE CRÉDITO POR ANTECIPAÇÃO DA RECEITA sobre a RCL

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL PARA AS OPERAÇÕES DE

CRÉDITO INTERNAS E EXTERNAS

LIMITE DEFINIDO PO R RESO LUÇÃO DO SENADO FEDERAL PARA AS O PERAÇÕ ES DE

CRÉDITO PO R ANTECIPAÇÃO DA RECEITA

Externas - Nessa linha registrar o valor realizado até o quadrimestre das Operações de Crédito Externas.

Considera-se Operações de Crédito Externas o valor total das obrigações decorrentes da colocação de títulos públicos, ou de contratos de empréstimos e/ou financiamentos obtidos junto a organizações estatais ou particulares, sediadas no exterior.

<Identificação das operações de crédito> - A expressão entre <> deverá ser substituída pelas informações correspondentes. A partir dessa linha registrar o valor realizado até o quadrimestre das operações de crédito externas.

Internas - Nessa linha registrar o valor realizado até o quadrimestre das Operações de Crédito Internas.

Considera-se Operações de Crédito Internas o valor total das obrigações decorrentes da colocação no mercado interno de títulos públicos, ou de contratos de empréstimos e/ou financiamentos obtidos junto a entidades estatais ou particulares.

<Identificação das operações de crédito> - A expressão entre <> deverá ser substituída pelas informações correspondentes. A partir dessa linha registrar o valor realizado até o quadrimestre das operações de crédito internas.

POR ANTECIPAÇÃO DA RECEITA - Nessa linha registrar o valor do saldo das obrigações a pagar no quadrimestre, proveniente de Operações de Crédito por Antecipação da Receita.

A operação de crédito por antecipação de receita destina-se a atender insuficiência de caixa durante o exercício financeiro, obedecidas às condições previstas na LRF104. No último quadrimestre, o saldo de obrigações a pagar, proveniente de operações de crédito por antecipação de receita deverá ser liquidado, inclusive com os juros e outros encargos incidentes, até o dia dez de dezembro de cada ano. Além disso, estará proibida nova contratação, enquanto existir operação anterior da mesma natureza não integralmente resgatada e no último ano de mandato do Presidente, Governador ou Prefeito Municipal.

% das OPERAÇÕES DE CRÉDITO INTERNAS E EXTERNAS sobre a RCL - Nessa linha registrar o percentual das operações de crédito internas e externas até o quadrimestre sobre a Receita Corrente Líquida. Quando o resultado obtido for um número fracionário, após a vírgula, esse deve ser apresentado com duas casas.Caso o limite definido na legislação seja um número fracionário com número de casas superior a duas, o resultado obtido deve ser apresentado com o mesmo número de casas do respectivo limite. Para isso, em ambos os casos, o número deve ser arredondado de acordo com o seguinte critério:

- Se o primeiro algarismo a ser abandonado for 0, 1, 2, 3 ou 4, fica inalterado o último algarismo a permanecer; e

- Se o primeiro algarismo a ser abandonado for 5, 6, 7, 8 ou 9, aumenta-se de uma unidade o algarismo a permanecer.

% das OPERAÇÕES DE CRÉDITO POR ANTECIPAÇÃO DA RECEITA sobre a RCL - Nessa linha registrar o percentual das Operações de Crédito Internas e Externas até o quadrimestre sobre a Receita Corrente Líquida.

Quando o resultado obtido for um número fracionário, aplica-se as mesmas regras do item anterior.

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL PARA AS OPERAÇÕES DE CRÉDITO INTERNAS E EXTERNAS - <%> – A informação <%> deverá ser substituída pelo número percentual correspondente ao limite de operações de crédito internas e externas do Poder ou órgão estabelecido por Resolução do Senado Federal. Nessa linha registrar o valor apurado pela aplicação do percentual correspondente sobre a Receita Corrente Líquida até o quadrimestre do exercício em referência. Se não houver limite definido pelo Senado Federal, colocar um "-" (traço). O traço indica que, neste caso, não há valor.

LIMITE DEFINIDO POR RESOLUÇÃO DO SENADO FEDERAL PARA AS OPERAÇÕES DE CRÉDITO POR ANTECIPAÇÃO DA RECEITA <%> – A informação <%> deverá ser substituída pelo número percentual correspondente ao limite de operações de crédito por antecipação da receita do Poder ou órgão estabelecido por Resolução do Senado Federal. Nessa linha registrar o valor apurado pela aplicação do percentual correspondente sobre a Receita Corrente Líquida até o quadrimestre do exercício em referência. Se não houver limite definido pelo Senado Federal, colocar um "-" (traço). O traço indica que, neste caso, não há valor.


Anexo_05_P632

ANEXO 05 - Disponibilidade de Caixa

Este demonstrativo visa assegurar a transparência da disponibilidade financeira e verificar a parcela comprometida (limite de que trata a LRF) para inscrição em Restos a Pagar de despesas não liquidadas. Na inscrição, deve-se observar que os recursos legalmente vinculados à finalidade específica serão utilizados exclusivamente para atender ao objeto de sua vinculação.

ATIVO

DISPONIBILIDADE FINANCEIRA

Caixa                                             SALDO DA CONTA 3111% DO DIÁRIO

                                                  DAS CONTAS CORRENTES QUE NÃO SEJA='PR'

Bancos

  Conta Movimento                                 SALDO DAS CONTAS 3112% DO DIÁRIO

                                                  DAS CONTAS  CORRENTES QUE NÃO SEJA='PR'

  Contas Vinculadas                               SALDO DAS CONTAS 3113%,'3121% DO DIÁRIO

                                                  DAS CONTAS  CORRENTES QUE NÃO SEJA='PR'

Aplicações Financeiras                            SALDO DAS CONTAS 3114% DO DIÁRIO

                                                  DAS CONTAS  CORRENTES QUE NÃO SEJA='PR'

Outras Disponibilidades Financeiras               SALDO DAS CONTAS 3115% DO DIÁRIO

                                                  DAS CONTAS  CORRENTES QUE NÃO SEJA='PR'

SUBTOTAL

INSUFICIÊNCIA ANTES DA INSCRIÇÃO EM

RESTOS A PAGAR NÃO PROCESSADOS (I)

TOTAL

OBRIGAÇÕES FINANCEIRAS

Depósitos                                        SALDO DAS CONTAS 323% DO DIÁRIO

                                                 DAS CONTAS  QUE O VINCULO

                                                 NÃO SEJA DA CONTA CORRENTE='PR'

Restos a Pagar Processados

  Do Exercicio                                   SALDO DAS CONTAS '321102',

                                                 '321104','321105','321106','321107'

                                                 DO DIÁRIO DAS CONTAS  QUE O VINCULO

                                                 NÃO SEJA DA CONTA CORRENTE='PR'

  De Exercícios Anteriores                       SALDO DAS CONTAS '321101' ,'321103' DO DIÁRIO

                                                 DAS CONTAS  QUE O VINCULO NÃO

                                                 SEJA DA CONTA CORRENTE='PR'

Outras Obrigações Financeiras                    SALDO DAS CONTAS '324%' DO DIÁRIO

                                                 DAS CONTAS  QUE O VINCULO

                                                 NÃO SEJA DA CONTA CORRENTE='PR'

SUBTOTAL

SUFICIÊNCIA ANTES DA INSCRIÇÃO EM

RESTOS A PAGAR NÃO PROCESSADOS (II)

TOTAL

INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (III)

SUFICIÊNCIA APÓS A INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (IV) = (II - III)

REGIME PRÓPRIO DE PREVIDÊNCIA

ATIVO

DISPONIBILIDADE FINANCEIRA

Caixa                                            SALDO DA CONTA 3111% DO DIÁRIO

                                                 DAS CONTAS CORRENTES QUE SEJA='PR'

Bancos

  Conta Movimento                                SALDO DAS CONTAS 3112% DO DIÁRIO

                                                 DAS CONTAS  CORRENTES QUE SEJA='PR'

  Contas Vinculadas                              SALDO DAS CONTAS 3113%,'3121% DO DIÁRIO

                                                 DAS CONTAS  CORRENTES QUE  SEJA='PR'

Aplicações Financeiras                           SALDO DAS CONTAS 3114% DO DIÁRIO

                                                 DAS CONTAS  CORRENTES QUE SEJA='PR'

Outras Disponibilidades Financeiras              SALDO DAS CONTAS 3115% DO DIÁRIO

                                                 DAS CONTAS  CORRENTES QUE SEJA='PR'

SUBTOTAL

INSUFICIÊNCIA ANTES DA INSCRIÇÃO EM

RESTOS A PAGAR NÃO PROCESSADOS (I)

TOTAL

OBRIGAÇÕES FINANCEIRAS

  Depósitos                                      SALDO DAS CONTAS 323% DO DIÁRIO

                                                 DAS CONTAS  QUE O VINCULO

                                                 SEJA DA CONTA CORRENTE='PR'

Restos a Pagar Processados

  Do Exercicio                                   SALDO DAS CONTAS '321102',

                                                 '321104','321105','321106','321107' DO DIÁRIO

                                                 DAS CONTAS  QUE O VINCULO

                                                 SEJA DA CONTA CORRENTE='PR'

  De Exercícios Anteriores                       SALDO DAS CONTAS '321101' ,'321103' DO DIÁRIO

                                                 DAS CONTAS  QUE O VINCULO

                                                 SEJA DA CONTA CORRENTE='PR'

Outras Obrigações Financeiras                    SALDO DAS CONTAS '324%' DO DIÁRIO

                                                 DAS CONTAS  QUE O VINCULO

                                                 SEJA DA CONTA CORRENTE='PR'

SUBTOTAL

SUFICIÊNCIA ANTES DA INSCRIÇÃO EM

RESTOS A PAGAR NÃO PROCESSADOS (II)

TOTAL

INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (III)

SUFICIÊNCIA APÓS A INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (IV) = (II - III)

DÉFICIT

SUPERÁVIT

INSUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (I) – Nessa linha registrar a diferença entre as Obrigações Financeiras e o Ativo Disponível, se o total das Obrigações Financeiras for maior que o total do Ativo Disponível. Do contrário, colocar um "-" (traço). O traço indica que, neste caso, não há valor.

SUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (II) – Nessa linha registrar a diferença entre o Ativo Disponível e as Obrigações Financeiras, se o total do Ativo Disponível for maior que o total das Obrigações Financeiras. Do contrário, colocar um "-" (traço). O traço indica que, neste caso, não há valor. O valor apurado servirá de base para inscrição em restos a pagar de despesas não liquidadas e não pagas.

INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (III) - Nessa linha registrar o valor da inscrição em restos a pagar, em 31 de dezembro, proveniente da execução orçamentária da despesa ocorrida no exercício em referência e não liquidada. A inscrição ocorrerá somente se houver suficiência financeira, observando-se que os recursos legalmente vinculados à finalidade específica serão utilizados exclusivamente para atender ao objeto de sua vinculação, ainda que em exercício diverso daquele em que ocorrer o ingresso. Não havendo suficiência financeira, colocar um "-" (traço). O traço indica que, neste caso, não há valor.

SUFICIÊNCIA APÓS A INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (IV) = (II - III) – Nessa linha registrar a diferença entre a suficiência apurada antes da inscrição em restos a pagar não processados e a inscrição em restos a pagar não processados. Colocar um "-" (traço), caso não haja suficiência. O traço indica que, neste caso, não há valor.

DÉFICIT – Nessa linha registrar o déficit financeiro do Poder ou órgão. Indica que o Ativo Disponível total é inferior às Obrigações Financeiras. Se o total do Ativo Disponível for maior que o total das Obrigações Financeiras, colocar um “-“ (traço). O traço indica que, neste caso, não há valor.

O valor pode ser obtido mediante a aplicação da seguinte fórmula: (I + III + V + VII) – (II + VI). Se (I + III + V + VII) > (II + VI) aplicar a fórmula, senão colocar um “-“ (traço). O traço indica que, neste caso, não há valor. A fórmula matemática apresentada abrange qualquer situação em que ocorrerá o déficit financeiro. No entanto, deve-se observar que havendo insuficiência financeira apurada nas etapas anteriores, não haverá, em cada etapa do demonstrativo, a inscrição em restos a pagar não processados.

SUPERÁVIT – Nessa linha registrar o superávit financeiro do Poder ou órgão. Indica que o Ativo Disponível total é superior às Obrigações Financeiras. Se o total do Ativo Disponível for menor que o total das Obrigações Financeiras, colocar um “-“ (traço). O traço indica que, neste caso, não há valor.

O valor pode ser obtido mediante a aplicação da seguinte fórmula: (II + VI) - (I + III + V +VII).

Se (II + VI) > (I + III + V + VII) aplicar a fórmula, senão colocar um “-“ (traço). O traço indica que, neste caso, não há valor. A fórmula matemática apresentada abrange qualquer situação em que ocorrerá o superávit financeiro. No entanto, deve-se observar que havendo insuficiência financeira apurada nas etapas anteriores, não haverá, em cada etapa do demonstrativo, a inscrição em restos a pagar não processados.


Anexo_06_P632

ANEXO 06 - Restos a Pagar

        Este demonstrativo visa assegurar a transparência da inscrição em Restos a Pagar de despesas não liquidadas nos limites de disponibilidade de caixa de que trata a LRF. Na inscrição, deve-se observar que os recursos legalmente destinados ou vinculados à finalidade específica serão utilizados exclusivamente para atender ao objeto de sua vinculação.

        Na determinação da disponibilidade de caixa serão considerados os encargos e despesas compromissadas a pagar até o final do exercício.

O demonstrativo evidenciará a inscrição em Restos a Pagar das despesas:

- liquidadas;

- empenhadas e não liquidadas;

- não inscritas por falta de disponibilidade de caixa e cujos empenhos foram cancelados.

        No demonstrativo, serão evidenciados, também, os restos a pagar de exercícios anteriores.

        É vedado ao titular do Poder ou órgão, nos últimos dois quadrimestres do seu mandato, contrair obrigação de despesa que não possa ser cumprida integralmente dentro desse período, ou que tenha parcelas a serem pagas no exercício seguinte sem que haja suficiente disponibilidade de caixa para este efeito.

<PERÍODO DE REFERÊNCIA> - A expressão <PERÍODO DE REFERÊNCIA> deverá ser substituída pelo

período correspondente, no seguinte formato: JANEIRO a DEZEMBRO/aaaa. A expressão aaaa corresponde ao ano

em referência.

OBS: O relatório de Restos a Pagar do Balanço deve estar calculado para que esse relatório calcule as informações corretamente.

ÓRGÃO - Essa coluna identifica, na Administração Direta e/ou Indireta, o órgão, quando o demonstrativo for específico de um órgão; ou a relação dos respectivos órgãos, quando o demonstrativo for do Poder Executivo,Legislativo ou Judiciário.

        RESTOS A PAGAR - Essa coluna apresenta os restos a pagar inscritos processados de exercícios anteriores, os inscritos do exercício (distinguindo-se os restos a pagar de despesas processadas das não processadas), a suficiência antes da inscrição em restos a pagar não processados apurada no Anexo V - Demonstrativo da Disponibilidade de Caixa e os não inscritos por insuficiência financeira.

        Consideram-se Restos a Pagar as despesas empenhadas mas não pagas até o dia 31 de dezembro, distinguindo-se as processadas das não processadas.

        O empenho de despesa é o ato emanado da autoridade competente que cria para o Estado obrigação de pagamento pendente ou não de implemento de condição.

        As despesas não processadas são as não liquidadas até o dia 31 de dezembro. A liquidação da despesa consiste na verificação do direito adquirido pelo credor, tendo por base os títulos e documentos comprobatórios do respectivo crédito.

        A verificação do limite para inscrição em restos a pagar deve levar em consideração os seguintes procedimentos:

        - os restos a pagar processados deverão constar da respectiva coluna do demonstrativo, independente da existência de disponibilidades financeiras, uma vez que as obrigações já foram computadas e efetivadas;

        - os restos a pagar não processados somente deverão ser inscritos e constar da respectiva coluna do demonstrativo obedecidas, inclusive, as respectivas vinculações no limite das disponibilidades financeiras existentes;

        - a inscrição dos restos a pagar não processados deverá ter como limite a disponibilidade financeira excluída a parcela já comprometida com os restos a pagar processados.

        Inscritos - Essa coluna apresenta os restos a pagar inscritos processados de exercícios anteriores e os inscritos do exercício (distinguindo-se os restos a pagar de despesas processadas das não processadas), por Administração Direta e/ou Indireta, do órgão, quando o demonstrativo for específico de um órgão ou da relação de órgãos do Poder, quando o demonstrativo for do Poder Executivo, Legislativo ou Judiciário.

        Processados - Essa coluna apresenta os restos a pagar de despesas liquidadas e não pagas inscritos de exercícios anteriores e os inscritos do exercício, por Destinaçao de Recursos, do Poder ou órgão.

        As despesas processadas são aquelas que, embora não tenham sido pagas, já passaram pela etapa da verificação do direito adquirido pelo credor, tendo por base os títulos e documentos comprobatórios do respectivo crédito.

        Exercícios Anteriores – Nessa coluna registrar os restos a pagar de exercícios anteriores ao de referência, por Destinação de Recursos, do Poder ou órgão.

        Do Exercícios – Nessa coluna registrar os restos a pagar do exercício em referência, por Destinação de Recursos, do Poder ou órgão.

        Não Processados - Essa coluna apresenta os restos a pagar inscritos não processados do exercício, por Destinação de Recursos, do Poder ou órgão.

        As despesas não processadas são aquelas que não foram liquidadas, ou seja, ainda não passaram pela etapa da verificação do direito adquirido pelo credor, tendo por base os títulos e documentos comprobatórios do respectivo crédito.

        Do Exercício – Nessa coluna registrar os restos a pagar de despesas não liquidadas, por Destinação de Recursos, do Poder ou órgão.

        Suficiência antes da Inscrição em Restos a Pagar Não Processados – Nessa coluna registrar a suficiência financeira antes da inscrição em restos a pagar não processados apurada no Anexo V - Demonstrativo da Disponibilidade de Caixa, linha SUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (II) e/ou SUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS(VI), por Destinação de Recursos.

        A inscrição em restos a pagar não processados do exercício em referência limita-se à suficiência de caixa, que representa a diferença entre o ativo financeiro e as obrigações financeiras. Na inscrição, deve-se observar que os recursos legalmente vinculados à finalidade específica serão utilizados exclusivamente para atender ao objeto de sua

vinculação.

        Quando o objeto da inscrição em Restos a Pagar for decorrente de despesa, excluída a do Regime Previdenciário, empenhada, não liquidada e não paga, deve ser observada a suficiência do Regime Previdenciário apurada no Anexo V – Demonstrativo da Disponibilidade de Caixa, linha SUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (II).

        Quando o objeto da inscrição em Restos a Pagar for decorrente de despesa empenhada, não liquidada e não paga do Regime Previdenciário, deve ser observada a suficiência do Regime Previdenciário apurada no Anexo V – Demonstrativo da Disponibilidade de Caixa, linha SUFICIÊNCIA ANTES DA INSCRIÇÃO EM RESTOS A PAGAR NÃO PROCESSADOS (VI).

        Não Inscritos por Insuficiência Financeira – Nessa coluna registrar os restos a pagar não inscritos por insuficiência financeira, por Destinação de Recursos, do Poder ou órgão. É imprescindível, para tanto, que os referidos restos a pagar não inscritos estejam adequadamente contabilizados em contas próprias que os identifiquem.

        Os empenhos de despesas já liquidadas, nos termos da lei, não poderão ser cancelados, salvo se for cancelada também a obrigação correspondente junto ao credor, ou seja, não houver mais a dívida por devolução de materiais ou outros motivos semelhantes. Este procedimento reflete a real posição do passivo da entidade em observância à LRF, já que fora realizado o 2º estágio da despesa orçamentária que é a liquidação.

        A contabilidade deverá refletir o montante da dívida pública, inclusive, para fins de integrar o Anexo das Metas Fiscais.

        <Identificação das Fontes Destinações de Recursos> – A expressão entre < > deverá ser substituída pelas informações correspondentes. A partir dessa linha registrar, por Destinação de Recursos, os restos a pagar inscritos processados de exercícios anteriores, os inscritos do exercício (distinguindo-se os restos a pagar de despesas processadas das não processadas), a suficiência antes da inscrição em restos a pagar não processados apurada no Anexo V - Demonstrativo da Disponibilidade de Caixa e os não inscritos por insuficiência financeira.


ORCAMENTO APRESENTAÇÃO

Módulo Orçamento.

Classificação Orçamentária da Despesa, Portaria Interministerial Nº 163/2001 - Aspectos legais e Institucionais;

As Opções no SCPI

Orçamento:

Considerando a grande quantidade de usuários do SCPI em todo o território nacional e a diversidade de exigências locais ou estaduais, o SCPI trabalha com uma das seguintes formas:

1 - orçamento e execução até o nível de modalidade (com o elemento definido no empenho);

2 - orçamento até o nível de modalidade e execução a nível de elemento e,

3 - orçamento e execução a nível de elemento.

Antes de iniciar a digitação do orçamento será necessário definir em parâmetros como será elaborado o orçamento da despesa: se até o nível de modalidade ou se até o nível de elemento.

Definida a elaboração do orçamento até o nível de modalidade, os quadros ou anexos do balanço só serão processados e impressos até este nível.

Por outro lado, definido até o nível de elemento, os quadros ou demonstrativos poderão ser processados e impressos tanto até o nível de modalidade como até o nível de elemento.

Execução:

Escolhida a opção de orçamento e/ou execução a nível de elemento, o SCPI funcionará normalmente como em anos anteriores.

Escolhida a opção de execução até o nível de modalidade, o SCPI fará todo o controle de dotação a nível de modalidade e no ato do empenho, abrirá a tabela do anexo III, da Portaria nº 163, atualizada, para que seja escolhido e especificado o elemento econômico a ser registrado no empenho.

SCPI - ORÇAMENTO

O SCPI trabalha com várias classificações orçamentárias diferentes, de acordo com as normas legais em vigor no ano do orçamento. Portanto para cada ano o módulo orçamento apresenta uma tela de digitação de informações diferente, adaptada às respectivas tabelas dos anos de referência.

A principal recomendação para o orçamento é que se utilize a vinculação da despesa à receita. A cada receita deve ser atribuído uma codificação de vínculo (conforme instruções SCPI 15/02 - Vínculos e Eventos). Esta codificação deverá constar das despesas correspondentes as respectivas receitas. Assim sendo, na digitação do orçamento da despesa não é permitido incluir registros sem a especificação do vínculo com a receita. Esta recomendação ou imposição decorre da necessidade de se identificar na execução da despesa a vinculação com os recursos de receita a serem processados nos demonstrativos da LC-101.

Tendo em vista que as dificuldades decorrentes desta nova informação obrigatória na elaboração dos orçamentos, poderá apresentar futuramente na execução orçamentária, falhas de previsão. Para tanto, o SCPI permitirá que sejam incluídos novos vínculos e informados nos empenhos, independente da vinculação da dotação.

1 - Abertura do orçamento no sistema

1.1 - Criando novo orçamento

2 - Receita

2.1 - Tabela da Receita

2.2 - Orçamento (Manutenção do Orçamento da Receita)

2.3 - Legislação da Receita

2.4 - Evolução da Receita

3 - Despesa

3.1 - Tabela da Despesa

3.2 - Orçamento da Despesa

3.3 - Campo de Atuação

3.4 - Evolução da Despesa

4 - Orçamento

4.1 - Mens/Proj (Mensagem e Projeto de Lei)

5.- Cadastros Auxiliares

5.1 - Entidades Contábeis

5.2 - Código de Aplicação (Vínculos)


PORTARIA INTERMINISTERIAL Nº 163/2001

Classificação Orçamentária da Despesa

Portaria Interministerial Nº 163/2001 - Aspectos legais e Institucionais

O Art. 15 da Lei Federal nº 4320/64, estabelece que na Lei Orçamentária, a discriminação da despesa far-se-a no mínimo por elemento conforme codificação estabelecida no anexo 4, e demonstrada na lei de orçamento na forma do anexo 2, por Orgão,Unidade Orçamentária e Consolidado.

Com a edição pela Secretaria do Tesouro Nacional, da Portaria Interministerial nº 163 de 04 de maio de 2001, a inclusão dos elementos de despesa na lei orçamentaria ficou facultativa, podendo a lei orçamentária ser elaborada sem a codificação dos elementos da despesa, cabendo ao Poder Executivo como autor do projeto de lei, decidir quanto a inclusão ou não dos elementos de despesa na forma estabelecida em seu Art. 6º.

Sem entrar no mérito da legalidade ou não das disposições contidas no Art. 6º da Portaria 163, frente ao disposto no Art. 15 da Lei Fed. 4320/64, por julgarmos impertinente sua contestação, uma vez que a União e os Estados a vários anos vem elaborando seus orçamentos sem identificação dos elementos de despesas, sem qualquer objeção pelos órgãos de fiscalização, consideramos esta alteração um avanço em prol da execução orçamentaria, que até então tinha seus limites orçamentários estabelecidos por elementos de despesas, dificultando a execução de projetos e atividades cujos controles são mais eficientes e demonstram com mais precisão os custos de seus objetos para melhor avaliação financeira.

De acordo com as novas regras estabelecidas pela Portaria 163, a discriminação da despesa quanto a sua natureza, consiste em:

A - categoria econômica

B - grupo de natureza da despesa

C - modalidade de aplicação

D - elemento de despesa

E - desdobramento do elemento de despesa

O Art. 6º da Portaria 163 estabelece que a classificação orçamentaria da despesa segundo sua natureza far-se-a no mínimo por a) categoria economia; b) grupo de natureza da despesa; c) modalidade de aplicação, ficando assim facultativa a inclusão na lei orçamentaria a discriminação a nível de elemento de despesa .

Dessa forma podemos elaborar leis orçamentarias com ou sem a classificação dos elementos de despesas que passam a ser obrigatórios somente quando da emissão das competentes Notas de Empenhos onde os saldos de dotações são apresentados até o nível de modalidade de aplicação dispensada a apresentação de dotações orçamentarias por elementos de despesas.

Não temos nenhuma dúvida que as novas regras de classificação orçamentaria da despesa favorece o trabalho de controle da execução orçamentária, podendo a administração no decorrer do exercício financeiro criar os elementos de despesas dentro de cada projeto ou atividade observando-se o limite de dotações estabelecida de acordo com o valor fixado conforme a classificação da natureza da despesa .

Para que o controle da execução orçamentária não fique prejudicado quanto a programação financeira de desembolso cuja previsão de gasto é mais eficiente quando calculada por elemento, torna-se necessário que o setor de contabilidade mantenha controle paralelo da programação de pagamentos com identificação previa dos recursos financeiros a serem atribuídos em cada elemento de despesa quando da emissão da respectiva Nota de Empenho, facilitando assim o levantamento de despesas realizadas com recursos vinculados.

A opção administrativa de elaborar a lei orçamentária, sem inclusão dos elementos de despesa na forma estabelecida pelo art. 6º da Portaria 163, modifica substancialmente a estrutura da lei orçamentária, a qual não conterá o anexo 2 da despesa que será substituído por um novo quadro onde a classificação orçamentaria da despesa será apresentada sem esta codificação, que poderá ser incluída quando da abertura das fichas de controle orçamentário da despesa, ou se achar melhor, quando da emissão das competentes Notas de Empenhos.


ABERTURA DO EXERICÍCIO

COMO INICIAR UM NOVO ORÇAMENTO

Abertura do orçamento no sistema

Para inicializar o orçamento no sistema observe os procedimentos a seguir:

1 - digite a senha e informe o ano: o sistema informará que o ano de execução não existe e perguntará se deseja criar novo orçamento. Clique no botão Sim, se desejar abrir o novo orçamento ou no botão Não, se desejar desistir. Como na figura a seguir:

2 - Em seguida, se informado Sim na pergunta anterior, o sistema informa o caminho em que o ano de execução será criado e solicita confirmação. Clique no botão Sim, se desejar abrir o novo orçamento ou no botão Não, se desejar desistir.

3 - Confirmada a criação do novo diretório de trabalho, o sistema informa se conseguiu executar a tarefa e avisa que irá atualizar dados. Clique em OK para prosseguir.

4 - Na primeira vez, o sistema informará sobre a detecção de uma nova versão e avisará que irá atualizar dados. Clique em OK para prosseguir. O sistema irá fazer a atualização das bases de dados, a atualização de índices e números de controle e a seguir avisará que a atualização foi concluída. Clique em OK e o programa será fechado.

A atualização do sistema, além da correção de estrutura de bases de dados, consiste na atualização da tabela de receita com as novas classificações econômicas e na atualização das tabelas de despesas com as novas classificações funcional e econômica, mantendo os códigos locais utilizado no exercício.

Para digitar o orçamento, acesse o programa informando a senha e o exercício. Somente o módulo Orçamento e a opção Sair estarão habilitados. Clique em Orçamento e a tela principal do módulo será aberta. Neste tópico comentamos as principais opções apresentadas pelo programa.


TABELA DA RECEITA

2.1 - Tabela (Tabela da Receita)

Esta opção destinada a manutenção da tabela da receita, apresenta as opções: Incluir, Alterar, Excluir, Localizar e Imprimir, listando na janela a nova tabela de receitas, inclusive com os desdobramentos sugeridos no curso sobre orçamento e contidos no livro de classificações orçamentárias. Observe-se que de acordo com a exemplificação contida no livro:

a) alguns códigos (os desdobramentos sugeridos) podem ter seus nomes alterados;

b) Os códigos extraídos das Portarias 163 e 300 não podem ter seus nomes alterados (exceto se erros de ortografia), a menos que seja editados nova Portaria de alteração e

c) novos desdobramentos poderão ser incluídos à vista das necessidades do usuário, observando-se o disposto no § 1º do art. 2º da Portaria 163.

A tabela atualizada das Portarias do MF/STN indica em várias situações que o município pode fazer desdobramento de codificação. Mas se o município utiliza-se de um código para uma determinada receita e a seguir o MF inclui também este mesmo código para desdobro de uma receita diferente, naturalmente teremos problemas na consolidação de contas. Para contornar este problema, o SCPI apresenta ao usuário dois dígitos a mais (nono e décimo nível) destinados aos desdobramentos ainda não previstos nas tabelas oficiais.

Qualquer receita que o Município tiver que não estiver prevista claramente na tabela oficial ou que necessitar ser desdobrada para melhor controle contábil local, deve ser acrescentada e desdobrada utilizando-se única e exclusivamente os dois últimos dígitos da classificação.

Embora o sistema permita a inclusão de códigos do primeiro ao oitavo nível, bem como a alteração destes, esta possibilidade só deve ser utilizada em obediência à novas Portarias do MF/STN.


ORÇAMENTO DA RECEITA

2.2 - Orçamento (Manutenção do Orçamento da Receita)

Esta opção destina-se a manutenção do orçamento da receita, apresentando as opções: Incluir, Alterar, Excluir, Imprimir e Refaz nº das Fichas.

Considerando que a tabela de classificação econômica da receita sofreu poucas alterações básicas, o sistema mantém como base o orçamento da receita em execução anterior afim de facilitar os trabalhos de digitação.

Basta alterar, incluir e excluir o que for necessário.

Caso seja necessário eliminar todo o orçamento, basta selecionar o botão Excluir e segurar pressionada a tecla "Enter" Para alterar ou excluir, seleciona-se na relação constante na parte inferior da janela e aciona-se o botão correspondente.

Terminada a digitação deve ser acionado o botão Refaz nº das Fichas.

a) Código: tanto na inclusão quanto na alteração, acionando-se o botão identificado por uma lupa, o sistema abrirá a tabela da receita para que seja selecionado o item desejado. Caso o código não exista, basta digitá-lo e o sistema informará esta condição e perguntará se deseja cadastrá-lo (tanto na tabela da receita como no orçamento) abrindo as opções de resposta Sim, Não e Cancelar. Para incluir ou alterar códigos da receita, observe-se as recomendações contidas no item 2.1

b) Nome da Receita: quando se tratar de um código constante das Portarias 163 e 300, os nomes só podem ser alterados nos casos de erros de ortografia ou caso uma nova Portaria venha a modificá-lo. Alterado o nome da receita, o sistema fará a mesma alteração na tabela da receita.

c) Valor Previsto: caso se trate de uma rubrica, alínea ou subalinea com previsão de receita, informar o valor neste campo. Caso se trate apenas da categoria econômica, subcategoria econômica ou fonte de receita ou ainda rubrica com desdobramento, ou ainda alínea com desdobramento, o valor deste campo deverá permanecer zerado.

d) Classificação SCPI: neste campo deverá ser informada uma das condições do escopo apresentado ao ser acionada a seta abaixo existente na sua extremidade direita, conforme orientações contidas na instrução SCPI 08/02 Classificações Especiais do SCPI-07.00 destinadas aos demonstrativos do ensino e da LC-101. Pelo menos as classificações do ensino deverão ser preenchidas corretamente no orçamento para que o sistema faça a análise de aplicação no ensino prevista no orçamento. Ao ser aberta a execução no ano seguinte, o sistema permitirá que sejam alteradas estas classificações.

e) Percentual: informada uma classificação relativa ao ensino (ED, EI, EF, FU), o sistema abrirá este campo para a digitação do percentual obrigatório de aplicação. Informar 25% nas receitas elencadas na Constituição ou 100% no caso dos convênios. No caso de dúvidas, consultar a instrução LA 05/02 Receitas Vinculadas ao Ensino.

f) Administração Indireta: se a receita que estiver sendo incluída ou alterada for proveniente de uma empresa pública da administração indireta, selecionar neste campo a empresa previamente cadastrada na opção própria.

g) Vinculado a Despesa: informar o código de vínculo de receita a ser relacionado com a despesa. O sistema mantém o cadastro de vínculos do exercício em execução, permitindo que sejam alterados ou incluídos novos vínculos nesta opção. Para acessar a manutenção do cadastro de vínculos basta acionar o botão de pesquisa e a seguir acionar o botão do canto inferior esquerdo da tela de pesquisa identificado por uma folha em branco.


LEGISLAÇÃO DA RECEITA

2.3 - Legislação (Legislação da Receita)

Esta opção destina-se a manutenção do quadro da legislação da receita, apresentando apenas as opções: Digitar e Imprimir.

Acionada esta opção o sistema abre a janela relacionando na sua parte anterior apenas as fichas de receita em que haja valor previsto.

Selecionada a receita e acionado o botão digitar, o sistema permite apenas a digitação no campo Legislação.

Legislação: informar o fundamento legal que deu origem à previsão da receita. Por exemplo, Identificação da Lei, artigo, parágrafo e inciso ou Identificação do convênio.


EVOLUÇÃO DA RECEITA

2.4 - Evolução (Evolução da Receita)

Apresenta as opções: Incluir, Alterar, Excluir, Imprimir e Recalcular.

Igualmente às demais janelas de digitação, basta incluir novos registros, se necessários, ou selecionar na parte inferior da janela a receita listada para efetuar alterações.

O sistema traz as receitas previstas a nível de fonte, tal como feito no exercício anterior. Recomenda-se que sejam eliminados todos os registros acionando-se o botão Eliminar e mantendo pressionada a tecla Enter até que todos os registros sejam eliminados.

Recalcular: acionando-se este botão, o sistema efetua o cálculo da receita prevista para o orçamento corrente, totalizada por fontes e a seguir pergunta se deseja recalcular também os anos anteriores. Respondendo Sim a esta pergunta, o sistema irá totalizar a receita prevista contida no orçamento em execução e a receita realizada nos tres últimos exercícios. Logicamente quando não forem encontrados dados de um determinado exercício anterior, o sistema retornará para o mesmo valores iguais a zero. Neste caso, resta ao usuário digitar os valores.


TABELA DA DESPESA

3.1 - Tabela (Tabela da Despesa)

Esta opção destinada a manutenção da tabela da despesa, apresenta as opções: Incluir, Alterar, Excluir e Imprimir e as opções para se trabalhar com as tabelas de: a) Código local; b) Funcional Programática e c) Natureza da despesa.

- Código Local: o sistema mantém as codificações existentes na contabilidade em execução ao atualizar esta tabela. O programa apresenta a seguinte divisão e nomenclatura para o código local: Poder, Órgão e Unidade. Nada impede que o usuário utilize na sua estrutura orçamentária a divisão em Órgão, Unidade e Sub Unidade ou ainda, Poder, Coordenadoria e Departamento.

Nas janelas de digitação, o sistema escreverá Poder ou Órgão, Órgão ou Unidade e Unidade ou Sub-Unidade. Na impressão de quadros ou demonstrativos, o sistema adota o seguinte procedimento: a) se encontrar um Poder com código 01 e nome Legislativo, o sistema adotará a estrutura de Poder, Órgão e Unidade; b) se o código 01 no campo Poder não existir ou não conter a palavra Legislativo, o sistema adota a estrutura de Órgão, Unidade e Sub Unidade.

- Funcional Programática: o sistema apresenta as seguintes codificações:

a) Função com todas as funções constantes da Portaria 42 podendo ser incluídas, alteradas ou excluídas, quando a legislação assim o dispuser;

b) Sub função com todas as sub funções constantes da Portaria 42 podendo ser incluídas, alteradas ou excluídas, quando a legislação assim o dispuser;

c) Programa com todos os programas exemplificativos distribuídos nos cursos sobre Plurianual e Diretrizes Orçamentárias e de Orçamento podendo ser incluídos, alterados ou excluídos, para se adaptarem ao orçamento de cada usuário;

d) Projeto com todos os projetos da tabela anterior, já renumerados de acordo com a Portaria 42, podendo ser incluídos, alterados ou excluídos, de acordo com as necessidades;

e) Atividade com todas as atividades da tabela antiga, já renumeradas de acordo com a Portaria 42, podendo ser incluídas, alteradas ou excluídas, de acordo com as necessidades;

f) Ação com apenas um registro exemplificativo, devendo ser incluídas, alteradas ou excluídas, de acordo com as necessidades;

- Natureza da Despesa: o sistema apresenta as seguintes codificações:

a) Categoria econômica com as categorias constantes da Portaria 163 podendo ser incluídas, alteradas ou excluídas, quando a legislação assim o dispuser;

b) Grupo de natureza com os grupos de natureza constantes da Portaria 163 podendo ser incluídos, alterados ou excluídos, quando a legislação assim o dispuser;

c) Modalidade de aplicação com as modalidades constantes da Portaria 163 podendo ser incluídas, alteradas ou excluídas, quando a legislação assim o dispuser;

d) Elemento de despesa com os elementos constantes da Portaria 163 podendo ser incluídos, alterados ou excluídos, quando a legislação assim o dispuser;

e) Desdobramento com apenas dois registros exemplificativos, devendo ser incluídos, alterados ou excluídos, de acordo com as necessidades;

f) Discriminação: discriminação das naturezas de despesa segundo o anexo III da Portaria 163 podendo ser incluídos, alterados ou excluídos, quando a legislação assim o dispuser.

Observação: Embora o sistema, assim como a Portaria 163, permita a inclusão de novos códigos no Anexo III, tabela de discriminação das naturezas de despesa, alguns tribunais de contas não aceitam codificação que não esteja contida na referida tabela. Por outro lado, nos casos em que os tribunais não se manifestaram, é necessário tomar muito cuidado, ter conhecimento e bom senso, para não criar códigos absurdos. Por exemplo: utilizar uma categoria econômica corrente com um grupo de natureza de capital.


ORCAMENTO DA DESPESA

3.2 - Orçamento (Orçamento da Despesa)

Esta opção destina-se a manutenção do orçamento da despesa, apresentando as opções: Incluir, Alterar, Excluir, Localizar, Imprimir, Inclui novo com dados do último e Refazer nº das Fichas.

Considerando que as tabelas de classificação da despesa não sofreram modificações estruturais, o sistema mantém como base o orçamento em execução apresentando os registro de despesa até ou nível de modalidade ou até o nível de desdobro de elemento, correspondente a informação do nível de orçamento registrada em parâmetro.

Desta forma, caso se deseje fazer o novo orçamento com base na estrutura e detalhamentos do anterior, basta incluir, alterar e excluir os registros que se fizerem necessários.

Caso deseje digitar um novo orçamento, para eliminar o reproduzido pelo sistema, basta selecionar o primeiro registro, acionar a opção excluir e manter pressionada a tecla Enter. Considerando a seqüência de digitação do orçamento, após digitado um registro, pode-se acionar a opção Inclui novo com dados do último que o sistema ao incluir novo registro irá preenche-lo com os dados do último registro incluído, facilitando assim o trabalho de digitação, já que em muitas seqüências bastará alterar a categoria econômica e o valor da dotação.

Para alterar ou excluir, seleciona-se na relação constante na parte inferior da janela e aciona-se o botão correspondente.

Terminada a digitação deve ser acionado o botão Refazer nº de Fichas.

Praticamente em todos os campos de digitação de códigos da despesa, o sistema permite (através do botão identificado com uma lupa), abrir uma janela de pesquisa correspondente ao código selecionado e nesta, permite ainda (acionando o botão novo) a abertura da janela de manutenção da respectiva tabela da despesa já descritas no item 3.1.

a) Código Local: informar o código local da unidade orçamentária, observando-se que caso não haja desdobramento no terceiro nível, deverá ser informado 00.

b) Funcional Programática: informar em cada campo respectivo a composição da classificação funcional programática. Caso haja o desdobramento no nível ação, o mesmo deverá ser cadastrado e especificado, caso contrário, o sistema se encarrega de preencher o campo com 0000.

c) Natureza da Despesa: informar em cada campo respectivo a composição da natureza da despesa. O sistema verifica e valida cada um dos códigos digitados individualmente. Ao final, verifica e valida se a discriminação composta está prevista no anexo III da Portaria 163. Caso a composição do código não esteja prevista na tabela, o sistema aguardará até que se corrija o código inválido ou cancele a operação. Caso haja o desdobramento da natureza da despesa, o mesmo deverá ser cadastrado e especificado, caso contrário, o sistema se encarrega de preencher o campo com 00.

d) Dotação: informar neste campo o valor da dotação fixada para a despesa. Em hipótese alguma o valor da dotação poderá ser zero.

e) Tipo (Legislativo, Executivo ou Administração Indireta): para fins de extração de demonstrativos e consolidação de contas, agora o próprio orçamento deverá conter estas informações. Assinalar Legislativo quando se tratar de uma ficha de despesa do Poder Legislativo. Assinalar Executivo quando se tratar de uma ficha de despesa do Poder Executivo. Assinalando Administração Indireta o sistema abre o cadastro das empresas públicas previamente feito, para que seja identificada a empresa pública destinatária da dotação. Se o orçamento que estiver sendo digitado for de uma empresa (Instituto, Fundação, Empresa Pública), assinale o campo Executivo.

f) Classificação SCPI: neste campo deverá ser informada uma das condições do escopo apresentado, conforme orientações contidas na instrução SCPI 08/02 Classificações Especiais destinadas aos demonstrativos do ensino e da LC-101. Pelo menos as classificações do ensino deverão ser preenchidas corretamente no orçamento para que o sistema faça a análise de aplicação no ensino prevista no orçamento. Ao ser aberta a execução no ano seguinte, o sistema permitirá que sejam alteradas estas classificações.

g) Inciso - Art 70, Lei 9.394: informado um dos tipos de classificação do SCPI relativos ao ensino (EI, EF, FM, FO), o sistema aguardará a digitação do inciso do artigo 70 da Lei 9.394, abrindo a relação dos mesmos ao ser acionada a seta abaixo existente na extremidade direita do campo. No caso de dúvidas no enquadramento nos incisos, consulte-se a instrução LA 06/02 Despesas com o Ensino (anexa ao boletim 02/02).

h) Vinculado a Receita: informar o código de vínculo com a receita. Vincular todas as despesas, mesmo que com recursos próprios. Os vínculos são decorrentes de convênios, auxílios ou receitas especiais com destinação de aplicação integral. As vinculações de partes de receitas (percentuais da receita tributária) para a educação e saúde, não necessitam desta codificação pois são tratadas de forma diferenciada na informação Classificação SCPI.


CAMPO DE ATUAÇÃO

3.3 - Campo de Atuação

Esta opção destina-se a manutenção dos campos de atuação e legislação das unidades orçamentárias, apresentando as opções: Incluir, Alterar, Excluir e Imprimir.

Os usuários que estiverem fazendo pela primeira vez o orçamento no SCPI-07.00 deverão digitar os campos de atuação e legislação, bem como nos casos de conversões de sistemas.

Para incluir um registro ative o botão Incluir.

Nas opções de inclusão ou alteração observar a seguinte especificação para cada campo:

a) Órgão: informar a unidade orçamentária ou selecioná-la através do botão de consulta existente no campo. Acionado o botão de consulta, o mesmo abre a janela de pesquisa de órgãos cadastrados na tabela da despesa. Caso seja necessário incluir novo órgão, basta acionar o botão Novo no canto inferior esquerdo da janela de pesquisa e o programa abrirá a janela de manutenção de órgãos ou unidades orçamentárias.

b) Nome do Órgão: o nome do órgão ou unidade apresentado neste campo não deve ser alterado pois o mesmo está associado ao código informado no campo Órgão, Constitui-se apenas em uma informação. Para alterá-lo utilize o campo anterior acionando Consulta e Novo

c) Campo de Atuação: descrever sucintamente e de forma clara as atribuições, atividades e competências do órgão.

d) Legislação: informar o fundamento legal que dá atribuições ou fixa obrigações para o órgão. Por exemplo, Identificação da Lei, artigo, parágrafo e inciso.


EVOLUÇÃO DA DESPESA

3.4 - Evolução da Despesa

Apresenta as opções: Incluir, Alterar, Excluir, Imprimir e Recalcular.

Igualmente às demais janelas de digitação, basta incluir novos registros, se necessários, ou selecionar na parte inferior da janela a despesa listada para efetuar alterações.

O sistema traz as despesas fixadas a nível de grupo de elemento da despesa tal como feito no exercício anterior. Recomenda-se que sejam eliminados todos os registros acionando-se o botão Eliminar e mantendo pressionada a tecla Enter até que todos os registros sejam eliminados.

Recalcular: acionando-se este botão, o sistema efetuará o cálculo da despesa fixada para o orçamento corrente, totalizada por grupo de natureza e a seguir pergunta se deseja recalcular também os anos anteriores. Respondendo Sim a esta pergunta, o sistema irá totalizar a despesa fixada contida no orçamento em execução e a despesa realizada nos exercício anterior. Logicamente quando não forem encontrados dados de um determinado exercício anterior, o sistema retornará para o mesmo valores iguais a zero. Neste caso, resta ao usuário digitar os valores.


MENSAGEM E PROJETO DE LEI

4.1 - Mens/Proj (Mensagem e Projeto de Lei)

Nesta opção o sistema disponibilizará um editor de texto para que o usuário possa trabalhar com o arquivo "menpro.rvf".

A mensagem e o projeto de lei que o sistema utiliza como modelo é o apresentado na apostila do curso sobre orçamento programa.

Utilizando os quadros demonstrativos do orçamento, após digitado e conferido, fica fácil preencher, adaptar e utilizar este modelo.


CADASTRO DE ENTIDADE CONTÁBEL

Cadastro de Entidade Contábil

Cadastro de Entidades, preencha os campos pertinentes;

Na aba "Dados da Entidade"

"TIPO DE ENTIDADE": selecione o tipo da entidade como mostra a figura (1);

"TIPO DE ADMINISTRAÇÃO": marque a opção desejada;

"Mostrar nome nos relatórios e documentos": opção sim ou não, caso marcado será exibido as informações desse cadastro;

"Numeração de Empenho Próprio": opção sim ou não, caso marcado cada entidade terá uma numeração sequencial distinta específica.

Na aba "Cargos da Entidade"

Preencha os campos pertinentes caso queria imprimir as informações por entidade.


CADASTRO CODIGO DE APLICAÇÃO

5.2 - Vínculos

Opção destinada ao cadastro dos vínculos entre despesas e receitas a serem utilizados no orçamento. A Instrução 15/02 - Vínculos e Eventos apresenta uma sugestão e exemplificação de como fazer o cadastro de vínculos.

Acionada esta opção o sistema abre a janela de manutenção do cadastro de vínculos, a qual apresenta as opções: Incluir, Alterar, Eliminar e Imprimir. Os campos ou informações a serem preenchidos são:

a) Grupo: informe um código, de 000 a 999 para identificar o grupo. O grupo 001 é fixo do sistema, assumido como Recursos Próprios.

b) Vínculo: informe o nome do vínculo relativo ao código de grupo. O grupo 001 é fixo do sistema, assumido como Recursos Próprios.

c) Sub-Grupo: informe um código, de 000 a 999 para identificar o sub-grupo ou desdobramento do grupo. O sub-grupo 001 é fixo do sistema, assumido como Recursos Próprios.

d) Sub-Grupo do vínculo: informe o nome do sub-grupo ou desdobramento do grupo. O grupo 001 é fixo do sistema, assumido como Recursos Próprios.

e) Nome Reduzido: informe um nome reduzido, sigla ou apelido, que identifique o vínculo, para facilitar consultas e pesquisas.

f) Classificação SCPI: assinale uma das opções de classificação especial do SCPI.


INCORPORAÇÃO

Incorporação da Administração Indireta (Texto Explicativo sobre o assunto)

Incorporação do Legislativo (Texto Explicativo sobre o assunto)

Incorporação SCPI - Como efetuar a incorporação automática

Nota: O objetivo deste help é mostrar os principais recursos do SCPI para Windows de forma rápida e prática, para o correto entendimento dos textos de ajuda é necessário que o usuário possua conhecimentos básicos sobre windows e Contabilidade Pública. Em nenhum tópico deste guia pretende-se ensinar comandos de Windows ou Contabilidade Pública aos usuários do sistema. Alterações no sistema posteriores a edição deste help deverão ser consultadas nas circulares mensais.


INCORPORAÇÃO DA ADMINSTRAÇÃ INDIRETA

Incorporação da Administração Indireta

Tipos de incorporação:

Com a aplicação da Lei de Responsabilidade Fiscal, principalmente da obrigatoriedade de publicação bimestral do Relatório Resumido da Execução Orçamentária-RREO, pelo Poder Executivo, contendo todos os dados consolidados da Administração Direta, Indireta e Fundacional, é indispensável a incorporação mensal dos balancetes de todas as entidades da administração indireta, tais como fundações, autarquias e empresas públicas dependentes ao balancete da Prefeitura.

1 - Prazos

A grande maioria das leis orgânicas municipais fixam o dia 20 ou dia 30 do mês seguinte como data básica para remessa dos balancetes do Executivo ao Legislativo.

Portanto, para que o Executivo possa atender os prazos fixados para remessa de balancetes ao Legislativo e publicar o RREO, as entidades da administração indireta devem enviar ao Executivo os seus balancetes, em tempo hábil (para que o Executivo cumpra estes prazos). Esse tempo, (hábil) a nosso ver, corresponde a no mínimo uma semana antes do prazo fixado para o Executivo.

O Poder Executivo, dada a sua responsabilidade em publicar os RREOs consolidados, poderá, além de outras formas, até mesmo suspender os eventuais repasses de recursos enquanto não receber os balancetes do mês anterior. Entretanto, um entendimento entre os técnicos do executivo e os das administrações indiretas, quanto aos prazos de prestações de contas de um para o outro, é de suma importância para o bom andamento da execução orçamentária e o cumprimento de suas obrigações legais.

2 - Cadastramento das entidades

Identificação da empresa ou entidade

Caso ainda não estejam cadastradas as entidades no orçamento do município, o seu cadastramento deve ser feito na opção: contas » parâmetros » cadastros auxiliares » administração indireta. Nesta opção informe um código (1 a 9) e o nome da empresa ou entidade.

Identificação das fichas de receita da empresa ou entidade

Identificar nas fichas de receita, quais delas, tanto orçamentárias como extra, destinam-se ao lançamento de receitas de cada entidade, utilizando a opção: contas » receita » fichas da receita » manutenção das fichas. Nesta opção selecione uma a uma as fichas da administração indireta e clique no botão alterar. Acione as opções do campo administração indireta e selecione a empresa ou entidade desejada. Clique em OK para confirmar a alteração.

Identificação das fichas de despesa da empresa ou entidade

Identificar nas fichas de despesa, quais delas, tanto orçamentárias como extra, destinam-se ao lançamento de despesas de cada entidade, utilizando a opção: contas » despesa » fichas da despesa » manutenção de ficha. Nesta opção selecione uma a uma as fichas da administração indireta e clique no botão alterar. Acione o campo administração indireta e selecione a empresa ou entidade desejada. Clique em OK para confirmar a alteração.

3 - Forma de repasses de recursos

Forma de controle muito utilizada, a qual atualmente passou a ser obrigatória para as transferências financeiras decorrentes da execução orçamentária e financeira das despesas realizadas de forma descentralizada. A Portaria STN nº 339, de 29 de agosto de 2001, obriga a utilização de contas contábeis específicas de resultado, que representem as variações passivas e ativas financeiras correspondentes.

O repasse deve ser feito através de uma ficha de despesa extra-orçamentária, na conta patrimonial "Responsabilidades Financeiras" (3132xx - um código para cada entidade). Empenha-se nesta ficha e baixa-se o valor a ser entregue à entidade da administração indireta.

Para a incorporação mensal, deverá ser incluída uma ficha de receita extra-orçamentária com a mesma conta patrimonial (3132xx).

A diferença entre os valores da ficha da despesa meno a da receita extra-orçamentária será o valor em poder da entidade ou empresa.

4 - Procedimentos para Incorporação (Explicação sobre a incorporação manual)

Uma vez recebido o balancete mensal da entidade a administração indireta, antes de iniciar os lançamentos de incorporação, é necessário uma simples verificação se os resultados totais das receitas e das despesas são exatamente iguais. Em caso positivo, o balancete pode ser incorporado e em caso negativo o balancete deve ser devolvido com a solicitação de sua correção.

É natural que quando do recebimento do balancete de uma entidade de administração indireta, na Prefeitura já tenham se iniciado os lançamentos contábeis do mês seguinte e é indispensável ainda que este balancete seja incorporado ou lançado, com data do mês a que se refere para que integrem os demonstrativos periódicos.

Portanto é necessário que sejam feitos empenhos fora da ordem cronológica entre numeração de empenhos e datas. Esses lançamentos fora da ordem cronológica na Prefeitura não se constituem em infração às regras legais pois se tratam de uma incorporação de resultados feita a posteriori. Os empenhos foram feitos previamente em ordem cronológica na entidade responsável pela execução orçamentária enquanto que na Prefeitura trata-se de uma incorporação de resultados feitos de forma global e que só podem ser lançados após o encerramento do mês. Portanto não é necessário paralisar os lançamentos do Executivo antes de abrir aqueles relativos ao mês seguinte, aguardando a incorporação dos lançamentos das administrações indiretas.

As entidades da administração indireta podem ter receitas e despesas tanto orçamentárias como extra-orçamentárias. É necessário incorporar todas elas. Naturalmente se o orçamento do município foi elaborado corretamente, as receitas e despesas orçamentárias já estão previstas no mesmo. Caso contrário, deverão ser incluídas as fichas necessárias. Com relação às receitas e despesas extra-orçamentárias, deve-se abrir na execução contábil da Prefeitura as respectivas fichas, com códigos distintos no sistema patrimonial, acrescentado-se ao nome identificativo da natureza da conta uma sigla identificativa da entidade de administração indireta. Por exemplo: EMURB - Retenção de Servidores

Os procedimentos e cuidados para incorporação mensal dos resultados das entidades da administração indireta são descritos a seguir:

Cuidados com relação à receita

A empresa ou entidade da administração indireta lança como receita orçamentária o valor do recurso repassado pelo executivo. Esse valor não deve ser incorporado na receita do executivo, uma vez que o mesmo já consta da conta de "Responsabilidades Financeiras" na execução orçamentária do executivo.

Por outro lado as demais receitas orçamentárias próprias eventualmente existentes nas empresas, deverão ser incorporadas na execução orçamentária da receita do executivo.

Lançamentos para incorporação dos resultados

1) Despesas Orçamentárias:

a) lista-se os empenhos a pagar das fichas orçamentárias da entidade até o mês a incorporar;

b) faz-se um empenho de estorno (do correspondente valor negativo) para cada empenho listado;

c) faz-se um empenho em cada ficha de despesa do valor pago no mês pela entidade;

d) baixa-se esses empenhos contra caixa;

e) faz-se um empenho em cada ficha de despesa do valor a pagar constante do balancete da entidade;

f) lança-se o valor total baixado (despesa paga no mês pela entidade) na ficha de receita extra orçamentária aberta na conta patrimonial "Responsabilidades Financeiras" (3132xx) em nome da entidade, contra caixa;

2) Pagamento de restos a pagar feito pela entidade:

a) lista-se os empenhos a pagar da ficha de restos a pagar em nome da entidade;

b) baixa-se os empenhos cujos valores correspondam ao total pago no mês pela entidade, contra a conta caixa;

c) lança-se o valor total baixado (restos a pagar pagos no mês pela entidade) na ficha de receita extra orçamentária aberta na conta patrimonial "Responsabilidades Financeiras" (3132xx) em nome da entidade, contra caixa;

3) Despesas Extra orçamentárias:

a) faz-se um empenho em cada ficha de despesa extra orçamentária (exceto restos a pagar) do valor pago no mês pela entidade nas correspondentes fichas extra orçamentárias abertas nas fichas de despesa da Prefeitura;

b) baixa-se esses empenhos contra conta caixa.

c) lança-se o valor total das despesas extras (exceto restos a pagar) pagas no mês pela entidade na ficha de receita extra orçamentária aberta na conta patrimonial "Responsabilidades Financeiras (3132xx) em nome da entidade, contra caixa.

4) Receitas orçamentárias próprias da entidade:

a) lança-se o valor da receita orçamentária própria da entidade, no mês, ficha por ficha, nas correspondentes fichas orçamentárias abertas nas fichas de receita da Prefeitura contra conta caixa. Observação: a receita orçamentária relativa ao repasse de recursos feitos pelo executivo não deve ser lançada, em hipótese alguma.

b) o valor da receita orçamentária própria da entidade deve ser empenhado na ficha extra orçamentária "Responsabilidades Financeiras" (3132xx) e baixado contra caixa.

5) Receitas Extra orçamentárias:

a) lança-se o valor da receita extra orçamentária da entidade, no mês, ficha por ficha, nas correspondentes fichas extra-orçamentárias abertas nas fichas de receita da Prefeitura contra conta caixa.

b) estorna-se (receita negativa) o valor total das receitas extras realizadas no mês pela entidade na ficha de receita extra orçamentária aberta na conta patrimonial "Responsabilidades Financeiras" (3132xx) em nome da entidade, contra caixa.

A diferença entre os valores das fichas da despesa menos a da receita extra-orçamentária (responsabilidades financeiras - empresa x - 3132xx) será o valor em poder desta entidade.

5 - Lançamentos em diário/razão

Caso exista, inscrever o saldo financeiro do exercício anterior da empresa ou entidade na conta "Responsabilidades Financeiras" (3132xx) em 02/01/xx, no primeiro ano de consolidação de contas.

A incorporação dos bens patrimoniais e da dívida fundada interna das entidades da administração indireta deverá ser feita no encerramento do exercício, quando o executivo receber o balanço patrimonial de cada uma delas..


INCORPORAÇÃO DO LEGISLATIVO

Incorporação dos Resultados do Legislativo

Com a aplicação da Lei de Responsabilidade Fiscal, principalmente da obrigatoriedade de publicação bimestral do Relatório Resumido da Execução Orçamentária-RREO, pelo Poder Executivo, contendo todos os dados consolidados da Administração Direta, Indireta e Fundacional, é indispensável a incorporação mensal dos balancetes da Câmara Municipal ao balancete da Prefeitura.

1 - Prazos

A grande maioria das Leis Orgânicas Municipais fixam o dia 20 ou dia 30 como a data básica para remessa dos balancetes pelo Executivo ao Legislativo. Por outro lado, desconhecemos legislação que fixe prazo para a remessa do balancete do Legislativo ao Executivo.

Entretanto, para que o Executivo possa atender os prazos fixados para remessa de balancetes ao Legislativo e publicar os RREO, o Legislativo deve enviar ao Executivo o seu balancete, em tempo hábil para que o Executivo cumpra estes prazos. Este tempo hábil, a nosso ver, corresponde a, pelo menos, uma semana antes do prazo fixado para o Executivo.

O Poder Executivo, dada a sua responsabilidade em publicar os RREOs consolidados, poderá, além de outras formas, até mesmo suspender os repasses enquanto não receber os balancetes do mês anterior.

Assim como o Executivo depende do Legislativo para elaboração de seus balancetes mensais e RREOs bimestrais, o Legislativo depende do Executivo para obter dados para a elaboração de seu Relatório de Gestão Fiscal-RGF quadrimestral. Nesse sentido, um entendimento entre os técnicos dos dois poderes quanto aos prazos de prestações de contas de um para o outro, é de suma importância para o bom andamento da execução orçamentária e o cumprimento de suas obrigações legais.

2 - Procedimentos para Incorporação (Explicação sobre a incorporação Manual)

Uma vez recebido o balancete mensal da Câmara, antes de iniciar os lançamentos de incorporação, é necessário uma simples verificação se os resultados totais das receitas e das despesas são exatamente iguais. Em caso positivo, o balancete pode ser incorporado e em caso negativo o balancete deve ser devolvido à Câmara com a solicitação de sua correção.

É natural que quando do recebimento do balancete da Câmara, na Prefeitura já tenham se iniciado os lançamentos contábeis do mês seguinte e é indispensável ainda que o balancete da câmara seja incorporado ou lançado, com data do mês a que se refere para que integrem os demonstrativos periódicos.

Portanto é necessário que sejam feitos empenhos fora da ordem cronológica entre numeração de empenhos e datas. Estes lançamentos fora da ordem cronológica na Prefeitura não se constituem em infração às regras legais pois se tratam de uma incorporação de resultados feita a posteriori. Os empenhos foram feitos previamente em ordem cronológica na Câmara enquanto que na Prefeitura trata-se de uma incorporação de resultados feitos de formas globais e que só podem ser lançados após o encerramento do mês. Portanto não é necessário paralisar os lançamentos do Executivo antes de abrir os do mês seguinte aguardando a incorporação dos lançamentos do Legislativo.

Os procedimentos para incorporação dos resultados orçamentários da Câmara no balancete do Município dependem da forma de contabilização do repasse de recursos à Câmara adotadas pelos técnicos na Prefeitura.

A Câmara pode ter receitas e despesas extra-orçamentárias, é necessário incorporá-las, abrindo-se no balancete da Prefeitura as fichas de receita e despesa extra-orçamentárias da Câmara, com códigos distintos no sistema patrimonial, acrescentado-se ao nome das mesmas a especificação "Câmara", para distingui-las das da Prefeitura.

Não é necessário incorporar receita extra-orçamentária da Câmara na Prefeitura, quando esta se constitui em receita orçamentária da Prefeitura e a mesma já foi repassada pela despesa extra da Câmara. Por exemplo: a Câmara alienou um bem móvel, deu entrada na receita extra e deu saída na despesa extra, do mesmo valor, o qual já foi recepcionado pela receita orçamentária da Prefeitura.

Deve ser incorporada, tanto a receita como a despesa extra da Câmara, que se refiram aos seguintes títulos do patrimonial: realizável, valores, estoques, restos a pagar, serv. da dívida a pagar, depósitos, diversos e outros. Sempre que o saldo devedor ou credor de uma destas contas se referir à Prefeitura o mesmo deverá ser analisado com profundidade pois, poderá haver a necessidade de transferência da natureza da conta ou mesmo seu cancelamento a fim de não figurar, em balanço, o município como credor ou devedor de si próprio.

De acordo com as formas de repasse que apresentamos nas instruções OT 08/02 (Contabilização dos repasses ao Legislativo), os procedimentos para incorporação mensal dos resultados do Legislativo são os descritos nos ítens seguintes.

Lembramos que sempre que for indicado lançamento de uma receita, a mesma deverá ser acompanhada do correspondente lançamento de uma Ordem de Crédito.

3 - Controle pela Disponibilidade

Repasse através de uma conta corrente com o nome de "Câmara Municipal", do tipo "Conta Movimento" (3112xx), a qual figura na disponibilidade da Prefeitura.

Para incorporação dos resultados cujo repasse foi feito através de conta corrente recomendamos os seguintes procedimentos:

Despesas Orçamentárias:

a) lista-se os empenhos a pagar das fichas orçamentárias da Câmara até o mês a incorporar;

b) faz-se um empenho de estorno (do correspondente valor negativo) para cada empenho listado;

d) faz-se um empenho em cada ficha de despesa do valor pago no mês pela Câmara;

e) baixa-se esses empenhos contra a conta corrente câmara municipal;

f) faz-se um empenho em cada ficha de despesa do valor a pagar constante do balancete da Câmara;

Pagamento de restos a pagar feito pela Câmara:

a) lista-se os empenhos a pagar da ficha de restos a pagar em nome da Câmara;

b) baixa-se os empenhos cujos valores correspondam ao total pago no mês pela Câmara, contra a conta corrente câmara municipal;

Receitas Extra orçamentárias:

a) lança-se o valor da receita extra orçamentária da Câmara, no mês, ficha por ficha, nas correspondentes fichas extra-orçamentárias abertas nas fichas de receita da Prefeitura contra a conta corrente câmara municipal.

Despesas Extra orçamentárias:

a) faz-se um empenho em cada ficha de despesa extra orçamentária (exceto restos a pagar) do valor pago no mês pela Câmara nas correspondentes fichas extra orçamentárias abertas nas fichas de despesa da Prefeitura;

b) baixa-se esses empenhos contra a conta corrente câmara municipal;

O saldo desta conta corrente denominada Câmara Municipal será sempre o valor que a Câmara tem em seu poder.

4 - Controle Extra-orçamentário.

Repasse ao Legislativo feito através de uma ficha de despesa extra-orçamentária, na conta patrimonial "Devedores Diversos".

Para incorporação dos resultados cujo repasse foi feito por ficha extra orçamentária recomendamos os seguintes procedimentos:

Despesas Orçamentárias:

a) lista-se os empenhos a pagar das fichas orçamentárias da Câmara até o mês a incorporar;

b) faz-se um empenho de estorno (do correspondente valor negativo) para cada empenho listado;

d) faz-se um empenho em cada ficha de despesa do valor pago no mês pela Câmara;

e) baixa-se esses empenhos contra caixa;

f) faz-se um empenho em cada ficha de despesa do valor a pagar constante do balancete da Câmara;

g) lança-se o valor total baixado (despesa paga no mês pela Câmara) na ficha de receita extra orçamentária aberta na conta patrimonial "Devedores Diversos" (3131xx) em nome da Câmara, contra caixa;

Pagamento de restos a pagar feito pela Câmara:

a) lista-se os empenhos a pagar da ficha de restos a pagar em nome da Câmara;

b) baixa-se os empenhos cujos valores correspondam ao total pago no mês pela Câmara, contra a conta caixa;

c) lança-se o valor total baixado (restos a pagar pagos no mês pela Câmara) na ficha de receita extra orçamentária aberta na conta patrimonial "Devedores Diversos" (3131xx) em nome da Câmara, contra caixa;

Receitas Extra orçamentárias:

a) lança-se o valor da receita extra orçamentária da Câmara, no mês, ficha por ficha, nas correspondentes fichas extra-orçamentárias abertas nas fichas de despesa da Prefeitura contra conta caixa.

b) estorna-se (receita negativa) o valor total das receitas extras realizadas no mês pela Câmara na ficha de receita extra orçamentária aberta na conta patrimonial "Devedores Diversos" (3131xx) em nome da Câmara, contra caixa.

Despesas Extra orçamentárias:

a) faz-se um empenho em cada ficha de despesa extra orçamentária (exceto restos a pagar) do valor pago no mês pela Câmara nas correspondentes fichas extra orçamentárias abertas nas fichas de despesa da Prefeitura;

b) baixa-se esses empenhos contra conta caixa.

c) lança-se o valor total das despesas extras (exceto restos a pagar) pagas no mês pela Câmara na ficha de receita extra orçamentária aberta na conta patrimonial "Devedores Diversos" (3131xx) em nome da Câmara, contra caixa.

A diferença entre os valores das fichas da despesa menos a da receita extra-orçamentária (devedores diversos - Câmara - 3131xx) será o valor em poder da Câmara.

5 - Controle Orçamentário

Repasse ao Legislativo feito através de empenho em uma ou mais fichas da parte do orçamento do Legislativo, cujo valor é baixado ou pago quando entregue á Câmara.

Esta forma abominável de repasse, embora ainda utilizada, é complexa e errada. Complexa porque demanda maior número de lançamentos tanto para o repasse como para a incorporação e errada porque durante todo o ano ao se extrair um balancete após o repasse e antes da incorporação de resultados, ele refletirá uma despesa irreal ainda não empenhada pela Câmara. Para a incorporação mensal, é impossível consolidar os resultados da câmara sem o auxílio de um controle extra orçamentário na conta patrimonial "Devedores Diversos" em nome da Câmara. Recomenda-se a abertura desta ficha na receita, onde o saldo desta ficha refletirá o valor em poder da câmara.

Para incorporação dos resultados cujo repasse foi feito desta forma recomendamos os seguintes procedimentos:

Despesas Orçamentárias:

a) lista-se todos os empenhos do mês a incorporar feitos em nome da Câmara;

b) faz-se um empenho de estorno (do correspondente valor negativo) para cada empenho listado;

c) baixa-se empenhos de estorno cujos correspondentes foram baixados;

d) faz-se um empenho em cada ficha de despesa do valor pago no mês pela Câmara;

e) baixa-se esses empenhos contra caixa;

f) faz-se um empenho em cada ficha de despesa do valor a pagar constante do balancete da Câmara.

g) lança-se a diferença entre o valor total incorporado e o valor total estornado na despesa orçamentária (quer seja positivou ou negativo) na ficha de receita extra orçamentária aberta na conta patrimonial "Devedores Diversos" em nome da Câmara, contra caixa;

Pagamento de restos a pagar feito pela Câmara:

a) lista-se os empenhos a pagar da ficha de restos a pagar em nome da Câmara;

b) baixa-se os empenhos cujos valores correspondam ao total pago no mês pela Câmara, contra a conta caixa;

c) lança-se o valor total baixado (restos a pagar pagos no mês pela Câmara) na ficha de receita extra orçamentária aberta na conta patrimonial "Devedores Diversos" em nome da Câmara, contra caixa;

Receitas Extra orçamentárias:

a) lança-se o valor da receita extra orçamentária da Câmara, no mês, ficha por ficha, nas correspondentes fichas extra-orçamentárias abertas nas fichas de despesa da Prefeitura contra conta caixa.

b) estorna-se (receita negativa) o valor total das receitas extras realizadas no mês pela Câmara na ficha de receita extra orçamentária aberta na conta patrimonial "Devedores Diversos" em nome da Câmara, contra caixa.

Despesas Extra orçamentárias:

a) faz-se um empenho em cada ficha de despesa extra orçamentária (exceto restos a pagar) do valor pago no mês pela Câmara nas correspondentes fichas extra orçamentárias abertas nas fichas de despesa da Prefeitura;

b) baixa-se esses empenhos contra conta caixa.

c) lança-se o valor total das despesas extras (exceto restos a pagar) pagas no mês pela Câmara na ficha de receita extra orçamentária aberta na conta patrimonial "Devedores Diversos" em nome da Câmara, contra caixa.

Caso a Câmara tenha liquidado empenho extra-orçamentário de restos a pagar, estes deverão ser baixados, contra estorno do empenho orçamentário feito.

6 - Lançamentos no final do Exercício

Considerando que a Câmara é apenas uma unidade de despesa do orçamento do município a incorporação de seus resultados na forma acima especificada, é completada, ainda pela incorporação e ou desincorporação de bens móveis ou imóveis dependentes ou não da execução orçamentária, em contas patrimoniais específicas. Nada impede que estes lançamentos sejam feitos mensalmente, caso haja disponibilidade dessas informações. Caso contrário, faz-se a incorporação anual utilizando-se os valores do imobilizado contidos no balanço patrimonial do Legislativo.

Esta incorporação pode ser feita de várias formas:

a) fazendo o cadastro dos bens adquiridos no cadastro patrimonial da Prefeitura;

b) alterando os respectivos cadastros patrimoniais dos bens sobre domínio da câmara, que porventura, tenham sido transferidos ou desincorporados, ou:

c) fazendo as inscrições e baixas diretamente no diário/razão através de lançamentos automáticos.

Considerando que o Executivo é o responsável pelo orçamento do Município e o Legislativo é apenas uma unidade de despesa independente, ao final do exercício financeiro, a Câmara deverá devolver à Prefeitura o valor do saldo disponível eventualmente existente. Poderá, entretanto, reter o valor equivalente ao dos empenhos de restos a pagar processados. Como esta devolução não se constitui em despesa, na câmara, mesma deverá ser feita via anulação de receita ou receita negativa.

Por outro lado, na prefeitura esta devolução deverá ser recepcionada por uma das seguintes formas, de acordo com a forma utilizada para o repasse ao legislativo:

a) Disponibilidade: efetua-se uma transferência conta corrente câmara municipal; para a conta corrente na qual é depositado o valor devolvido.

b) Extra-Orçamentário: registra-se uma receita na ficha de extra-orçamentária aberta na conta patrimonial "Devedores Diversos" (3131xx) em nome da Câmara, contra a conta corrente na qual foi depositado o valor.

c) Orçamentário: faz-se um empenho de estorno (do correspondente valor negativo), baixando-o contra a conta corrente na qual foi depositado o valor.


INCORPORAÇÃO DO SCPI

Incorporação no SCPI

Já se encontra disponível no Sistema SCPI a opção de Incorporação automática. Onde se torna possível a incorporação automática, na contabilidade do Município, dos dados contábeis do Legislativo e Entidades de administração indireta.

Através do disquete de incorporação que será gerado pelo Legislativo ou Entidade e encaminhado até o Poder Executivo fica mais fácil o processo de incorporação contábil que até então era feito de forma manual pelas Prefeituras. A seguir comentaremos sobre os tipos de incorporação existentes e a forma como proceder no SCPI.

1 - CONTROLE PELA DISPONIBILIDADE

- Quando o controle de incorporação é feito através Repasse através de uma conta corrente com o nome da Entidade, do tipo "Conta Movimento" (3112xx), a qual figura na disponibilidade da Prefeitura. Veja mais detalhes no BAM (Boletim Administrativo Municipal), sessão OT-09/02 (Incorporação do Legislativo). Leia mais.

2 – INCORPORAÇÃO AUTOMÁTICA NO SCPI

2.1 – GERANDO DISQUETE DE INCORPORAÇÃO (Legislativo e Entidades).

- Para que o SCPI possa efetuar a incorporação automática no Executivo, é necessário que o programa esteja instalado também no Legislativo ou na Empresa de Adm Indireta para que o mesmo gere o disquete de incorporação.

- Para gerar o disquete o usuário terá simplesmente que selecionar a opção "Incorporação" – "Gerar disquete" contida no módulo Principal do Sistema e disponível somente para o Legislativo e Entidades de Adm Indireta. Uma tela será aberta para que o usuário informe o mês a ser incorporado. Basta inserir um disquete, informar o mês e clicar no botão de Gerar.

O sistema perguntará se existe um disquete no drive e que esse disquete será formatado, clique em "Sim" para que o disquete seja formatado.

A tela de formatação será aberta como na imagem acima, clique no botão "Iniciar" para formatar ou no botão "Fechar" caso não queira formatar o disquete. Terminada a formatação clique no botão "Fechar" para que o programa continue a geração do disquete. Ao termino da geração do disquete o programa perguntará se deseja também imprimir um comprovante de entrega que será encaminhado juntamente com o disquete e os balancetes da Receita e da Despesa referentes ao mês em questão.

2.2 – INCORPORAÇÃO A PARTIR DO DISQUETE (Executivo).

PASSO 1: IMPORTANTE: Gerar um Backup antes de efetuar a incorporação - Menu - Backup - Gerar Cópia.

PASSO 2: Para que o Executivo possa efetuar a incorporação automática através do disquete o usuário terá simplesmente que selecionar a opção "Incorporação" – "Incorporar ou Reincorporar a partir do disquete" contida no módulo Principal do Sistema e disponível somente para o Executivo. Uma tela será aberta para incorporação clique no botão "Configurações" para que sejam definidas as configurações iniciais.

PASSO 3: Configurações iniciais: A configuração inicial deve ser efetuada uma única vez para cada entidade bastando para isso clicar no botão "Incluir", ou sempre que houver a necessidade de alterações, botão "alteração".

Após clicar no botão "incluir" ou no botão "alterar" caso o disquete de incorporação se encontre no drive, basta clicar no botão "importar do disquete de incorporação" para que o programa identifique a entidade no disquete e importe o código, nome e as fichas da entidade.

Deverá ser definido:

Local: Referente ao código local do Legislativo ou Entidade.

Nome: Descrição do código local.

Tipo: Câmara ou Entidade.

Incorporação: Definir o tipo de controle de incorporação. Veja item 1 já comentado anteriormente.

Código patrimonial: Da conta corrente ou ficha extra-orçamentária referente aos repasses dependendo da definição do item anterior (tipo de incorporação).

Fichas : O programa já importa as fichas extra-orçamentárias, da entidade, contidas no disquete bastando que o usuário defina quais são as fichas extra-orçamentárias da Prefeitura que correspondam as da entidade.

Definida as Configurações iniciais basta clicar no botão "Salvar" para que as informações de configuração sejam salvas, e em seguida clicar no botão "Fechar" para que a tela de configurações seja fechada.

PASSO 4: Após definir as configurações iniciais basta clicar no botão incorporar para iniciar o processo de incorporação. Ao iniciar o processo, o programa fará algumas verificações e caso encontrar divergências na configuração, emitirá um relatório contendo o problema detectado e a possível solução para resolução do problema. Lembrando que o processo de incorporação será efetuado caso não seja detectado problemas. Portanto sempre que o programa emitir relatórios de problemas os mesmos devem ser solucionados e em seguida deve-se tentar incorporar novamente.

PASSO 5: Ao término da incorporação deve-se emitir os balancetes da Despesa e da Receita e efetuar as devidas conferências, confrontando o balancete da Prefeitura com o da Entidade.


ATUALIZANDO O SCPI

Como mostra a figura abaixo, siga os passos para atualizar o programa SCPI

1 - No Modulo Principal Clique no Menu "Atualização";

2 - Confirme que deseja fazer uma Atualização;

3 - Selecione o Módulo que Deseja Atualizar, (se preferir clique no Botão "Verificar Atualizações");

4 - Clique no Botão "Efetuar Download".

Quando Terminar Será Exibido a Mensagem Com o Resultado da Atualização.


APRESENTAÇÃO AUDESP

Guia de referencia de utilização dos Módulos SCPI para prestação de contas AUDESP.

1.- Módulos Utilizados

Para prestação de contas do projeto audesp serão necessários a utilização de novos módulos do sistema SCPI, que serão utilizados para transportar as informações lançadas diariamente da execução para o novo plano de contas, como por exemplo, empenhos, receitas, liquidações, pagamentos etc. Também será utilizado um módulo para geração dos arquivos xmls e também um módulo de transmissão desses arquivos ao tribunal, que é coletor fornecido pelo tribunal que terá a função de empacotar e transmitir os arquivos gerados.

  • Módulos:

1 - Diário/Razão Audesp: (Módulo complementar do SCPI - fornecido pela Fiorilli)

Funcionalidades:

- Verificação parcial de erros básicos em relação às codificações específicas do projeto audesp;

- Transcrição do orçamento e da execução orçamentária para o plano de contas;

- Elaboração dos anexos e balancetes de verificação;

2 – Gerador XML: (Módulo complementar do SCPI - fornecido pela Fiorilli)

Funcionalidades:

- Verificação parcial de erros básicos em relação às codificações específicas do projeto audesp;

- Geração dos arquivos XMLs que deverão ser encaminhados ao TCE;

- Elaborar a leitura dos arquivos XMLs para verificação avançada e localização exata de possíveis erros, possibilitando abrir o XML e posicionar sobre a linha com o erro, permitindo uma melhor visualização para uma possível solução;

- Acessar o programa “Coletor” fornecido pelo Tribunal, para Empacotar os arquivos e transmiti-los;

- Acessar a página do Tribunal para verificação dos arquivos Transmitidos;

3 – Coletor AUDESP (Programa fornecido pelo TCE-SP)

Funcionalidades:

- Verificação completa de erros básicos em relação às codificações específicas do projeto audesp;

- Empacotamento e compactação dos arquivos XMLs gerados pelo módulo “Gerador XML”. Gerando assim um arquivo de extensão “dat” que podemos chamá-lo de pacote para transmissão;

- Transmissão do pacote gerado ao Tribunal de Contas do Estado;

4 – Site AUDESP (Programa on-line do TCE-SP acessado pela Internet)

Funcionalidades:

- Verificação completa de erros avançados em relação à consistência das informações.

- Emissão de relatórios informando o resultado da analise de consistências, e situação dos pacotes enviados, informando se o pacote foi aceito ou não.

Visualização dos Módulos e seqüência de como acessá-los:

2.- Roteiro de Utilização dos módulos para prestação de contas.

Segue abaixo um roteiro com os principais passos para quem deseja iniciar as prestações de contas pelo projeto AUDESP. É imprescindível que os passos a seguir sejam executados na ordem mostrada e que nenhum passo seja pulado, visto que cada passo é só funcionará corretamente caso o passo anterior tenha sido executado.

Passos a serem seguidos:

2.1 - Correção de Erros preliminares de codificação (módulo utilizado Diário-Audesp):

2.2 – Preenchimento da Planilha de cadastramento de entidades fornecida pelo Tribunal.

2.3 – Relacionamentos dos códigos da planilha com as unidades do SCPI (módulo utilizado Gerador Xml).

2.4 – Instalação do programa coletor do Tribunal.

2.5 – Especificação das informações da configuração inicial (Módulo Gerador XML).

2.6 – Especificação das informações da configuração inicial (Módulo Diário-Audesp).

2.7 – Lançamentos Iniciais Automáticos.

2.8 – Lançamentos Iniciais Manuais (Módulo utilizado Diário Audesp).

2.9 – Lançamentos de Rotina (Módulo utilizado Diário Audesp).

2.10 – Cálculo do balancete de verificação (Módulo utilizado Diário Audesp).

2.11 – Geração do arquivo XML (Módulo gerador xml).

2.12 – Verificação do arquivo e busca de erros dentro do arquivo XML (Módulo gerador xml).

2.13 – Configurações iniciais (Módulo Coletor TCE).

2.14 – Criação do Pacote contendo os arquivos XML para envio ao tribunal.

2.15 – Transmissão do Pacote.

2.16 – Acesso ao Site do TCE-SP para verificação da situação dos pacotes enviados.


CORREÇÃO DE ERROS PRELIMINARES

2.1 - Correção de Erros preliminares de codificação (módulo utilizado Diário-Audesp):

Para iniciar a prestação de contas, antes de qualquer coisa, é necessário corrigir as codificações de despesa, receita, código de aplicação, e demais códigos que não estão em conformidade com o projeto AUDESP.

Para visualizar esses erros básicos de codificações, basta acessar o módulo Diário AUDESP, onde inicialmente já serão listadas a maioria dos erros básicos de codificação, e a possível solução, virá logo em seguida.

a- Para acessar o módulo Diário-Audesp, basta acessar o menu “prestação de contas” – “8-TCE-SP (São Paulo) - AUDESP” do módulo Contas;

b- A maioria das soluções para os erros listados, já virá logo a seguir de cada erro;

c- Terminada a verificação, caso encontre algum erro, o Sistema ficará inabilitado para qualquer procedimento. Enquanto não forem corrigidas as inconsistências não será possível dar início aos trabalhos de codificações de fichas, abertura e lançamentos no diário/razão. A listagem de erros pode ser extensa e assustadora, pois uma única falha será relacionada registro por registro. Ou seja, se encontrar um projeto começando com um número diferente de “1”, o sistema acusará uma falha para cada dotação deste projeto, o que poderá se estender por várias páginas. Alterado uma única vez o número deste projeto na Tabela do SCPI, este tipo de falha desaparecerá em uma nova checagem;

d- Em caso de dúvidas quanto a correção dos Erros mostrados: Leia atentamente as instruções de “Adaptações do Sistema” e “Verificações Preliminares” que envolve as páginas 31 à 34 do Manual de Referência: SCPI – AUDESP.


PREENCHIMENTO DA PLANILHA (ENTIDADES)

2.2 – Preenchimento da Planilha de cadastramento de entidades fornecida pelo Tribunal.

Para efetuar o download da planilha acesse o site:

http://www.tce.sp.gov.br/fiscalizacao/audesp/cadastro_de_entidades.zip

para efetuar o download das instruções de preenchimento da planilha acesse o site:

http://www.tce.sp.gov.br/fiscalizacao/audesp/manual_de_envio_de_documentacao_2007.pdf


RELACIONAMENTO DOS CÓDIGOS

2.3 – Relacionamentos dos códigos da planilha com as unidades do SCPI (módulo utilizado Gerador XML).

Preenchida a planilha do tribunal é necessário relacionar, os códigos das entidades que foram gerados automaticamente pela planilha, com os códigos das entidades do SCPI. Portanto, basta acessar o módulo Gerador XML clicar na opção “Configuração Inicial” e informar a frente da unidade do SCPI o código da Unidade gerado na planilha.

A seguir um exemplo dessa transposição:

Transcrição dos códigos das entidades da planilha para o SCPI.

Repare que na unidade orçamentária “0101 – Câmara Municipal” o código Audesp esta definido com zero. Isso porque foi estabelecido que a própria câmara é a unidade orçamentária, portanto quando a entidade também é unidade orçamentária então a unidade orçamentária receberá o código 0 (zero). O mesmo ocorre quando a própria unidade orçamentária também é a unidade executora.


INSTALAÇÃO DO COLETOR

2.4 – Instalação do programa coletor do Tribunal

Faça o download do arquivo de instalação do coletor no "link http://audesp.tce.sp.gov.br/audesp2007/"

  • Nessa página estão os links necessários para o download e execução do aplicativo.

  • Se você não tiver a máquina virtual java 1.4.2, baixe esse aplicativo no endereço acima.

  • Existe opção para usuários Windows e Linux.

  • Instale o aplicativo.

  • Se você já possuir a máquina virtual java 1.4.2 ou já tiver instalado, baixe o Coletor de dados.

  • Após baixar o Coletor, descompacte o arquivo criando um diretório "Audesp"

  • Se possuir Linux, execute o arquivo "Coletor.sh"

  • Se possuir Windows, execute o arquivo "Coletor.bat"

  • Para que o coletor apresente a lista de entidades atualizada, com todas as entidades cadastradas no TCE-SP até o momento, basta clicar no menu Transmitir.

  • Existe um "Help" dentro aplicativo coletor para auxiliá-lo nos próximos passos.

  • Caso seja usado algum proxy, lembre-se de configurá-lo corretamente no Coletor (menu Configurações “Configurações de proxy”).

  • Se durante a execução do Coletor.bat, ele apresentar uma mensagem relacionada à versão do java ou problemas de conexão com o servidor, mesmo já estando conectado à internet, favor executar o seguinte:

  • Editar o arquivo Coletor.bat e inserir o caminho onde está instalado o java que foi baixado do site do TCESP.

  • Por exemplo:

  • Se o java foi instalado em C:\Arquivos de programas\Java\j2re1.4.2_10, inserir a seguinte linha no início do arquivo Coletor.bat

  • set path=C:\Arquivos de programas\Java\j2re1.4.2_10\bin;%path%.


CONFIGURAÇÃO INICIAL

2.5 – Especificação das informações da configuração inicial (Módulo gerador xml).

Para atribuir as informações exigidas na configuração inicial, acesse a o módulo Gerador XML opção Configurações Iniciais:

Para acessar o módulo Gerador XML, acesse primeiro o Diário – Audesp, pelo Módulo Contas – Menu Prestação de contas – Opção "8 - TCE-SP – AUDESP" – Ai dentro do módulo Diário Audesp acesse a opção “Gerador XML”, dentro do módulo acesse

“Configurações Iniciais”, como mostrado na figura a seguir.

Informações exigidas:

- Informar a Pasta onde os arquivos XMLs serão criados.

- Informar o Caminho onde foi instalado o programa coletor do Tribunal

- Código SIAFI do município. Basta selecionar na lista o código referente ao município.


CONFIGURAÇÃO INICIAL (DIARIO AUDESP)

2.6 – Especificação das informações da configuração inicial (Módulo Diário Audesp).

Acessar: Diário/Razão Audesp » Lançamento Inicial » Configurações Iniciais.

- Relacionar as contas bancárias com o plano de contas Audesp.

- Relacionar as contas extra-orçamentária da receita com o plano de contas Audesp.

- Relacionar as contas extra-orçamentária da despesa com o plano de contas Audesp.

A tecla F1 serve para consultar as contas do novo plano.

Em caso de dúvidas no preenchimento, leia atentamente a instrução a seguir:

- Contas Correntes

Na opção Conta Corrente, padrão ao acessar a opção configurações iniciais, são listadas todas as contas correntes cadastradas na execução orçamentária, com as informações dispostas em sete colunas (Plano TCE, Conta, Recur, Banco, Nome do Banco, Nome da Conta no Plano TCE e Balco).

Deverá ser preenchida a primeira coluna informando os códigos do Plano de contas Audesp. O Plano de Contas pode ser consultado na própria tela de digitação pressionando-se a tecla F1, ou o Plano de Contas reproduzido na Parte III deste Manual, subgrupo 111.

No plano de contas até 2006, cada conta corrente é cadastrada com um número próprio dentro de um dos subtítulos: caixa, movimento, especial, aplicações financeiras e vinculadas.

No plano de contas do Audesp, as contas correntes bancárias são agrupadas por item, recebendo o mesmo código, dependendo da finalidade do recurso, não sendo permitido incluir novos grupos, itens ou contas, ficando a individualização ou detalhamento de cada uma a ser feita através do cadastro em uma tabela de escrituração contábil.

O subgrupo para classificação das contas no plano Audesp é o seguinte:

Assim, todas as contas correntes do tipo movimento próprias do órgão, serão classificadas no código 111120100 - Contas Próprias e detalhadas conforme Tabela Auxiliar 2.1 - Domicílio Bancário, do manual Tabelas de Escrituração Contábil do Projeto Audesp. Este detalhamento é feito pelo SCPI com os dados informados no cadastro da conta corrente na execução orçamentária.

Para facilitar a identificação de contas e digitação recomenda-se colocar a listagem em ordem da coluna Balco (código patrimonial do plano de contas antigo) clicando-se com o mouse sobre o título da coluna.

Selecionada a primeira conta, digita-se ou seleciona-se na consulta a conta do plano e, a seguir pressiona-se a tecla <Enter> para gravar a informação. Assim codificada a conta de um determinado grupo do sistema anterior, todas as demais, do mesmo grupo poderão ser alteradas automaticamente, clicando-se o botão direito do mouse sobre o código da conta e selecionando a opção Repetir para as demais contas do mesmo tipo.

Esta opção só pode ser utilizada se a classificação no plano anterior estiver absolutamente correta nos subtítulos (conta movimento, especial, aplicações financeiras e vinculadas), caso contrário recomenda-se codificar as contas uma a uma sem se preocupar com a classificação anterior.

- Receitas Extra-orçamentárias

Deverá ser preenchida a primeira coluna informando os códigos do Plano de Contas Audesp. O Plano de Contas pode ser consultado na própria tela de digitação pressionando-se a tecla F1, ou o Plano de Contas reproduzido na Parte III deste Manual, mais especificamente o sub-elemento 11219 do ativo, subgrupo 211 e sub-elemento 21411 do passivo.

No plano de contas até 2006, cada receita extra é cadastrada com um número próprio dentro de um dos subtítulos: do realizável (313xxx) do ativo e dos depósitos (323xxx) e débitos de tesouraria (324xxx) do passivo.

Portanto, pelo nome da receita e conhecendo-se o mecanismo de execução orçamentária, classificar a conta da seguinte forma:

  • Identificar no plano Audesp uma conta do sub-elemento 11219 para as receitas extras ativas (313xxx), (a entidade paga antes para ressarcimento posterior);

  • Identificar no plano Audesp uma conta do subgrupo 211 ou do sub-elemento 21411 para as receitas extras passivas (323xxx), (324xxx),(a entidade recebe antes para devolução posterior).

  • Caso a classificação no plano de contas anterior esteja absolutamente correta, facilita este trabalho colocar a listagem em ordem da coluna Balco (código patrimonial anterior) onde as contas do grupo 313xxx pertencem ao ativo e as dos grupos 323xxx e 324xxx pertencem ao passivo.

Dependendo da conta do subelemento 11219 ou do subgrupo 211, será necessário informar o credor/fornecedor, conforme Tabela Auxiliar 3 - Credor/Fornecedor, do manual Tabelas de Escrituração Contábil do Projeto Audesp.

Quando utilizada uma conta do plano que exija este detalhamento, o sistema exigirá que se informe o código do fornecedor (na coluna CodFor) constante do cadastro de fornecedores.

O sistema também permite que uma vez classificadas as fichas de despesa extra no plano Audesp, esses códigos sejam preenchidos automaticamente na receita desde que o código patrimonial antigo seja igual ao da despesa. Para tato, basta clicar o botão direito do mouse em qualquer parte da listagem e selecionar a opção: Configurar conforme especificado nas fichas da despesa.

- Despesas Extra-orçamentárias

Para atribuir os códigos de despesas extra-orçamentárias do novo plano de contas, acessar a opção:

Diário/Razão Audesp » Lançamento Inicial » Configurações Iniciais.

O sistema apresenta uma janela com três novas opções (Conta Corrente, Ficha da Receita e Ficha da Despesa).

Selecionar a opção Ficha da Despesa onde serão listadas todas as contas de despesa extra-orçamentária cadastradas na execução, com as informações dispostas em seis colunas (Plano TCE, Ficha, Cod Extra, Nome, Cod Fornecedor, Nome Plano TCE e Balco).

Deverá ser preenchida a primeira coluna informando os códigos do Plano de Contas Audesp. O Plano de Contas pode ser consultado na própria tela de digitação pressionando-se a tecla F1, ou o Plano de Contas reproduzido na Parte III deste Manual, mais especificamente o sub-elemento 11219 do ativo, subgrupo 211 e sub-elemento 21411 do passivo.

No plano de contas até 2006, cada despesa extra é cadastrada com um número próprio dentro de um dos subtítulos:

do realizável (313xxx) do ativo e dos depósitos (323xxx) e débitos de tesouraria (324xxx) do passivo.

No plano de contas Audesp, as contas extra-orçamentárias são agrupadas por sub-elemento ou item, recebendo o mesmo código, dependendo da natureza da operação, não sendo permitido incluir novos grupos, itens ou contas, ficando a individualização ou detalhamento de cada uma, quando exigidas, para ser feita através do cadastro em uma tabela de escrituração contábil, no caso a Tabela Auxiliar 3 - Credor/Fornecedor, do manual Tabelas de Escrituração Contábil do Projeto Audesp. Este detalhamento é feito pelo SCPI com os dados informados no cadastro das despesas na execução orçamentária.

Portanto, pelo nome da despesa extra e conhecendo-se o mecanismo de execução orçamentária, classificar a conta da seguinte forma:

  • Identificar no plano Audesp uma conta do sub-elemento 11219 para as despesas extras ativas (a entidade paga antes para ressarcimento posterior);

  • Identificar no plano Audesp uma conta do subgrupo 211 ou do sub-elemento 21411 para as despesas extras passivas (a entidade recebe antes para devolução posterior).

Caso a classificação no plano de contas anterior esteja absolutamente correta, facilita este trabalho colocar a listagem em ordem da coluna Balco (código patrimonial anterior) onde as contas do grupo 313xxx pertencem ao ativo e as dos grupos 323xxx e 324xxx pertencem ao passivo.

Dependendo da conta do sub-elemento 11219 ou do subgrupo 211, será necessário informar o credor/fornecedor, conforme Tabela Auxiliar 3 - Credor/Fornecedor, do manual Tabelas de Escrituração Contábil do Projeto Audesp.

Quando utilizada uma conta do plano que exija este detalhamento, o sistema exigirá que se informe o código do fornecedor (na coluna CodFor) constante do cadastro de fornecedores.

O sistema também permite que uma vez classificadas as fichas de receita extra no plano Audesp, esses códigos sejam preenchidos automaticamente na despesa desde que o código patrimonial antigo seja igual ao da receita. Para tato, basta clicar o botão direito do mouse em qualquer parte da listagem e selecionar a opção: Configurar conforme especificado nas fichas da despesa.

Com relação à eventual existência de ficha de despesa extra orçamentária relativa a Restos a Pagar, esta não necessita de identificação ou codificação já que no Plano de Contas Audesp os Restos a Pagar são inscritos automaticamente pelo SCPI, empenho por empenho.


LANÇAMENTOS INICIAIS AUTOMÁTICOS

2.7 – Lançamentos Iniciais Automáticos (Módulo utilizado Diário Audesp).

- Lançamento Iniciais Automático.

Para acionar os lançamentos iniciais automáticos do SCPI, acessar a opção:

Diário/Razão Audesp » Lançamento Inicial » Automático (Lançamentos Iniciais).

O sistema apresenta uma janela com as seguintes opções:

  • Lançar Saldos Financeiros e Patrimoniais;

  • Lançar Abertura do Orçamento do Exercício;

  • Conferência de Contas

Assinalar as duas primeiras opções e acionar o botão Lançar localizado no canto inferior direito da janela. Ao término do processamento o sistema retornará com a mensagem: Lançamentos iniciais efetuados.

Nestas duas opções o SCPI faz o lançamento de todas as contas correntes bancárias (inclusive o caixa), com saldo do exercício anterior conforme a disponibilidade inicial da execução orçamentária. Lança também, os restos a pagar, empenho por empenho, de acordo com a relação de restos a pagar constante da execução orçamentária.

O sistema só executa as opções que estiverem assinaladas.

Sempre que for refeita uma das opções, o sistema elimina os lançamentos anteriormente feitos automaticamente por ele e os processa novamente. Entretanto, se um lançamento feito automaticamente pelo sistema for alterado pelo usuário, o sistema ao refazer lançamentos, não elimina este que foi alterado pelo usuário, mas registra novamente o lançamento original.

Em qualquer caso, os lançamentos manuais inseridos ou automáticos alterados pelo usuário são preservados.

Sempre que for acessada esta opção, o sistema executa automaticamente a opção Conferência de Contas onde verifica se existem no plano de contas todas as cotas extra-orçamentárias e contas correntes cadastradas na execução orçamentária, relatando, quando existir as inconsistências encontradas.

A última opção destina-se à atualização automática do plano de contas do Projeto Audesp, quando este fizer alterações. Todas as alterações no plano de contas serão feitas exclusivamente pelo Projeto Audesp e disponibilizadas pelo SCPI no site da Fiorilli.


LANÇAMENTOS INICIAIS MANUAIS

2.8 – Lançamentos Iniciais Manuais (Módulo utilizado Diário Audesp).

Uma informação importante que devemos destacar, é que os lançamentos de abertura deverão ser individualizados por entidade contábil. Portanto, os balanços deverão ser digitados e separados individualmente por entidade contábil, e não consolidado.

Antes de iniciar esta etapa é indispensável listar o Plano de Contas do Sistema Patrimonial do exercício anterior, com os valores de cada conta, na seguinte opção da contabilidade do exercício anterior: Se possível, imprimir essa informação de cada uma das Entidades do Município e lançá-las separadamente na abertura do diário. Para isso entre na opção Diário/razão » Plano de Contas » Imprimir » 3 - Patrimonial (assinalar a opção imprime com valor) do exercício anterior.

Em seguida, entre na opção – Lançamento Inicial – Manutenção – No módulo diário-Audesp do exercício Atual, para efetuar os lançamentos de abertura no novo plano de contas.

A seguinte tela será mostrada, para efetuar os lançamentos

Repare que existe um filtro de Visualização dos lançamentos manuais, e os lançamentos automáticos. Para facilitar a visualização, deixe marcado somente a visualização Manual.

Repare que no exemplo acima, o saldo mostrado quando marcado somente a opção “visualização manual” é exatamente a diferença entre os saldos bancários e o montante dos restos a pagar. Pois esses lançamentos são feitos pelo lançamento automático, com isso quando visualizar os lançamentos automáticos e manuais o saldo será zerado.

Outro fator importante de se destacar é que os saldos deverão ficar sempre com valor zero tanto no consolidado, como no individual por entidade. Ou seja, se filtrarmos esses lançamentos por entidade informando entidade por entidade, o saldo mostrado sempre deverá ser zero. Essa verificação é feita automaticamente pelo sistema, que irá acusar sempre que houver diferença nessa abertura.

Para auxiliar no lançamento de abertura manual no plano Audesp, e de posse do balanço patrimonial do exercício anterior segue uma tabela de correlação que irá auxiliar nessa transposição do balanço patrimonial do exercício anterior para abertura do diário no novo plano.

Existe também o botão “Verificar Erros” que também auxilia e muito na digitação inicial. Esse botão quando acionado, possibilita uma comparação dos valores de abertura inicial do diário SCPI com a abertura inicial do Diário Audesp, deixando a linha em vermelho caso exista diferença, a figura a seguir mostra como é feita essa comparação:

Tabela de relação entre o plano de contas SCPI com o plano de contas Audesp.

Em casos de dúvidas, leia atentamente a instrução – “6- Abertura de saldos de Exercício” do Manual de Referência: SCPI – AUDESP – Pagina 44.


LANÇAMENTOS DE ROTINA

2.9 – Lançamentos de Rotina (Módulo utilizado Diário Audesp).

Esse lançamento é responsável pela transposição dos dados digitados diariamente no módulo Contas, para o plano de contas AUDESP, como empenhos, receitas, liquidações, transferências.. etc. O sistema coleta todas as informações e efetua os lançamentos em partida dobrada sobre o plano de contas AUDESP, gerando assim o diário e o razão sobre o novo plano.

Sendo assim, toda e qualquer alteração que venha a ser feita nos lançamentos do Contas, esse lançamento deverá ser disparado, para que as alterações possam surtir efeito sobre os lançamentos do diário. Lembrando sempre que os balancetes mensais de prestação de cotas AUDESP partirão desses lançamentos de rotina do módulo Diário-Audesp.


CALCULO DO BALANCETE

2.10 – Calculo do balancete de verificação (Módulo utilizado Diário Audesp).

Após efetuar os lançamentos Iniciais, e de rotina do Diário-Audesp podemos efetuar o levantamento do balancete mensal de verificação para visualização das informações transpostas do dia a dia (módulo contas) para o plano de contas.

Depois de efetuar o lançamento do período de 01/01/2007 a 31/01/2007 por exemplo, podemos calcular o balancete de verificação para conferir os valores que irão ser transmitidos ao tribunal.

Entre no menu Impressão, opção Anexos, clique sobre o ultimo anexo – Balancete.

Especifique o Mês e o tipo de balancete a ser gerado. Nessa etapa iremos gerar o balancete isolado e especificar a entidade contábil. Em seguida basta clicar sobre o botão recalcular, para que o sistema faça a apuração dos resultados. Após o calculo o programa irá verificar algumas inconsistências, caso ocorra, calcule também para o Mês de referencia de “saldo de abertura”, para ver se o problema possa estar na abertura. Caso esteja na abertura, entre novamente no lançamento Manual e faça as devidas conferências. Para poder conferir melhor os valores, clique sobre o botão imprimir.

Gerado o balancete podemos então gerar o arquivo XML que poderá ser em seguida transmitido ao tribunal.


GERAÇÃO DO ARQUIVO XML

2.11 – Geração do arquivo XML (Módulo gerador xml).

Planejamento: informa-se o tipo de pacote (arquivo de dados em formato XML) a ser gerado:

  • se inicial ou

  • Atualização.

  • a seguir assinala-se qual a peça de planejamento, se PPA, LDO ou LOA.

  • Acionada a tecla gerar arquivos, o sistema vai listando as ações que está processando e informa:

  • se o arquivo esta sendo preenchido;

  • se houve problemas ao criar arquivos XML;

  • se houve problemas ao recuperar dados ou

  • se o arquivo foi gerado com sucesso.

  • Caso ocorram erros, o sistema imprime um relatório dos erros básicos encontrados, os quais terão de ser corrigidos antes de se passar a próxima fase.

Movimentos Contábeis: informa-se o mês de referência e o tipo de pacote a ser gerado, ou seja, se o balancete de movimento é conjunto, isolado ou consolidado:

Nessa etapa iremos optar pelo balancete isolado e informar a entidade contábil a que se refere o devido balancete.

  • A seguir assinala-se qual o relatório periódico mensal a ser gerado:

  • Cadastros Contábeis

  • Conta Contábil

  • Conta Corrente (Detalhamento das Contas Contábeis)

  • Acionada a tecla gerar arquivos, o sistema vai listando as ações que está processando e informa:

  • se o arquivo esta sendo preenchido;

  • se houve problemas ao criar arquivos XML;

  • se houve problemas ao recuperar dados ou

  • se o arquivo foi gerado com sucesso.

  • Caso ocorram erros, o sistema imprime um relatório dos erros básicos encontrados, os quais terão de ser corrigidos


VERIFICAÇÃO NO ARQUIVO XML

2.12 – Verificação do arquivo e busca de erros dentro do arquivo XML (Módulo gerador xml).

Para uma verificação mais aprofundada de erros que caso não foram acusados na geração do arquivo com certeza possam ser acusados na tentativa de empacotamento desses arquivos. Sugerimos que seja feita a abertura desses arquivos XMLs gerados e feita a validação dos mesmo, para que o sistema no caso de erros, pare exatamente sobre a informação que causou o erro, possibilitando assim a análise de uma possível solução.

Caso ocorra algum erro, o sistema irá parar sobre a linha que causou o erro, e dará a mensagem de erro porém a mensagem é em Inglês, devido o analisador utilizar um componente externo de análise. Porém muitas vezes é possível detectar visualmente o problema.


CONFIGURAÇÃO INICIAL (MÓDULO COLETOR TCE)

2.13 – Configurações iniciais (Módulo Coletor TCE).

Entre na opção de configuração inicial para fixar o município, assim não precisa sempre que entrar no coletor, escolher o município.


CRIAÇÃO DO PACOTE

2.14 – Criação do Pacote contendo os arquivos XML para envio ao tribunal.

Obs: Pelo fato do coletor possuir um arquivo de ajuda bem detalhado apenas iremos detalhar e dar um esclarecimento sobre os tipos de pacotes, arquivos e tipos de envios.

Para mais informações sobre o funcionamento do coletor consulte a opção “Ajuda” do Coletor.

A transmissão dos arquivos e documentos para a base de dados do Tribunal é feita com a utilização de um software aplicativo, desenvolvido pelo TCE, denominado “Coletor”, disponível em "http://audesp.tce.sp.gov.br/audesp2007/".

O Coletor possui três funções básicas: empacotar os arquivos e documentos, validar usuário/senha e transmitir esses pacotes para o Tribunal.

Um pacote pode ser visto como um “envelope” onde a entidade deposita os arquivos e documentos para serem enviados. Nessa etapa, os arquivos no formato XML são verificados quanto a erros de formatação, evitando-se o envio de arquivos corrompidos ou truncados.

- Geração dos arquivos e documentos:

Cabe à própria entidade a geração e a responsabilidade pelos arquivos e/ou documentos que serão remetidos ao TRIBUNAL, definidos nesse roteiro, obedecendo às normas e os prazos pré-definidos.

TIPOS DE PACOTES

TIPOS DE DOCUMENTOS

Os pacotes de movimentos-contabeis podem possuir dois tipos de documentos, ou cadastros-contabeis ou balancetes. Se o pacote contiver documentos de balancetes deverá ser formado pelos dois arquivos de balancete, ou seja, o balancete de conta contábil e o balancete de conta corrente. O envio de um pacote contendo apenas um dos arquivos de balancete será considerado pelo sistema como invalido.


TRANSMISSÃO DO PACOTE

2.15 – Transmissão do Pacote

Para acessar essa opção é necessário estar conectado a Internet. Será exigido o usuário e a senha de acesso ao sistema. Essas informações são enviadas a Entidade contábil após o envio da planilha contendo o cadastro das entidades do município. Ou seja, assim que o Órgão faz o cadastro da planilha contendo as entidades contábeis do município e envia por e-mail ao tribunal, o tribunal efetuando o cadastro do órgão em seu sistema, enviará um e-mail de retorno contendo o usuário e a senha de acesso para que a entidade possa transmitir os pacotes e acessar o site do TCE para visualizar a situação dos pacotes enviados.

Observação Importante:

Sempre que o órgão receber o usuário e a senha de acesso, é necessário primeiramente efetuar a troca da senha para que se faça a primeira transmissão. Ou seja, a senha enviada pelo tribunal é uma senha provisória, então é necessário entrar no site Audesp e mudar a senha, para que se consiga efetuar a primeira transmissão.

O usuário, devidamente identificado e autorizado, através do Coletor, irá selecionar os pacotes e Transmiti-los. Os pacotes podem ser criados em qualquer ordem, porém, como as informações nos arquivos enviados estão relacionadas, existe uma ordem no envio desses pacotes. Essa ordem é definida pela própria natureza da informação que está sendo prestada. A ordem do envio dos pacotes é:

Primeiro: transmitir o(s) pacote(s) de MOVIMENTOS-CONTÁBEIS com o arquivo de cadastros contábeis – cadastramento de Código de Aplicação da Entidade, Domicilio Bancário, Credor/Fornecedor, Inscrição Genérica, Histórico de Empenho, Contratos e Convênios e os seus respectivos termos aditivos.

Segundo: transmitir os pacotes com as peças de planejamento. O sistema aceita dois tipos de pacotes: um pacote com os três arquivos: PPA-INICIAL, LDO-INICIAL e LOA INICIAL ou um arquivo

em cada pacote. Nesse caso, deve-se transmitir um pacote de cada vez na seguinte ordem: PPA-INICIAL, LDO-INICIAL e LOA INICIAL;

Terceiro: transmitir o pacote com os arquivos contábeis. Caso a Prefeitura tenha optado pelo envio do balancete conjunto, somente ela deve transmitir arquivos de balancete e esses devem se do tipo Balancete-Conjunto. Caso a Prefeitura tenha optado pelo balancete isolado mais consolidado, todas as entidades obrigadas a prestar informação deverão enviar os seus arquivos de balancete isolado e a prefeitura ainda deverá transmitir os arquivos de balancete consolidado de conta contábil e de conta

corrente.

(*) No caso da prefeitura optar pelo balancete conjunto, ela poderá enviar também os cadastros contábeis no lugar das demais entidades. Para isso será necessário entrar em contato com a DSIS (dsis@tce.sp.gov.br) para acerto de autorização de acesso.

Os demais pacotes são de transmissão autônoma e serão enviados em datas e períodos de forma a atender as instruções de prestação de informações dos seus respectivos documentos.

Observação:

1. As alterações de cadastros devem ser enviadas utilizando-se do mesmo documento de Cadastros-Contabeis e serem transmitidas o mais cedo possível e sempre antes do envio dos dados contábeis.

2. As alterações nas peças de planejamento, PPA, LDO, LOA e as suas respectivas leis, deverão ser enviadas antes do envio dos dados contábeis do mês subseqüente em que entraram em vigor.


ACESSANDO O SITE DO TCE-SP

2.16 – Acesso ao Site do TCE-SP para verificação da situação dos pacotes enviados.

Para acessar o site do Tribunal, basta clicar na opção “Site Audesp” do módulo Gerador xml, como mostra a figura a abaixo:

Para acessar essa opção é necessário estar conectado a Internet. Após, abrir o site do tribunal será exigido o usuário e a senha de acesso ao sistema. Essas informações são enviadas a Entidade contábil após o envio da planilha contendo o cadastro das entidades do município. Ou seja, assim que o Órgão faz o cadastro da planilha contendo as entidades contábeis do município e envia por e-mail ao tribunal, o tribunal efetuando o cadastro do órgão em seu sistema, enviará um e-mail de retorno contendo o usuário e a senha de acesso para que a entidade possa transmitir os pacotes e acessar o site do TCE para visualizar a situação dos pacotes enviados.

O acompanhamento da situação de cada documento é uma das obrigações das entidades participantes do AUDESP.

A transmissão dos pacotes é apenas uma das etapas que as entidades devem cumprir para estarem quites com as suas obrigações. Os arquivos só são considerados entregues após serem validados pelo AUDESP.

Os arquivos que contiverem erros devem ser substituídos. Os usuários possuem uma página no sistema onde podem verificar a posição dos dados transmitidos (Menu: “Aquisição” e submenu: “Verificar Posição de Dados Transmitidos”).

O sistema gera um relatório por documento com as inconsistências encontradas, classificadas em inconsistências impeditivas ou inconsistências indicativas.

As inconsistências impeditivas invalidam o documento e o usuário obrigatoriamente deverá enviar outro para substituí-lo.

As inconsistências indicativas não invalidam o documento, mas alertam que apesar de aceito, algumas informações deverão ser corrigidas ou reenviadas.

Assim que que a opção mostrada acima for acionada a seguinte tela, contendo os relatórios de inconsistência, surgira clicando sobre o relatório você terá acesso as informações de inconsistência.

Visualização do arquivo de inconsistência:

Erros do tipo Indicativo, não impedem que o arquivo seja recebido pelo tribunal, já erros do tipo Impeditivo não permitem que o arquivo seja aceito pelo programa do Tribunal, portanto erros do tipo impeditivo sempre deverão ser corrigidos e o arquivo XML reenviado ao tribunal.


SIOPE TELA PRINCIPAL

SIOPE - Sistema de Informação sobre Orçamentos Públicos em Educação.

Segue abaixo a imagem da tela principal do módulo gerador de arquivos para o SIOPE.

SALVAR ARQUIVO EM: Defina o local onde será salvo o arquivo com as informações que serão importadas no programa SIOPE.

ENTIDADE CONTÁBIL: Selecione a Entidade Contábil que será usada pra filtra a geração do arquivo.

EXPORTAR RECEITAS: Marque para exportar as Receitas.

EXPORTAR DESPESAS: Marque para exportar as Despesas.

ARQUIVO GERADO: Mostra o status da geração do arquivo em tempo real.

OBS. preencha os campos exigidos e clique sobre o botão "GERAR ARQUIVOS", para exportar as informações, depois as informe no aplicativo do SIOPE disponibilizado em:

http://siope.fnde.gov.br/siope/apresentacao.do


SIOPE BALANCETE DA RECEITA

1.1 – Balancete da Receita - Exercício Anterior.

Relaciona todas as Receitas prevista no orçamento do exercício anterior.

as mesmas são exibidas pela SCPI 8, no módulo "Contas", menu "Relatórios", Opção "7 - Dados consolidados", Opção "5 - Comparativo da Receita orçada com a realizada".

1.2 – Balancete da Receita - Exercício Corrente.

Relaciona todas as Receitas prevista no orçamento do exercício atual.

as mesmas são exibidas pela SCPI 8, no módulo "Contas", menu "Relatórios", Opção "7 - Dados consolidados", Opção "5 - Comparativo da Receita orçada com a realizada".


SIOPE RECEITAS NÃO LOCALIZADAS

1. – Gerando o Arquivo CVS da Receita.

Após o termino da geração do arquivo de receitas o sistema informará ao usuário caso haja necessidade a relação de receitas que não foram localizadas na tabela de receitas do SIOPE e assim não puderão ser relacionadas.

A seguinte mensagem aparecerá:

Para visualizar o relatório basta clicar sobre o botão "SIM", é aconselhável que o usuário imprima esse relatório para efetuar a digitação manual dessas receitas.

As receitas listadas no relatório terão que ser digitadas no programa do SIOPE, o relatório serve para auxiliar o usuário.

Todas as receitas não presentes nesse relatório foram incorporadas ao Arquivo que será importado no SIOPE.


DESPESAS PRÓPRIAS CUSTEADAS COM IMPOSTOS E TRANSF

1. – Despesas Próprias Custeadas com Impostos e Transferências.

Relaciona todas as despesas conforme filtros a baixos.

* 242 - Assistência ao Portador de Deficiência:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "242";

* 243 - Assistência à Criança e ao Adolescente:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "243";

* 271 - Previdência Básica:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "271";

* 272 - Previdência do Regime Estatutário;

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "272";

* 273 - Previdência Complementar:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "273";

* 274 - Previdência Especial:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "274";

* 361 - Ensino Fundamental - Exceto FUNDEB \ Ensino Fundamental - Exceto FUNDEB:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "361";

* 362 - Ensino Médio \ Ensino Médio:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "362";

* 363 - Ensino Profissional (Qualificação para o Trabalho) \ Ensino Profissional:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "363";

* 364 - Ensino Superior \ Ensino Superior:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "364";

* 365 - Educação Infantil - Exceto FUNDEB \ Educação Infantil:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "365";

* 366 - Educação de Jovens e Adultos (Ensino Supletivo):

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "366";

* 367 - Educação Especial:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "367";

* 392 - Difusão Cultural:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "392";

* 695 - Turismo:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "695";

* 722 - Telecomunicações (Educação a Distância):

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "722";

* 812 - Desporto Comunitário:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "812";

* 813 - Lazer:

Tipo de conta: "EI" ou "EF";

Função: "12";

SubFunção: "813";


SIOPE FUNDEB

1. – FUNDEB.

Relaciona todas as despesas conforme filtros a baixos.

* 361 - Ensino Fundamental - FUNDEB:

Tipo de conta: "FM" ou "FO";

Função: "12";

SubFunção: "361";

* 365 - Educação Infantil - FUNDEB//

Tipo de conta: "FM" ou "FO";

Função: "12";

SubFunção: "365";


DESPESAS CUSTEADAS COM RECURSO VINCULADO

1. – Despesas Custeadas com Recurso Vinculado.

Relaciona todas as despesas conforme filtros a baixos.

* DESPESAS CUSTEADAS C/ RECURSO VINCULADO

Seleciona as despesas cujo os vínculos são iguais as receitas com os seguintes filtros:

Vinculo da receita começando com "2" e,

Código da receita começando com "1325.01.08%'' ou

Código da receita começando com "1325.01.18%'' ou

Código da receita começando com "1721.35.04%'' ou

Código da receita começando com "1722.99%'' ou

Código da receita começando com "176%'' ou

Código da receita começando com "2421.02%'' ou

Código da receita começando com "2422.02%'' ou

Código da receita começando com "247%'' e nome da receita contendo a palavra '%TRANSPORTE%'' ou

Código da receita começando com "2421.02%'' ou

Código da receita começando com "2422.02%'' ou

Código da receita começando com "2471.02%'' ou

Código da receita começando com "2472.02%'' ou

Código da receita começando com "1325.01.05.09%'' ou

Código da receita começando com "1325.01.19%'' ou

Código da receita começando com "1721.35.02%'' ou

Código da receita começando com "1325.01.05.10%'' ou

Código da receita começando com "1325.01.05.20%'' ou

Código da receita começando com "1325.01.05.05%'' ou

Código da receita começando com "1325.01.05.15%''.

SubFunção: "361";

SubFunção: "362";

SubFunção: "363";

SubFunção: "365";

SubFunção: "366";

SubFunção: "367";

* DESPESAS CUSTEADAS C/ RECURSO VINCULADO

Seleciona as despesas cujo os vínculos são iguais as receitas com os seguintes filtros:

Código da receita começando com "1721.35.01%'' ou

Código da receita começando com "1325.01.05.07%'' ou

Código da receita começando com "1325.01.05.17%'' ou

Código da receita começando com "1325.01.05.06%'' ou

Código da receita começando com "1325.01.05.16%'' ou

Código da receita começando com "1325.01.08%'' ou

Código da receita começando com "1325.01.18%'' ou

Código da receita começando com "1721.35.04%'' ou

Código da receita começando com "1722.99%'' ou

Código da receita começando com "176%'' ou

Código da receita começando com "2421.02%'' ou

Código da receita começando com "2422.02%'' ou

Código da receita começando com "247%'' ou

Código da receita começando com "2421.02%'' ou

Código da receita começando com "2422.02%'' ou

Código da receita começando com "2471.02%'' ou

Código da receita começando com "2472.02%'' ou

Código da receita começando com "1325.01.05.09%'' ou

Código da receita começando com "1325.01.19%'' ou

Código da receita começando com "1325.01.05.10%'' ou

Código da receita começando com "1325.01.05.20%'' ou

Código da receita começando com "1721.35.02%'' ou

SubFunção: "361";

SubFunção: "362";

SubFunção: "363";

SubFunção: "365";

SubFunção: "366";

SubFunção: "367";


SIOPE_SALARIO_EDUCAÇÃO

1. – Salário Educação.

Relaciona todas as despesas conforme filtros a baixos.

* Seleciona as despesas cujo os vínculos são iguais as receitas com os seguintes filtros:

Código da receita começando com "1721.35.01%'' ou

Código da receita começando com "1325.01.05.07%'' ou

Código da receita começando com "1325.01.05.17%'' ou

Código da receita começando com "1325.01.05.06%'' ou

Código da receita começando com "1325.01.05.16%''


RECURSOS DE OPERAÇÃO DE CRÉDITO

1. – Recursos de Operação de Crédito.

Relaciona todas as despesas conforme filtros a baixos.

* Seleciona as despesas cujo os vínculos são iguais as receitas com os seguintes filtros:

Código da receita começando com "2114.01%''


SIOPE GERANDO ARQUIVO CVS DA DESPESA

1. – Gerando o Arquivo CVS da Despesa.

Após o termino da geração do arquivo de despesas o sistema informará ao usuário caso haja necessidade a relação de despesas que não foram localizadas na tabela de despesas do SIOPE e assim não puderão ser relacionadas.

A seguinte mensagem aparecerá:

Para visualizar o relatório basta clicar sobre o botão "SIM", é aconselhável que o usuário imprima esse relatório para efetuar a digitação manual dessas despesas.

As despesas listadas no relatório terão que ser digitadas no programa do SIOPE, o relatório serve para auxiliar o usuário.

Todas as despesas não presentes nesse relatório foram incorporadas ao Arquivo que será importado no SIOPE.


IMPRESSÃO DO ORÇAMENTO

6 - Impressão do Orçamento

Ao ser acionada esta opção do menu principal, o sistema abre duas opções de relatórios:

6.1 - Anexos - Obrigatórios da Lei Orçamentária

Relaciona e imprime os quadros 01 a 12 que são recomendados como anexos ao projeto de Lei Orçamentária.

Os municípios que desejarem enviar ao legislativo os anexos da despesa detalhados à nível de elemento econômico, poderão incluir ainda, o quadro 15 (despesa do município por elemento econômico) e, ou, a listagem das fichas da despesa.

6.2 - Outros Demonstrativos - Controle Interno

Relaciona e imprime os quadros 13 a 16 que não devem ser anexados à Lei Orçamentária, mas que são necessários para análises e entendimento do detalhamento do Orçamento, conforme se pode notar pelos seus conteúdos.

Todos os quadros são calculados e impressos sempre que forem solicitados, daí uma pequena demora para o início de sua pré-visualização.

A impressão propriamente dita dos quadros segue o padrão do SCPI-07.00. Após a visualização em tela, pode-se selecionar: a) impressora e suas propriedades; b) páginas a serem impressas; c) número de vias e d) a ordem de impressão quando solicitada mais de uma via.

6.3 - Estimativas da Receita

Processa e imprime os demonstrativos de estimativas da receita exigidos pelo § 3º do artigo 12 da Lei Complementar 101, de 2000, mais conhecida como Lei de Responsabilidade Fiscal que deverão ser colocados à disposição dos demais Poderes e do Ministério Público, no mínimo trinta dias antes do prazo final para encaminhamento de suas propostas orçamentárias.

6.4 - Anexos - Conforme Lei 4.320

Relaciona e imprime os quadros 01 a 11, nos modelos da Lei 4.320/64, que ainda são exigidos por alguns Tribunais de Contas Estaduais como anexos ao projeto de Lei Orçamentária. Essa opção só se encontra disponível para orçamentos até o nível de Elemento.


SCPI ABERTURA DO EXERCICIO

Abertura do Exercício.

Em Desenvolvimento.


SCPI CLASSIFICAÇÃO E CODIFICAÇÃO DE CONTAS CORRENTE

Type topic text here.


SCPI CLASSIFICAÇÕES ESPECIAIS

Type topic text here.


SCPI CONCILIAÇÃO BANCÁRIA

Type topic text here.


SCPI CONFIGURAÇÕES PARA REDE

Type topic text here.


SCPI CONTROLE DE EVENTOS

Type topic text here.


SCPI CONTROLE DE FROTA

Type topic text here.


SCPI CONTROLE DE SAÚDE

Type topic text here.


SCPI CÂMARAS MUNICIPAIS - RECEITA OU TRANSFERÊNCIA

Type topic text here.


SCPI CÓPIAS DE SEGURANÇA

Type topic text here.


SCPI DEMONSTRATIVO DO ENSINO TCE/SP

Type topic text here.


SCPI DEMOSTRATIVOS DO ENSINO

Type topic text here.


SCPI DESMONSTRATIVO DO EXERCICIO

Demonstrativo do Exercício.

Em Desenvolvimento.


SCPI E ORÇAMENTO I

Type topic text here.


SCPI E ORÇAMENTO II

Type topic text here.


SCPI ENCERRAMENTO DE EXERCICIO

Encerramento de Exercício.

Em Desenvolvimento.


SCPI ESCRITURAÇÃO DAS CONTAS PÚBLICAS - ART. 50 LRF

Type topic text here.


SCPI ESTRUTURA ORÇAMENTÁRIA

Type topic text here.


SCPI EXECUÇÃO ORÇAMENTÁRIA E O PROJETO AUDESP

Type topic text here.


SCPI FISCALIZAÇÃO TCE's - CONTAS MUNICIPAIS

Type topic text here.


SCPI FONTES E DESTINAÇÕES DE RECURSOS

Type topic text here.


SCPI GUIA DE RECEITA

Type topic text here.


SCPI HOMEPAGE CONTAS PÚBLICAS

Type topic text here.


SCPI INCORPORAÇÃO DA FOLHA DE PAGAMENTO

Type topic text here.


SCPI INSTALAÇÃO / ATUALIZAÇÃO

Type topic text here.


SCPI INSTALAÇÃO DO FIREBIRD 1.5 (WINDOWS)

Type topic text here.


SCPI LIQUIDAÇÃO DA DESPESA

Type topic text here.


SCPI MOVIMENTO DE FUNDOS INTERNOS

Type topic text here.


SCPI MÓDULO ATUALIZADOR

Type topic text here.


SCPI MÓDULO COMPRAS

Type topic text here.


SCPI ORDEM CRONOLÓGICA

Type topic text here.


SCPI ORÇAMENTO

Type topic text here.


SCPI ORÇAMENTO 2004

Type topic text here.


SCPI PLANO DE CONTAS E DIÁRIO/RAZÃO

Type topic text here.


SCPI SISTEMA DE CUSTO

SPCI SISTEMA DE CUSTO

Type topic text here.


SCPI SISTEMAS FIORILLI X SEFIP 8.0

Type topic text here.


SCPI TRANSFERÊNCIA FINANCEIRA ENTRE ENTIDADES

Type topic text here.


SCPI VINCULOS: RECEITA/CONTA CORRENTE/DESPESA

Type topic text here.